<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Neatmet ar roku! :: dzirkstele.lv" />
<meta name="description" content="Lielākā cilvēces daļa pusaudžu vecumā izdzīvo pilnu kompleksu buķeti. Es, protams, nebiju izņēmums. Man nepatika sevī nekas – bize, kas izskatās kā govs aste, turklāt ar rudu nokrāsu, vasaras raibumi, acis, kas nebija vienmērīgā tonī – viena zaļgana, otra ar brūnu plankumu. Par rokām, kājām un" />
<meta property="og:title" content="Neatmet ar roku!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dzirkstele.lv/laikraksta-arhivs/neatmet-ar-roku-158016" />
<meta property="og:site_name" content="dzirkstele.lv" />
<meta property="og:description" content="Lielākā cilvēces daļa pusaudžu vecumā izdzīvo pilnu kompleksu buķeti. Es, protams, nebiju izņēmums. Man nepatika sevī nekas – bize, kas izskatās kā govs aste, turklāt ar rudu nokrāsu, vasaras raibumi, acis, kas nebija vienmērīgā tonī – viena zaļgana, otra ar brūnu plankumu. Par rokām, kājām un" />
<meta property="og:image" content="http://www.dzirkstele.lv/images/design/logo.jpg" />
<meta name="dr:say:title" content="Neatmet ar roku!" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Neatmet ar roku!" />
<meta name="twitter:url" content="http://www.dzirkstele.lv/158016" />
<meta name="twitter:description" content="Lielākā cilvēces daļa pusaudžu vecumā izdzīvo pilnu kompleksu buķeti. Es, protams, nebiju izņēmums. Man nepatika sevī nekas – bize, kas izskatās kā govs aste, turklāt ar rudu nokrāsu, vasaras raibumi, acis, kas nebija vienmērīgā tonī – viena zaļgana, otra ar brūnu plankumu. Par rokām, kājām un" />
<meta name="twitter:domain" content="www.dzirkstele.lv" />
<meta name="twitter:creator:id" content="41553122" />
<meta name="twitter:site" content="dzirksteleLv" />
<meta name="keywords" content="dzirkstele.lv - Gulbenēs rajona laikraksts!" />
<title>Neatmet ar roku! :: dzirkstele.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485916846.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1504243802.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480030950.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480030950.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274135.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1485916846.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485916846.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485916846.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480031067.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480031066.js"></script>
<script type="text/javascript" src="/js/script.1486097563.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485916846.js"></script><![endif]-->
<script type="text/javascript" src="/js/bootstrap-collapse.1480031066.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
                        <link rel="canonical" href="http://www.dzirkstele.lv/laikraksta-arhivs/neatmet-ar-roku-158016" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.diena.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Dzirkstele.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nAg7YEgM8.G6.T7G.O4a_LbtLZpYEw7AGZaM7roHudb.87';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=497&layerstyle=simple&closetext=Uz%20dzirkstele.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="dzirkstele.lv" src="http://www.dzirkstele.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="gulbene"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 29. septembris</h3>
                <h3><strong>Miķelis, Mikus, Miks, Mihails</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=dzirkstele.lv&utm_medium=weather&utm_campaign=dzirkstele.lv" rel="external" >
            <img alt="Laika ziņas dzirkstele.lv" title="Mākoņains, brīžiem skaidrojas" style="width:50px;height:50px;" src="/images/design/weather/small/n/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+7&deg;C, A vējš, 1.9 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="http://www.dzirkstele.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/palidzesim-kepainiem" ><span>Palīdzēsim ķepaiņiem!</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
        <!-- Giga -->
    <ins data-revive-zoneid="496" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
    </div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/dzirkstele" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=dzirkstele.lv&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="laikraksta-arhivs">
    <section id="content">
                
<section id="archive-toolbar" class="event-search">
    <header>
        <h2><a href="/laikraksta-arhivs">Laikraksta arhīvs</a></h2>
    </header>
    <fieldset>
        <ul>
            <li>
                <form action="http://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </li>
            <li>
                <div class="calendar-group">
                    <a class="btn btn-swich" data-toggle="dropdown">2017-09-29<i class="icon-calendar"></i></a>
                    <div class="dropdown-menu">
                        <div id="datepicker-archive"></div>
                    </div>
                </div>
            </li>
                        <li>
                <a class="btn btn-red" href="/laikraksta-arhivs/laikraksts/2017-09-29">Uz rakstu sarakstu</a>
            </li>
                    </ul>
    </fieldset>
</section>

<script type="text/javascript">
$(function (){
    if($('#datepicker-archive').length > 0){
        $("#datepicker-archive").datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '2017-09-29',
            maxDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = [2,5];
                var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/laikraksta-arhivs/laikraksts/' + date;
                return false;
            }
        });

        $("#datepicker-archive").click(function(event) {
            return false;
        });
    }
});
</script>    <section class="open-article">
        <article>
            <h1>
                Neatmet ar roku!                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Sarmīte Elsta</b></span>
                                <span class="date-time">2017. gada 29. septembris 00:00</span>
                <span class="views">0 reizes</span>
            </div>

                        
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Neatmet ar roku!', 'http://dzirkstele.lv/158016', 'dzirkstele.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fdzirkstele.lv%2F158016&amp;counturl=http%3A%2F%2Fdzirkstele.lv%2F158016&amp;via=dzirksteleLv&amp;text=Neatmet+ar+roku%21&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <ins data-revive-zoneid="512" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Lielākā cilvēces daļa pusaudžu vecumā izdzīvo pilnu kompleksu buķeti. Es, protams, nebiju izņēmums. Man nepatika sevī nekas – bize, kas izskatās kā govs aste, turklāt ar rudu nokrāsu, vasaras raibumi, acis, kas nebija vienmērīgā tonī –......</p><p><em>(Rakstā ir 2063 simboli...)</em></p></div>

    <p>
        <a id="read_full" href="/laikraksta-arhivs/neatmet-ar-roku-158016?prices=1"><b>Lasīt visu rakstu...</b></a>
    </p>
                    </div>
        </article>
    </section>
                    

<section id="prices" class="news-block big hidden">
    <div class="main">
        <header>
            <h2>29.septembris 2017</h2>
        </header>
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2017-09-29">
                                                    <img style="width:280px;height:370px" alt="" src="/uploads/thumbnails/280x370/covers/2017/09/2017-09-29_1506614051.jpg.jpg" />                            </a>
        </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-09-29">
                <p class="month">Septembris</p>
                <p class="news-date">29</p>
                <p><b>2017</b></p>
            </a>
        </span>
    </div>
    <div class="payment-box">
        <h3>Iegādāties laikraksta abonementu</h3>
                    <p>Lai lasītu arhīva rakstu un apmaksātu izvēlēto periodu, jābūt reģistrētam lietotājam. Autorizācija notiek ar Abonentiem.lv starpniecību.</p>
            <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                <p>&nbsp;</p>
        <div class="accordion" id="accordion2">
                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena0" >
                            <span>
                                                                        <b>1</b> numurs
                                                                    </span>
                            <span class="price">0.43 &euro;</span>
                        </a>
                    </div>

                    <div id="cena0" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena1" >
                            <span>
                                                                        <b>1</b> nedēļa
                                                                    </span>
                            <span class="price">1.21 &euro;</span>
                        </a>
                    </div>

                    <div id="cena1" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena2" >
                            <span>
                                                                        <b>1</b> mēnesis
                                                                    </span>
                            <span class="price">4.20 &euro;</span>
                        </a>
                    </div>

                    <div id="cena2" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena3" >
                            <span>
                                                                        <b>3</b> mēneši
                                                                    </span>
                            <span class="price">12.59 &euro;</span>
                        </a>
                    </div>

                    <div id="cena3" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena4" >
                            <span>
                                                                        <b>6</b> mēneši
                                                                    </span>
                            <span class="price">22.62 &euro;</span>
                        </a>
                    </div>

                    <div id="cena4" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena5" >
                            <span>
                                                                        <b>12</b> mēneši
                                                                    </span>
                            <span class="price">42.69 &euro;</span>
                        </a>
                    </div>

                    <div id="cena5" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                    </div>

        
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs">Atpakaļ uz laikrakstu sarakstu</a>
        </div>
    </div>
    <span class="price-mark hide">
        <a href="#">
            <p>tikai</p>
            <p class="price">0,30</p>
            <p>Ls</p>
        </a>
    </span>
</section>
        
    <!-- Adnet in Article -->
<ins data-revive-zoneid="716" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1506636453.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1506636453.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="513" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

                            <section>
                <header>
                    <h2>Citu datumu laikraksti</h2>
                </header>
            </section>
            


<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2017-09-26">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/09/2017-09-26_1506357061.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2017-09-26">
                    <p class="month">Septembris</p>
                    <p class="news-date">26</p>
                    <p><b>2017</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2017-09-26">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/ritu-iesak-ar-vingrosanu-157952">
                            <img style="width:90px;height:65px" alt="Rītu iesāk ar vingrošanu!" src="/uploads/thumbnails/90x65/articles/2017/09/157952__59c92c9399b48.jpg.jpg" />                        </a>
                                                <span>4</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/ritu-iesak-ar-vingrosanu-157952" class="namelink">Rītu iesāk ar vingrošanu!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Olimpiskā diena piektdien notika vairāk nekā 500 dažādās Latvijas vietās, arī Gulbenes novada izglītības iestādēs, jo vingroja gan skolēni, gan arī...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/ar-savu-sirdsdarbu-kanada-uz-dzimtas-latvijas-simtgadi-157953">
                            <img style="width:90px;height:65px" alt="Ar savu sirdsdarbu Kanādā  uz dzimtās Latvijas simtgadi!" src="/uploads/thumbnails/90x65/articles/2017/09/157953__59c92d9f5f76e.jpg.jpg" />                        </a>
                                                <span>4</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/ar-savu-sirdsdarbu-kanada-uz-dzimtas-latvijas-simtgadi-157953" class="namelink">Ar savu sirdsdarbu Kanādā  uz dzimtās Latvijas simtgadi!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Ja vien būtu iespēja, arī Kanādas latviete Edīte Anna Mogensena ar saviem darinātajiem astoņiem Latvijas dažādu novadu tautas tērpiem - savu “dzīves...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/lems-par-goda-nosaukumu-157954">
                            <img style="width:90px;height:65px" alt="Lems par goda  nosaukumu" src="/uploads/thumbnails/90x65/articles/2017/09/157954__59c9fb5e17147.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/lems-par-goda-nosaukumu-157954" class="namelink">Lems par goda  nosaukumu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Tradicionālajai balvai “Gulbenes novada GODS” ir izvirzīts tēlnieks Ivars Drulle, kuru šogad novada iedzīvotāji varējuši novērtēt kā savdabīgās “goda...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-09-26">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2017-09-22">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/09/2017-09-22_1506009363.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2017-09-22">
                    <p class="month">Septembris</p>
                    <p class="news-date">22</p>
                    <p><b>2017</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2017-09-22">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/buki-bjss-jauno-sezonu-sak-ar-entuziasmu-157910">
                            <img style="width:90px;height:65px" alt="“Buki/BJSS” jauno sezonu sāk ar entuziasmu" src="/uploads/thumbnails/90x65/articles/2017/09/157910__59c3d01faf427.jpg.jpg" />                        </a>
                                                <span>2</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/buki-bjss-jauno-sezonu-sak-ar-entuziasmu-157910" class="namelink">“Buki/BJSS” jauno sezonu sāk ar entuziasmu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Gulbenes basketbola komandai “Buki/BJSS” jaunā sezona LBL 2.divīzijā sāksies mājās, mērojoties spēkiem ar komandu “Latvijas Universitāte/BS Rīga”....</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/ar-azartisku-kaisli-pret-motokrosu-157911">
                            <img style="width:90px;height:65px" alt="Ar azartisku kaisli pret motokrosu" src="/uploads/thumbnails/90x65/articles/2017/09/157911__59c3d174370c6.jpg.jpg" />                        </a>
                                                <span>2</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/ar-azartisku-kaisli-pret-motokrosu-157911" class="namelink">Ar azartisku kaisli pret motokrosu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/laikraksta-arhivs/ar-azartisku-kaisli-pret-motokrosu-157911?cp=1#comments" class="comments">4</a>
    
                            </h3>


<div class="intro">
    <p>Lizumnietis Mārcis Krūmiņš-Dambrovs ir kaislīgs motosports cienītājs. Neskaitāmās traumas, kas gūtas, piedaloties sacensībās, viņu nav atturējušas un...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/dzimtas-pedas-ir-paliekosas-157912">
                            <img style="width:90px;height:65px" alt="Dzimtas pēdas ir paliekošas" src="/uploads/thumbnails/90x65/articles/2017/09/157912__59c3e0289edd6.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/dzimtas-pedas-ir-paliekosas-157912" class="namelink">Dzimtas pēdas ir paliekošas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Vairākkārt stāstīts par Galgauskā dzimušo fotogrāfu Ferdinandu Knoku, kas ar savu darbību atstājis paliekošas pēdas fotogrāfijas vēsturē. Taču viņa...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-09-22">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2017-09-19">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/09/2017-09-19_1505750283.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2017-09-19">
                    <p class="month">Septembris</p>
                    <p class="news-date">19</p>
                    <p><b>2017</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2017-09-19">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/pilseta-applust-majas-157854">
                            <img style="width:90px;height:65px" alt="Pilsētā applūst mājas" src="/uploads/thumbnails/90x65/articles/2017/09/157854__59c1226487d22.jpg.jpg" />                        </a>
                                                <span>6</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/pilseta-applust-majas-157854" class="namelink">Pilsētā applūst mājas</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/laikraksta-arhivs/pilseta-applust-majas-157854?cp=1#comments" class="comments">1</a>
    
                            </h3>


<div class="intro">
    <p>Stipro lietavu rezultātā turpina applūst ne tikai māju pagrabi, ceļi, lauki, ūdens līmenis ceļas upēs, bet applūst jau arī mājas. Latvijas Vides,...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/ari-gulbenes-seniori-piedalas-sapulce-riga-157855">
                            <img style="width:90px;height:65px" alt="Arī Gulbenes seniori  piedalās sapulcē Rīgā" src="/uploads/thumbnails/90x65/articles/2017/09/157855__59c123913909c.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/ari-gulbenes-seniori-piedalas-sapulce-riga-157855" class="namelink">Arī Gulbenes seniori  piedalās sapulcē Rīgā</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/laikraksta-arhivs/ari-gulbenes-seniori-piedalas-sapulce-riga-157855?cp=1#comments" class="comments">3</a>
    
                            </h3>


<div class="intro">
    <p>Sešpadsmit Gulbenes novada pensionāri sestdien devās uz Strēlnieku laukumu Rīgā, lai piedalītos pensionāru sapulcē, kurā tika vākti paraksti par...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/nato-armijas-aprikojuma-izstade-izraisa-mazaku-interesi-157856">
                            <img style="width:90px;height:65px" alt="NATO armijas aprīkojuma izstāde izraisa mazāku interesi" src="/uploads/thumbnails/90x65/articles/2017/09/157856__59c1245043d20.jpg.jpg" />                        </a>
                                                <span>3</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/nato-armijas-aprikojuma-izstade-izraisa-mazaku-interesi-157856" class="namelink">NATO armijas aprīkojuma izstāde izraisa mazāku interesi</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Piecas dienas kopš 15.septembra Latvijā norit Nacionālo Bruņoto Spēku militārās tehnikas, ekipējuma un ieroču izstāde, kā arī ir iespēja tikties ar...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-09-19">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="499" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>64474830, 26136786</b></br>
                    <small>E-pasts:</small> <b>reklama@dzirkstele.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="490" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="491" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="492" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="493" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="494" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="658" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
            </section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="506" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai tu rūpējies par savu veselību?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.7%" class="poll-progress">0.7%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_959" type="radio" value="959" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_959">Jā - tiklīdz slikti jūtos, dodos pie ārsta.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:51.4%" class="poll-progress">51.4%</div>
                        </div>
                        <span>73</span>
                        <div class="poll-answer">
                            <input id="poll_ch_963" type="radio" value="963" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_963">Jā, jo atbalstu veselīgu dzīvesveidu.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.7%" class="poll-progress">0.7%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_960" type="radio" value="960" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_960">Ja vairāk būtu pieejamas profilaktiskās pārbaudes, tad...</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:4.9%" class="poll-progress">4.9%</div>
                        </div>
                        <span>7</span>
                        <div class="poll-answer">
                            <input id="poll_ch_961" type="radio" value="961" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_961">Ja kļūtu pavisam slikti, tad domātu, ko darīt.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:30.3%" class="poll-progress">30.3%</div>
                        </div>
                        <span>43</span>
                        <div class="poll-answer">
                            <input id="poll_ch_964" type="radio" value="964" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_964">Lai uzturētu savu veselību kārtībā, ir jābūt biezam naudas makam.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:12.0%" class="poll-progress">12.0%</div>
                        </div>
                        <span>17</span>
                        <div class="poll-answer">
                            <input id="poll_ch_965" type="radio" value="965" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_965">Par to vēl nedomāju.</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>142</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+189;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2017-10-01","2017-10-12","2017-10-07","2017-10-17","2017-09-30","2017-10-06","2017-10-09","2017-09-29","2017-10-21","2017-12-09"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/belava-senioru-godinasana-grupas-ginc-un-es-koncerts-un-balle-157905">
                    <p>
                        <b>Beļavā - senioru godināšana, grupas "Ginc un es" koncerts un balle</b>
                        Beļavas tautas namā                    </p>
                                            <span><p><b>29/09</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/lejasciema-rudens-sporta-speles-apbalvosana-un-balle-157947">
                    <p>
                        <b> Lejasciemā - Rudens sporta spēles, apbalvošana un balle</b>
                        Lejasciemā                    </p>
                                            <span><p><b>30/09</b>11:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/lizuma-godinas-dizjubilarus-157684">
                    <p>
                        <b>Lizumā godinās dižjubilārus</b>
                        Lizuma kultūras namā                    </p>
                                            <span><p><b>30/09</b>13:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/galgauska-mikeldienas-balle-157794">
                    <p>
                        <b>Galgauskā - Miķeļdienas balle</b>
                        Galgauskas kultūras namā                    </p>
                                            <span><p><b>30/09</b>22:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/gulbenes-sporta-centra-lbl-2-ligas-spele-gulbenes-buki-bjss-lu-bs-riga-158000">
                    <p>
                        <b> Gulbenes sporta centrā – LBL 2.līgas spēle: “Gulbenes Buki/BJSS” - “LU/BS Rīga”</b>
                        Gulbenes sporta centrā                    </p>
                                            <span><p><b>01/10</b>14:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="717" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="500" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/09/2017-09-29_1506614051.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-09-29">
                <p class="month">Septembris</p>
                <p class="news-date">29</p>
                <p><b>2017</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-09-29">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2017-09-29">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="501" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="508" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
            <ins data-revive-zoneid="509" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
            <ins data-revive-zoneid="510" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
            <ins data-revive-zoneid="511" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/dazadi/perk/9136">
                            Par augstu samaksu pērku: senlaiku  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/perk/9135">
                            Par visaugstākajām cenām Latvijā ie ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/perk/9133">
                            Par saprātīgu cenu pērku labu melnz ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/9132">
                            pardodu divdurvju skapi,gazes pliti ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/transports/pardod/9130">
                            Pārdodu VW Bora,2001 gads.1.6,16v b ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="503" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
<ins data-revive-zoneid="504" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
<ins data-revive-zoneid="505" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/velobrauceji-izaicina-baniti-157545">
                            <img style="width:250px;height:140px" alt="Velobraucēji izaicina bānīti" src="/uploads/thumbnails/250x140/articles/2017/08/157545__59a3f7e795675.jpg.jpg" />                        </a>
                                                <span>59</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/velobrauceji-izaicina-baniti-157545" class="namelink">Velobraucēji izaicina bānīti</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/velobrauceji-izaicina-baniti-157545?cp=1#comments" class="comments">20</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001">
                            <img style="width:120px;height:80px" alt="Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē" src="/uploads/thumbnails/120x80/articles/2014/06/109001__539c61d6f0ac5.jpg.jpg" />                        </a>
                                                <span>149</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001" class="namelink">Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001?cp=1#comments" class="comments">9</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842">
                            <img style="width:120px;height:80px" alt="Pilsētas svētki: Bērnu rīts; V.Kazāka piemiņas kauss soļošanā; Amatnieku svētki (papildināts)" src="/uploads/thumbnails/120x80/articles/2014/07/110842__53d3b5430286d.jpg.jpg" />                        </a>
                                                <span>148</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842" class="namelink">Pilsētas svētki: Bērnu rīts; V.Kazāka piemiņas kauss soļošanā; Amatnieku svētki (papildināts)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842?cp=1#comments" class="comments">4</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-rankas-muiza-akcijas-apcelosim-latvijas-pilis-un-muizas-dalibniece-157540">
                            <img style="width:120px;height:80px" alt="Foto: Rankas muiža -  akcijas &quot;Apceļosim Latvijas pilis un muižas&quot; dalībniece" src="/uploads/thumbnails/120x80/articles/2017/08/157540__59a00a5061ce0.jpg.jpg" />                        </a>
                                                <span>45</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-rankas-muiza-akcijas-apcelosim-latvijas-pilis-un-muizas-dalibniece-157540" class="namelink">Foto: Rankas muiža -  akcijas "Apceļosim Latvijas pilis un muižas" dalībniece</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-rankas-muiza-akcijas-apcelosim-latvijas-pilis-un-muizas-dalibniece-157540?cp=1#comments" class="comments">7</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975">
                            <img style="width:120px;height:80px" alt="Lai „Ferdinands” labi ripo!" src="/uploads/thumbnails/120x80/articles/2014/06/108975__539afa0d06c86.jpg.jpg" />                        </a>
                                                <span>54</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975" class="namelink">Lai „Ferdinands” labi ripo!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975?cp=1#comments" class="comments">6</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/novada-pedagogu-konference-sumina-labakos-uznem-sava-saime-jaunos-157538">
                            <img style="width:120px;height:80px" alt="Novada pedagogu konferencē sumina labākos, uzņem savā saimē jaunos" src="/uploads/thumbnails/120x80/articles/2017/08/157538__59a0025d1cd17.jpg.jpg" />                        </a>
                                                <span>62</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/novada-pedagogu-konference-sumina-labakos-uznem-sava-saime-jaunos-157538" class="namelink">Novada pedagogu konferencē sumina labākos, uzņem savā saimē jaunos</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/novada-pedagogu-konference-sumina-labakos-uznem-sava-saime-jaunos-157538?cp=1#comments" class="comments">2</a>
    
                            </h4>
</article>
            </section>
</section>


<!-- Adnet C2 -->
<ins data-revive-zoneid="718" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2017 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/158016"
            });
        </script>
        <noscript>
            <img src="/statistics/158016" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-2']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=480&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
   loadAsyncScript(ox_u);
</script>
<!-- dzirkstele_lv 1st-page desktop  -->

<script language='javascript' src='https://banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>            </body>
</html>
