<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Viestura ielā vāc parakstus :: dzirkstele.lv" />
<meta name="description" content="Gulbenē, Viestura ielā, tiek vākti iedzīvotāju paraksti, lūdzot pašvaldību izveidot šīs ielas bērniem rotaļlaukumu. “Visi, kurus esmu uzrunājis, jau ir parakstījušies. Uzrunājami ir vēl vairāki citi Viestura ielas iedzīvotāji. Iesniegumu ar parakstiem iesniegsim novada domes priekšsēdētājam Andrim" />
<meta property="og:title" content="Viestura ielā vāc parakstus" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dzirkstele.lv/laikraksta-arhivs/viestura-iela-vac-parakstus-155622" />
<meta property="og:site_name" content="dzirkstele.lv" />
<meta property="og:description" content="Gulbenē, Viestura ielā, tiek vākti iedzīvotāju paraksti, lūdzot pašvaldību izveidot šīs ielas bērniem rotaļlaukumu. “Visi, kurus esmu uzrunājis, jau ir parakstījušies. Uzrunājami ir vēl vairāki citi Viestura ielas iedzīvotāji. Iesniegumu ar parakstiem iesniegsim novada domes priekšsēdētājam Andrim" />
<meta property="og:image" content="http://www.dzirkstele.lv/images/design/logo.jpg" />
<meta name="dr:say:title" content="Viestura ielā vāc parakstus" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Viestura ielā vāc parakstus" />
<meta name="twitter:url" content="http://www.dzirkstele.lv/155622" />
<meta name="twitter:description" content="Gulbenē, Viestura ielā, tiek vākti iedzīvotāju paraksti, lūdzot pašvaldību izveidot šīs ielas bērniem rotaļlaukumu. “Visi, kurus esmu uzrunājis, jau ir parakstījušies. Uzrunājami ir vēl vairāki citi Viestura ielas iedzīvotāji. Iesniegumu ar parakstiem iesniegsim novada domes priekšsēdētājam Andrim" />
<meta name="twitter:domain" content="www.dzirkstele.lv" />
<meta name="twitter:creator:id" content="41553122" />
<meta name="twitter:site" content="dzirksteleLv" />
<meta name="keywords" content="dzirkstele.lv - Gulbenēs rajona laikraksts!" />
<title>Viestura ielā vāc parakstus :: dzirkstele.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485916846.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1485916110.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480030950.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480030950.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274135.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1485916846.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485916846.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485916846.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480031067.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480031066.js"></script>
<script type="text/javascript" src="/js/script.1486097563.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485916846.js"></script><![endif]-->
<script type="text/javascript" src="/js/bootstrap-collapse.1480031066.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
                        <link rel="canonical" href="http://www.dzirkstele.lv/laikraksta-arhivs/viestura-iela-vac-parakstus-155622" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
    OA_zones.giga = 496;
    OA_zones.lasitakas_kaste = 502;
    OA_zones.foruma_kaste = 495;
    OA_zones.kategorijas_baneris = 498;
    OA_zones.kvadrats_1 = 499;
    OA_zones.kvadrats_2 = 500;
    OA_zones.kvadrats_3 = 501;
    OA_zones.zinu_baneris = 512;
    OA_zones.zinu_baneris_kategorijas_baneris = 513;
    OA_zones.textads_1 = 508;
    OA_zones.textads_2 = 509;
    OA_zones.textads_3 = 510;
    OA_zones.textads_4 = 511;
    OA_zones.aktuali_1 = 490;
    OA_zones.aktuali_2 = 491;
    OA_zones.aktuali_3 = 492;
    OA_zones.aktuali_4 = 493;
    OA_zones.aktuali_5 = 494;
    OA_zones.aktuali_6 = 658;
    OA_zones.mini_1 = 503;
    OA_zones.mini_2 = 504;
    OA_zones.mini_3 = 505;
    OA_zones.mini_4 = 506;

    OA_zones.c_adnet_1 = 717;
    OA_zones.c_adnet_2 = 718;
    OA_zones.adnet_in_article = 716;
</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>

<script type="text/javascript">
    var inxBX = window.inxBX || {
            config: {emiter: 'b.adbox.lv', id: '7813534fa26d1cb9e', lang: 'lv'},
            queue: [],
            placement: function (q) {
                this.queue.push(q);
            }
        };
    (function () {
        if (!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');
            bx.type = 'text/javascript';
            bx.id = 'inxBXloader';
            bx.async = !0;
            bx.src = 'http' + ('https:' == document.location.protocol ? 's' : '') + '://' + inxBX.config.emiter + '/bxlib/js/loader.js?' + (new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Dzirkstele.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nAg7YEgM8.G6.T7G.O4a_LbtLZpYEw7AGZaM7roHudb.87';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=497&layerstyle=simple&closetext=Uz%20dzirkstele.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="dzirkstele.lv" src="http://www.dzirkstele.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="aluksne"><a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_18/?utm_source=dzirkstele.lv&utm_medium=link&utm_campaign=dzirkstele.lv" rel="external"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Otrdiena, 25. aprīlis</h3>
                <h3><strong>Līksma, Bārbala</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=dzirkstele.lv&utm_medium=weather&utm_campaign=dzirkstele.lv" rel="external" >
            <img alt="Laika ziņas dzirkstele.lv" title="Lietus" style="width:50px;height:50px;" src="/images/design/weather/small/n/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+1&deg;C, D vējš, 3.6 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="http://www.dzirkstele.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/palidzesim-kepainiem" ><span>Palīdzēsim ķepaiņiem!</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
    <script type="text/javascript">OA_show('giga');</script>
</div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/dzirkstele" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=dzirkstele.lv&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="laikraksta-arhivs">
    <section id="content">
            
<section id="archive-toolbar" class="event-search">
    <header>
        <h2><a href="/laikraksta-arhivs">Laikraksta arhīvs</a></h2>
    </header>
    <fieldset>
        <ul>
            <li>
                <form action="http://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </li>
            <li>
                <div class="calendar-group">
                    <a class="btn btn-swich" data-toggle="dropdown">2017-04-25<i class="icon-calendar"></i></a>
                    <div class="dropdown-menu">
                        <div id="datepicker-archive"></div>
                    </div>
                </div>
            </li>
                        <li>
                <a class="btn btn-red" href="/laikraksta-arhivs/laikraksts/2017-04-25">Uz rakstu sarakstu</a>
            </li>
                    </ul>
    </fieldset>
</section>

<script type="text/javascript">
$(function (){
    if($('#datepicker-archive').length > 0){
        $("#datepicker-archive").datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '2017-04-25',
            maxDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = [2,5];
                var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/laikraksta-arhivs/laikraksts/' + date;
                return false;
            }
        });

        $("#datepicker-archive").click(function(event) {
            return false;
        });
    }
});
</script>    <section class="open-article">
        <article>
            <h1>
                Viestura ielā vāc parakstus                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b> Diāna Odumiņa</b></span>
                                <span class="date-time">2017. gada 25. aprīlis 00:00</span>
                <span class="views">0 reizes</span>
            </div>

                        
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Viestura ielā vāc parakstus', 'http://dzirkstele.lv/155622', 'dzirkstele.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fdzirkstele.lv%2F155622&amp;counturl=http%3A%2F%2Fdzirkstele.lv%2F155622&amp;via=dzirksteleLv&amp;text=Viestura+iel%C4%81+v%C4%81c+parakstus&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <script type="text/javascript">OA_show('zinu_baneris');</script>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Gulbenē, Viestura ielā, tiek vākti iedzīvotāju paraksti, lūdzot pašvaldību izveidot šīs ielas bērniem rotaļlaukumu. “Visi, kurus esmu uzrunājis, jau ir parakstījušies. Uzrunājami ir vēl vairāki citi Viestura ielas iedzīvotāji. Iesniegumu......</p><p><em>(Rakstā ir 1393 simboli...)</em></p></div>

    <p>
        <a id="read_full" href="/laikraksta-arhivs/viestura-iela-vac-parakstus-155622?prices=1"><b>Lasīt visu rakstu...</b></a>
    </p>
                    </div>
        </article>
    </section>
                    

<section id="prices" class="news-block big hidden">
    <div class="main">
        <header>
            <h2>25.aprīlis 2017</h2>
        </header>
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2017-04-25">
                                                    <img style="width:280px;height:370px" alt="" src="/uploads/thumbnails/280x370/covers/2017/04/2017-04-25_1493047245.jpg.jpg" />                            </a>
        </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-04-25">
                <p class="month">Aprīlis</p>
                <p class="news-date">25</p>
                <p><b>2017</b></p>
            </a>
        </span>
    </div>
    <div class="payment-box">
        <h3>Iegādāties laikraksta abonementu</h3>
                    <p>Lai lasītu arhīva rakstu un apmaksātu izvēlēto periodu, jābūt reģistrētam lietotājam. Autorizācija notiek ar Abonentiem.lv starpniecību.</p>
            <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                <p>&nbsp;</p>
        <div class="accordion" id="accordion2">
                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena0" >
                            <span>
                                                                        <b>1</b> numurs
                                                                    </span>
                            <span class="price">0.43 &euro;</span>
                        </a>
                    </div>

                    <div id="cena0" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena1" >
                            <span>
                                                                        <b>1</b> nedēļa
                                                                    </span>
                            <span class="price">1.21 &euro;</span>
                        </a>
                    </div>

                    <div id="cena1" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena2" >
                            <span>
                                                                        <b>1</b> mēnesis
                                                                    </span>
                            <span class="price">4.20 &euro;</span>
                        </a>
                    </div>

                    <div id="cena2" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena3" >
                            <span>
                                                                        <b>3</b> mēneši
                                                                    </span>
                            <span class="price">12.59 &euro;</span>
                        </a>
                    </div>

                    <div id="cena3" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena4" >
                            <span>
                                                                        <b>6</b> mēneši
                                                                    </span>
                            <span class="price">22.62 &euro;</span>
                        </a>
                    </div>

                    <div id="cena4" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena5" >
                            <span>
                                                                        <b>12</b> mēneši
                                                                    </span>
                            <span class="price">42.69 &euro;</span>
                        </a>
                    </div>

                    <div id="cena5" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                    </div>

        
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs">Atpakaļ uz laikrakstu sarakstu</a>
        </div>
    </div>
    <span class="price-mark hide">
        <a href="#">
            <p>tikai</p>
            <p class="price">0,30</p>
            <p>Ls</p>
        </a>
    </span>
</section>
        
    <script type="text/javascript">
    OA_show('adnet_in_article');
</script>
            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1493076490.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1493076490.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
        <script type="text/javascript">OA_show('zinu_baneris_kategorijas_baneris');</script>
                        <section>
                <header>
                    <h2>Citu datumu laikraksti</h2>
                </header>
            </section>
            


<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2017-04-21">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/04/2017-04-21_1492699774.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2017-04-21">
                    <p class="month">Aprīlis</p>
                    <p class="news-date">21</p>
                    <p><b>2017</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2017-04-21">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/ar-prasmi-ieraudzit-panemt-un-istenot-155561">
                            <img style="width:90px;height:65px" alt="Ar prasmi ieraudzīt, paņemt un īstenot" src="/uploads/thumbnails/90x65/articles/2017/04/155561__58f8b6eaf0de8.jpg.jpg" />                        </a>
                                                <span>7</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/ar-prasmi-ieraudzit-panemt-un-istenot-155561" class="namelink">Ar prasmi ieraudzīt, paņemt un īstenot</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/laikraksta-arhivs/ar-prasmi-ieraudzit-panemt-un-istenot-155561?cp=1#comments" class="comments">6</a>
    
                            </h3>


<div class="intro">
    <p>Nākamajā piektdienā, 28.aprīlī, savas pastāvēšanas 70. dzimšanas dienu svinēs Gulbenes novada bibliotēka.  Bibliotēka apkopojusi, ka pirmās ziņas par...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/romas-vieta-uz-sibiriju-155562">
                            <img style="width:90px;height:65px" alt="Romas vietā - uz Sibīriju" src="/uploads/thumbnails/90x65/articles/2017/04/155562__58f8ba1617511.jpg.jpg" />                        </a>
                                                <span>4</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/romas-vieta-uz-sibiriju-155562" class="namelink">Romas vietā - uz Sibīriju</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/laikraksta-arhivs/romas-vieta-uz-sibiriju-155562?cp=1#comments" class="comments">1</a>
    
                            </h3>


<div class="intro">
    <p>Samērā ekstremālā ceļojumā bija devušies starēnieši Velga un Inguss Boldāni kopā ar Ingusa mammu Annu. Lai arī Inguss un Velga sen sapņoja aizbraukt...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/lielakie-darbi-vel-prieksa-155563">
                            <img style="width:90px;height:65px" alt="Lielākie darbi vēl priekšā" src="/uploads/thumbnails/90x65/articles/2017/04/155563__58f8bd35ec3ad.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/lielakie-darbi-vel-prieksa-155563" class="namelink">Lielākie darbi vēl priekšā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Tāpat kā daudzviet Latvijā marta vidū tika sākta autoceļa Pļaviņas - Madona - Gulbene ceļa gandrīz 10 kilometru gara posma (no pagrieziena uz Gulbīti...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-04-21">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2017-04-18">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/04/2017-04-18_1492436009.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2017-04-18">
                    <p class="month">Aprīlis</p>
                    <p class="news-date">18</p>
                    <p><b>2017</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2017-04-18">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/vella-puika-kurs-nevar-dzivot-bez-zimesanas-155509">
                            <img style="width:90px;height:65px" alt="Vella puika, kurš nevar dzīvot bez zīmēšanas" src="/uploads/thumbnails/90x65/articles/2017/04/155509__58f4aeb2c16a1.jpg.jpg" />                        </a>
                                                <span>2</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/vella-puika-kurs-nevar-dzivot-bez-zimesanas-155509" class="namelink">Vella puika, kurš nevar dzīvot bez zīmēšanas</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Dzirdot uzvārdu Šļūka, ne tikai man, bet arī daudziem citiem pirmais jautājums ir: “Kāds ir viņa īstais uzvārds?” Varam atklāt, ka pats Visuvarenais...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/nu-atnaca-liela-diena-155510">
                            <img style="width:90px;height:65px" alt="Nu atnāca Lielā diena" src="/uploads/thumbnails/90x65/articles/2017/04/155510__58f4af61d62de.jpg.jpg" />                        </a>
                                                <span>6</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/nu-atnaca-liela-diena-155510" class="namelink">Nu atnāca Lielā diena</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>“Manā bērnībā arī tika svinētas Lieldienas. Krāsojām olas pelavās, upenēs un dažādos ievārījumos. Tolaik jau nekādu ķīmisko krāsvielu nebija. Kas par...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/likumu-liklocos-zud-cilveciba-155511">
                            <img style="width:90px;height:65px" alt="Likumu līkločos zūd cilvēcība" src="/uploads/thumbnails/90x65/articles/2017/04/155511__58f4b4a8342b2.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/likumu-liklocos-zud-cilveciba-155511" class="namelink">Likumu līkločos zūd cilvēcība</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Vai tiešām vēlā vakarā personiskajā mājā var ienākt sveši cilvēki, piekaut mājas saimnieku un palikt nesodīti? “Kur ir manas Latvijas Republikas...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-04-18">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2017-04-13">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/04/2017-04-13_1492010238.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2017-04-13">
                    <p class="month">Aprīlis</p>
                    <p class="news-date">13</p>
                    <p><b>2017</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2017-04-13">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/ar-smaidu-gaida-visus-kas-atver-baznicas-durvis-155475">
                            <img style="width:90px;height:65px" alt="Ar smaidu gaida visus,  kas atver baznīcas durvis" src="/uploads/thumbnails/90x65/articles/2017/04/155475__58ee3e624b4fd.jpg.jpg" />                        </a>
                                                <span>2</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/ar-smaidu-gaida-visus-kas-atver-baznicas-durvis-155475" class="namelink">Ar smaidu gaida visus,  kas atver baznīcas durvis</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Laila Uiska domā, ka Velēnas baznīcā darbi nekad nebūs padarāmi, bet galvenais, lai cilvēki dievnamā ir gaidīti, lai centrā būtu Kristus. Viņai ir...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/gulbeniesiem-ir-ko-teikt-155476">
                            <img style="width:90px;height:65px" alt="Gulbeniešiem ir ko teikt" src="/uploads/thumbnails/90x65/articles/2017/04/155476__58ee3fcb58dfc.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/gulbeniesiem-ir-ko-teikt-155476" class="namelink">Gulbeniešiem ir ko teikt</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Arī gulbenieši tic, ka televīzija var atrisināt vai vismaz izgaismot vietējās problēmas un tādējādi virzīt to risināšanu. Tas pierādījās 11.aprīlī,...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/ar-dieva-un-milestibas-sutibu-155477">
                            <img style="width:90px;height:65px" alt="Ar Dieva un mīlestības sūtību" src="/uploads/thumbnails/90x65/articles/2017/04/155477__58ee4022f1e03.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/ar-dieva-un-milestibas-sutibu-155477" class="namelink">Ar Dieva un mīlestības sūtību</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Viktorija un Rihards Kostigovi no Līgo pagasta “Ušuru” mājām ir jauna ģimene, kas pirms nepilniem diviem gadiem no Rīgas pārcēlusies uz dzīvi laukos,...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-04-13">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>
                                            </section>
    <aside id="sidebar">
                    <script type="text/javascript" xmlns="http://www.w3.org/1999/html">OA_show('kvadrats_1');</script>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.42 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>2.56 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>3.56 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>7.11 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>64474830, 26136786</b></br>
                    <small>E-pasts:</small> <b>reklama@dzirkstele.lv</b>
                </p>
            </section>
        </section>
        <script type="text/javascript">OA_show('aktuali_1');</script>
        <script type="text/javascript">OA_show('aktuali_2');</script>
        <script type="text/javascript">OA_show('aktuali_3');</script>
        <script type="text/javascript">OA_show('aktuali_4');</script>
        <script type="text/javascript">OA_show('aktuali_5');</script>
        <script type="text/javascript">OA_show('aktuali_6');</script>
    </section>
</section>


<script type="text/javascript">OA_show('mini_4');</script>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai ar ienākuma nodokli apliekama ārzemēs nopelnītā pensija?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:84.2%" class="poll-progress">84.2%</div>
                        </div>
                        <span>48</span>
                        <div class="poll-answer">
                            <input id="poll_ch_879" type="radio" value="879" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_879">Jā.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:14.0%" class="poll-progress">14.0%</div>
                        </div>
                        <span>8</span>
                        <div class="poll-answer">
                            <input id="poll_ch_880" type="radio" value="880" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_880">Nē.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:1.8%" class="poll-progress">1.8%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_881" type="radio" value="881" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_881">Nezinu.</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>57</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+171;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2017-05-20","2017-05-10","2017-04-30","2017-04-29","2017-05-04","2017-05-05","2017-04-26","2017-05-07","2017-04-27","2017-04-28"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/gulbenes-kulturas-centra-francu-grupas-papanosh-koncert-155548">
                    <p>
                        <b> Gulbenes kultūras centrā - franču grupas "Papanosh" koncert</b>
                        Gulbenes kultūras centrā                    </p>
                                            <span><p><b>26/04</b>18:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/gulbenes-kulturas-centra-stanislava-tokalova-filma-psihologiskais-trilleris-tas-ko-vini-neredz-155557">
                    <p>
                        <b>Gulbenes kultūras centrā - Staņislava Tokalova filma, psiholoģiskais trilleris "Tas, ko viņi neredz"</b>
                        Gulbenes kultūras centrā                    </p>
                                            <span><p><b>27/04</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/ozolkalna-muzikali-izklaidejoss-pasakums-155614">
                    <p>
                        <b>Ozolkalnā - muzikāli izklaidējošs pasākums</b>
                        Ozolkalnā                    </p>
                                            <span><p><b>28/04</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/latvijas-cempionata-nacionalas-ligas-spele-volejbola-spele-par-3-vietu-vk-gulbene-msg-155611">
                    <p>
                        <b>Latvijas čempionāta Nacionālās līgas spēle volejbolā: spēle par 3.vietu – VK Gulbene – MSĢ</b>
                        Gulbenes bērnu un jaunatnes sporta skolā                    </p>
                                            <span><p><b>29/04</b>14:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/staros-ar-izradi-ciemojas-lizuma-amatierteatris-daiva-155417">
                    <p>
                        <b>Staros ar izrādi ciemojas Lizuma amatierteātris "Daiva" </b>
                        Staru kultūras namā                    </p>
                                            <span><p><b>29/04</b>15:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<script type="text/javascript">
    OA_show('c_adnet_1');
</script>
<script type="text/javascript">OA_show('kvadrats_2');</script>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/04/2017-04-25_1493047245.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-04-25">
                <p class="month">Aprīlis</p>
                <p class="news-date">25</p>
                <p><b>2017</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-04-25">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2017-04-25">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<script type="text/javascript">OA_show('kvadrats_3');</script>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <script type="text/javascript">OA_show('textads_1');</script>
            <script type="text/javascript">OA_show('textads_2');</script>
            <script type="text/javascript">OA_show('textads_3');</script>
            <script type="text/javascript">OA_show('textads_4');</script>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/8525">
                            Ja ir vēlme strādāt Anglijā, varu p ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/8524">
                            Piedāvājam darbu namdariem, guļbūve ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/8523">
                            Pārdodu bērnu divriteni, (balts ar  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/8522">
                            Pārdodu bērnu divriteni, (balts ar  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/perk/8521">
                            Pērku īpašumu ar mežu Gulbenes nova ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<script type="text/javascript">OA_show('mini_1');</script>
<script type="text/javascript">OA_show('mini_2');</script>
<script type="text/javascript">OA_show('mini_3');</script>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/novada-vokalo-ansamblu-skate-visvairak-punktu-lejasciemiesiem-154842">
                            <img style="width:250px;height:140px" alt="Novada vokālo ansambļu skatē visvairāk punktu - lejasciemiešiem" src="/uploads/thumbnails/250x140/articles/2017/03/154842__58bd5c5d17241.jpg.jpg" />                        </a>
                                                <span>81</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/novada-vokalo-ansamblu-skate-visvairak-punktu-lejasciemiesiem-154842" class="namelink">Novada vokālo ansambļu skatē visvairāk punktu - lejasciemiešiem</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/novada-vokalo-ansamblu-skate-visvairak-punktu-lejasciemiesiem-154842?cp=1#comments" class="comments">6</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001">
                            <img style="width:120px;height:80px" alt="Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē" src="/uploads/thumbnails/120x80/articles/2014/06/109001__539c61d6f0ac5.jpg.jpg" />                        </a>
                                                <span>149</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001" class="namelink">Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001?cp=1#comments" class="comments">8</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842">
                            <img style="width:120px;height:80px" alt="Pilsētas svētki: Bērnu rīts; V.Kazāka piemiņas kauss soļošanā; Amatnieku svētki (papildināts)" src="/uploads/thumbnails/120x80/articles/2014/07/110842__53d3b5430286d.jpg.jpg" />                        </a>
                                                <span>148</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842" class="namelink">Pilsētas svētki: Bērnu rīts; V.Kazāka piemiņas kauss soļošanā; Amatnieku svētki (papildināts)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842?cp=1#comments" class="comments">4</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-gulbene-svin-dzimsanas-dienu-154730">
                            <img style="width:120px;height:80px" alt="Foto: Gulbene svin dzimšanas dienu" src="/uploads/thumbnails/120x80/articles/2017/02/154730__58b42315e9bfb.jpg.jpg" />                        </a>
                                                <span>33</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-gulbene-svin-dzimsanas-dienu-154730" class="namelink">Foto: Gulbene svin dzimšanas dienu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-gulbene-svin-dzimsanas-dienu-154730?cp=1#comments" class="comments">4</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975">
                            <img style="width:120px;height:80px" alt="Lai „Ferdinands” labi ripo!" src="/uploads/thumbnails/120x80/articles/2014/06/108975__539afa0d06c86.jpg.jpg" />                        </a>
                                                <span>54</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975" class="namelink">Lai „Ferdinands” labi ripo!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975?cp=1#comments" class="comments">5</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/pasniedz-gada-balvas-kultura-2016-154612">
                            <img style="width:120px;height:80px" alt="Pasniedz &quot;Gada balvas kultūrā 2016&quot;" src="/uploads/thumbnails/120x80/articles/2017/02/154612__58a8176e7831f.jpg.jpg" />                        </a>
                                                <span>83</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/pasniedz-gada-balvas-kultura-2016-154612" class="namelink">Pasniedz "Gada balvas kultūrā 2016"</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/pasniedz-gada-balvas-kultura-2016-154612?cp=1#comments" class="comments">17</a>
    
                            </h4>
</article>
            </section>
</section>


<script type="text/javascript">
    OA_show('c_adnet_2');
</script>            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2017 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/155622"
            });
        </script>
        <noscript>
            <img src="/statistics/155622" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-2']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=480&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
   loadAsyncScript(ox_u);
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<script type='text/javascript'>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</script>

<div id="page_bottom" style="display: none;"></div>
<div id="page_quota" style="display: none;"></div>

<script type="text/javascript">
    $(document).ready(function(){
        if(showAdbox){
            inxBX.placement({id: 'page_bottom'});
            inxBX.placement({id: 'page_quota'});
        }
    });
</script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('17846.2.1.2','');
bmone2n.addPosition('17846.2.2.2','');
bmone2n.addPosition('17846.2.3.2','');
bmone2n.addPosition('17846.2.1.1','');
bmone2n.addPosition('17846.2.2.1','');
bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-17846.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.3.2'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.2.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>            </body>
</html>
