<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Līdzekļu visiem grants ceļiem nepietiek :: dzirkstele.lv" />
<meta name="description" content="&quot;Patiesībā autoceļi ar grants segumu ir uzskatāmi par periodiskas 
lietošanas ceļiem, taču Latvijā šajā jomā saglabājies mantojums vēl no 
PSRS laikiem, kad liela daļa autoceļu reģionos tika veidota tieši ar 
grants segumu. To kopšana mūsdienu satiksmes intensitātes un arī 
autotransporta masas" />
<meta name="keywords" content="grants ceļi" />
<meta name="news_keywords" content="grants ceļi" />
<meta property="og:title" content="Līdzekļu visiem grants ceļiem nepietiek" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dzirkstele.lv/lietotaju-raksti/lidzeklu-visiem-grants-celiem-nepietiek-155054" />
<meta property="og:site_name" content="dzirkstele.lv" />
<meta property="og:description" content="&quot;Patiesībā autoceļi ar grants segumu ir uzskatāmi par periodiskas 
lietošanas ceļiem, taču Latvijā šajā jomā saglabājies mantojums vēl no 
PSRS laikiem, kad liela daļa autoceļu reģionos tika veidota tieši ar 
grants segumu. To kopšana mūsdienu satiksmes intensitātes un arī 
autotransporta masas" />
<meta property="og:image" content="http://www.dzirkstele.lv/uploads/thumbnails/436x327/articles/2017/03/155054__58cfd0077242f.jpg.jpg" />
<meta name="dr:say:title" content="Līdzekļu visiem grants ceļiem nepietiek" />
<meta name="dr:say:img" content="http://www.dzirkstele.lv/uploads/thumbnails/crop_200x200/articles/2017/03/155054__58cfd0077242f.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Līdzekļu visiem grants ceļiem nepietiek" />
<meta name="twitter:url" content="http://www.dzirkstele.lv/155054" />
<meta name="twitter:description" content="&quot;Patiesībā autoceļi ar grants segumu ir uzskatāmi par periodiskas 
lietošanas ceļiem, taču Latvijā šajā jomā saglabājies mantojums vēl no 
PSRS laikiem, kad liela daļa autoceļu reģionos tika veidota tieši ar 
grants segumu. To kopšana mūsdienu satiksmes intensitātes un arī 
autotransporta masas" />
<meta name="twitter:domain" content="www.dzirkstele.lv" />
<meta name="twitter:image:src" content="http://www.dzirkstele.lv/uploads/thumbnails/280x150/articles/2017/03/155054__58cfd0077242f.jpg.jpg" />
<meta name="twitter:creator:id" content="41553122" />
<meta name="twitter:site" content="dzirksteleLv" />
<title>Līdzekļu visiem grants ceļiem nepietiek :: dzirkstele.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485916846.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1485916110.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480030950.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480030950.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274135.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1485916846.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485916846.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485916846.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480031067.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480031066.js"></script>
<script type="text/javascript" src="/js/script.1486097563.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485916846.js"></script><![endif]-->
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
                        <link rel="canonical" href="http://www.dzirkstele.lv/lietotaju-raksti/lidzeklu-visiem-grants-celiem-nepietiek-155054" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
    OA_zones.giga = 496;
    OA_zones.lasitakas_kaste = 502;
    OA_zones.foruma_kaste = 495;
    OA_zones.kategorijas_baneris = 498;
    OA_zones.kvadrats_1 = 499;
    OA_zones.kvadrats_2 = 500;
    OA_zones.kvadrats_3 = 501;
    OA_zones.zinu_baneris = 512;
    OA_zones.zinu_baneris_kategorijas_baneris = 513;
    OA_zones.textads_1 = 508;
    OA_zones.textads_2 = 509;
    OA_zones.textads_3 = 510;
    OA_zones.textads_4 = 511;
    OA_zones.aktuali_1 = 490;
    OA_zones.aktuali_2 = 491;
    OA_zones.aktuali_3 = 492;
    OA_zones.aktuali_4 = 493;
    OA_zones.aktuali_5 = 494;
    OA_zones.aktuali_6 = 658;
    OA_zones.mini_1 = 503;
    OA_zones.mini_2 = 504;
    OA_zones.mini_3 = 505;
    OA_zones.mini_4 = 506;

    OA_zones.c_adnet_1 = 717;
    OA_zones.c_adnet_2 = 718;
    OA_zones.adnet_in_article = 716;
</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>

<script type="text/javascript">
    var inxBX = window.inxBX || {
            config: {emiter: 'b.adbox.lv', id: '7813534fa26d1cb9e', lang: 'lv'},
            queue: [],
            placement: function (q) {
                this.queue.push(q);
            }
        };
    (function () {
        if (!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');
            bx.type = 'text/javascript';
            bx.id = 'inxBXloader';
            bx.async = !0;
            bx.src = 'http' + ('https:' == document.location.protocol ? 's' : '') + '://' + inxBX.config.emiter + '/bxlib/js/loader.js?' + (new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Dzirkstele.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nAg7YEgM8.G6.T7G.O4a_LbtLZpYEw7AGZaM7roHudb.87';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=497&layerstyle=simple&closetext=Uz%20dzirkstele.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="dzirkstele.lv" src="http://www.dzirkstele.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="aluksne"><a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_18/?utm_source=dzirkstele.lv&utm_medium=link&utm_campaign=dzirkstele.lv" rel="external"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Pirmdiena, 20. marts</h3>
                <h3><strong>Made, Irbe</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=dzirkstele.lv&utm_medium=weather&utm_campaign=dzirkstele.lv" rel="external" >
            <img alt="Laika ziņas dzirkstele.lv" title="Lietus" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+5&deg;C, D vējš, 4.7 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="http://www.dzirkstele.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/palidzesim-kepainiem" ><span>Palīdzēsim ķepaiņiem!</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/lietotaju-raksti/viedokli">Viedokļi</a>
                            </li>
            </ul>
</nav>
            </header>
    <script type="text/javascript">OA_show('giga');</script>
</div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/dzirkstele" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=dzirkstele.lv&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="lietotaju-raksti">
    <section id="content">
                <section class="open-article">
        <article>
            <h1>
                Līdzekļu visiem grants ceļiem nepietiek                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Guntars Gūte ("Diena")</b></span>
                                <span class="date-time">2017. gada 20. marts 14:48</span>
                <span class="views">10 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2017/03/155054__58cfd0077242f.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Foto: publicitātes foto</small>
            </div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Līdzekļu visiem grants ceļiem nepietiek', 'http://dzirkstele.lv/155054', 'dzirkstele.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fdzirkstele.lv%2F155054&amp;counturl=http%3A%2F%2Fdzirkstele.lv%2F155054&amp;via=dzirksteleLv&amp;text=L%C4%ABdzek%C4%BCu+visiem+grants+ce%C4%BCiem+nepietiek&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/uznemejus-aicina-uz-apspriedi-par-grants-celiem-133415" class="namelink">Uzņēmējus aicina uz apspriedi par grants ceļiem </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <script type="text/javascript">OA_show('zinu_baneris');</script>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>"Patiesībā autoceļi ar grants segumu ir uzskatāmi par periodiskas 
lietošanas ceļiem, taču Latvijā šajā jomā saglabājies mantojums vēl no 
PSRS laikiem, kad liela daļa autoceļu reģionos tika veidota tieši ar 
grants segumu. To kopšana mūsdienu satiksmes intensitātes un arī 
autotransporta masas pieauguma dēļ prasa būtiskus ieguldījumus, tāpēc 
pašreizējā nozares finansējuma deficīta apstākļos ir salīdzinoši sliktā 
stāvoklī," atzīst va/s Latvijas autoceļu uzturētājs (LAU) 
Ražošanas departamenta Uzturēšanas daļas vadītājs Vilnis Vigulis un 
piebilst, ka, piemēram, Dānijā vispār nav neviena valsts vai pašvaldību 
pārziņā esoša ceļa ar grants segumu. Turklāt neatkarīgi no tā, cik 
līdzekļu būtu iespējams atvēlēt autoceļu uzturēšanai, grants seguma 
autoceļiem ir specifiskas īpašības, kas rudeņos un pavasaros, kā arī 
atkušņu periodos ziemā padara šos ceļus daudz grūtāk izbraucamus, tāpēc 
saimnieciski būtu, ja šajos periodos tie tiktu uz attiecīgu laiku 
slēgti.</p>

<p>Vigulis arī pauž, ka nereti uz vienu apdzīvotu vietu ved pat vairāki 
ceļi, kurus visus nepieciešams ikdienā uzturēt braukšanas kārtībā, tomēr
 ar pašreizējo pieejamo finansējumu to nodrošināt augstā līmenī ir 
sarežģīti. "Tiek lēsts, ka gadā putekļos aizput 1 cm grants ceļa segas, 
tāpēc ik pēc 5–7 gadiem ceļa seguma kārta būtu jāatjauno. Naudas trūkuma
 dēļ tas pēdējos 25 gadus faktiski netiek veikts. Rezultātā grants ceļu 
kopējais stāvoklis pasliktinās, visiem grants ceļiem nepieciešamajā 
apjomā netiek atjaunota ne nodiluma kārta, ne izcirsti krūmi ceļa 
nomalēs, ne arī iztīrīti lietus ūdens novadgrāvji. Faktiski esošā 
finansējuma ietvaros varam tikai nodrošināt vairāk vai mazāk kvalitatīvu
 šo autoceļu caurbraucamību. Remontiem un atjaunošanai līdzekļu trūkst,"
 akcentē speciālists.</p>

<p>Ņemot vērā, ka grants ceļi jau pēc to tehniskajiem parametriem nav 
paredzēti regulārai intensīvai satiksmei visa gada garumā, īpaši strauji
 to kvalitāte un attiecīgi caurbraucamība pasliktinās pavasarī un 
rudenī, kad ceļa segums kļūst daudz slapjāks, piesātināts ar nokrišņu un
 atkušņa ūdeni, līdz ar to tam zūd nestspēja, kā sekas tam – veidojas 
bedres un dziļas rises no smagā transporta. Tāpēc arī periodiski tiek 
noteikts maksimālās masas ierobežojums. "Ik gadu šajos periodos dzirdam 
daudz pārmetumu, ka grants ceļi neizbraucami, ka tie netiek kopti. 
Grants ceļu kopšanai ir sava specifika – ir bezjēdzīgi greiderēt slapju 
grants ceļu, tā ir tikai dubļu masas stumdīšana, kas nekādā veidā 
neuzlabo ceļa stāvokli. Grants ceļa segumam ir jābūt noteiktā, optimālā 
mitruma pakāpē, lai to būtu iespējams kvalitatīvi nogreiderēt," pauž 
Vigulis.</p>

<p>Atšķirībā no asfalta grants segums ir nevis ciets, bet gan kustīgs, 
brīvs materiāls, kas laikapstākļu ietekmē put un pārvietojas. Normālā 
situācijā grants ceļam ir grāvis, ir drenējošā kārta – smiltis, kas 
aizvada ūdeni, bet augšpusē ir ceļa sega – grants. Ceļa segai 
pārmitrinoties, ceļa sastāvs samaisās un grants ceļš nestrādā, kā 
plānots, bet izšķīst. Tādos gadījumos ceļu būtu jāsāk veidot no jauna. 
Savukārt, lai nodrošinātu šādu ceļu kvalitatīvu caurbraucamību visu 
cauru gadu neatkarīgi no laikapstākļiem, bez ikdienas uzturēšanas būtu 
nepieciešams regulāri investēt un veikt gan seguma atjaunošanas, gan 
drenāžas sakārtošanas, gan grāvju atjaunošanas darbus. Ja reizi 5–7 
gados ceļa segums netiek atjaunots, tad arī ikdienas uzturēšanas darbi 
mainīgos laikapstākļos ļoti bieži neapmierina ceļu lietotājus.</p>

<p><strong>Jāveic inventarizācija</strong></p>

<p>LAU regulāri iespēju robežās uzlabo gan valsts reģionālos, gan valsts
 vietējos grants ceļus. "Ja finansējums atļauj, veicam ne tikai 
greiderēšanu, bet arī ūdens novadīšanas sistēmu sakārtošanu, ceļmalu 
apauguma noņemšanu, jaunas grants kārtas uzvešanu gan ceļa segumam, gan 
smilšu bedrēm, tāpat arī veidojam šiem sakārtotajiem ceļiem dubulto 
virsmu – šo tehnoloģiju jau pirms teju desmit gadiem sākām lietot 
Latgalē, bet tagad iespēju robežās šādi apstrādājam grants seguma ceļus 
visos reģionos. Tam ir vairāki pozitīvi efekti – ceļa segums kļūst 
izturīgāks, turklāt tas nav jāgreiderē, būtiski, ka šādi apstrādāts 
grants ceļš neput. Šis segums ir atvieglots melnais segums. Jāņem vērā, 
ka dubultā virsma nav asfalts, jo šis segums nav ciets un to var viegli 
nobīdīt. Piemēram, smagajam transportam veicot apgriešanās manevru vai 
neapzinīgiem vadītājiem – driftu. Pozitīvais, ka šo segumu ir viegli 
atjaunot, izmaksas ir 5–10 reižu zemākas nekā asfaltam," stāsta Vigulis.</p>

<p>Viņš arī norāda, ka ideālais risinājums būtu, ja uz katru apdzīvotu 
vietu, uz kuru ved grants autoceļi, vismaz vienam no tiem tiktu 
izveidots šāds dubultās virsmas segums vai ideālā gadījumā asfalts. 
Kopējais autoceļu ar grants segumu garums Latvijā ir ap 50 tūkstošiem 
kilometru, to veido gan valsts, gan pašvaldību, gan privātie, gan arī 
meža ceļi. Valsts pārziņā esošo grants ceļu kopējais garums ir ap 11 
tūkstošiem kilometru. Vigulis uzskata, ka būtu nepieciešams veikt visu 
valsts un pašvaldības autoceļu inventarizāciju, lai rastu skaidrību, 
kuriem ceļiem jābūt asfaltētiem, kuriem ar atviegloto melno segu 
(dubulto virsmu) un kuri vienmēr paliks par grants seguma ceļiem.</p>

<p>"Mēs maksājam nodokļus un vēlamies, lai arī katrs nomaļākais celiņš 
tiktu kopts un jebkuros laikapstākļos izbraucams. Taču reālā situācija 
ikvienam ir skaidra – finansējuma apjoms autoceļu nozarei ir tāds, kāds 
ir. Un attiecīgi ir jāizdara izvēle – vai nu uzturēt pilnīgi visus 
autoceļus, taču zemākā kvalitātē, vai arī pieņemt politiski drosmīgu un 
vienlaikus stratēģiski loģisku lēmumu – daļu autoceļu uzturēšanas 
kategoriju samazināt līdz minimumam, protams, nodrošinot arī attālāku 
apdzīvotu viensētu sasniedzamību, tajā pašā laikā atvēlot ietaupītos 
līdzekļus svarīgāku autoceļu, tostarp ar grants segumu, ikdienas 
uzturēšanai, kopšanai un remontiem," atzīst Vigulis un piebilstot, ka 
jau šobrīd visi valsts autoceļi ir sadalīti kategorijās un klasēs pēc 
transporta intensitātes parametriem.</p>

<p>Pēc viņa teiktā, viens no risinājumiem būtu izšķirties, vai ir 
pareizi un saimnieciski efektīvi ierobežotā finansējuma dēļ vienlīdz 
zemā kvalitātē uzturēt uz vienu apdzīvotu vietu ejošus divus vai trīs 
autoceļus, – varbūt tomēr labā kvalitātē uzturēt vienu? "Varbūt kādam 
nāksies tādā gadījumā braukt nedaudz tālāk, tomēr ceļš būs kvalitatīvi 
izbraucams un rezultātā mazāk tiks bojāta automašīnas ritošā daļa, arī 
reāli ceļā pavadītais laiks būs īsāks, jo vidējais ātrums būs lielāks," 
skaidro Vigulis. Šo iespējamo risinājumu LAU pārstāvis ilustrē ar skapja
 saturu mājās, kuru laiku pa laikam ikviens saimniecisks cilvēks revidē,
 – lai arī atrod kādu apģērbu, kurš it kā kādreiz, iespējams, būs 
velkams, saprātīgi un loģiski apdomājot, tomēr nolemj no tā šķirties. 
"Tādējādi mēs atbrīvojam vietu savā skapī, kas, no vienas puses, ir 
pilns ar drēbēm, no otras puses, daļu no tām mēs nekad reāli 
neizmantojam, bet tajā pašā laikā tur trūkst vietas tām drēbēm, kuras 
ikdienā velkam," ilustrē Vigulis.</p>

<p><strong>Ir ziema. Netrako!</strong></p>

<p>Ik ziemu LAU saņem daudz pārmetumu no autobraucējiem par 
nekvalitatīvi notīrītiem autoceļiem. Sevišķi daudz pārmetumu uzņēmums 
saņem sniegotos periodos, kā arī tad, kad uz autoceļiem veidojas 
apledojums. Pēdējais skaļākais pārmetumu vilnis pār autoceļu 
uzturētājiem gāzās pavisam nesen no Bauskas puses, kad pasažieru 
pārvadātāji paziņoja par atsevišķu reisu atcelšanu, kam par iemeslu tika
 minēti apledojušie un īpaši bīstamie vietējās nozīmes ceļi, tajā skaitā
 ar grants segumu. Vigulis šos pārmetumus cilvēcīgi saprot, tajā pašā 
laikā akcentē, ka LAU autoceļu uzturēšanu ziemā veic, stingri ievērojot 
normatīvos noteiktās prasības, kā arī ievērojot konkrētajam autoceļam 
vai tā posmam noteikto uzturēšanas klasi. "Mēs visi gribam, lai ziemā 
autoceļi Latvijā būtu tādi paši kā vasarā. Taču tas nekādā veidā nav 
iespējams. Turklāt jāsaprot – ziemā mēs nepaaugstinām autoceļa tehnisko 
kvalitāti. Ziemā mēs uzlabojam braukšanas apstākļus. Ir jāmaina 
braukšanas stils. Būtībā ir jāizvēlas konkrētajiem ceļa apstākļiem 
atbilstošs braukšanas ātrums un maniere," pauž Vigulis.</p>

<p>Šis pēdējais termins gan aizvien izsauc ļoti asas debates starp 
autovadītājiem, ceļu policiju un autoceļu uzturētājiem, jo nevienā 
normatīvā nav precīzi izskaidroti parametri, pēc kuriem var pieņemt 
objektīvu un visiem pieņemamu secinājumu, vai gadījumā, ja automašīna 
ziemā ir iekļuvusi satiksmes negadījumā, tajā vainojams paša 
autovadītāja braukšanas stils vai ātrums, nevis autoceļa apstākļi. Uz to
 Vigulis norāda, ka nevienā normatīvā šādus kritērijus nav iespējams 
noteikt, jo katrs autovadītājs ir pats atbildīgs un vislabāk jūt, kāds 
ir tas ātrums vai braukšanas stils, kas garantē, ka viņš neizraisīs 
satiksmes negadījumu. "Visiem zināms, ka autotransports, tāpat kā 
ierocis, tiek definēts kā paaugstinātas bīstamības priekšmets. Jūs taču 
nestaigāsiet publiskā vietā ar pielādētu ieroci un nevicināsieties ar 
to. Līdzīgi ir ar automašīnu – katrs autovadītājs pats ir atbildīgs, vai
 viņš automašīnu vada tā, lai neradītu draudus ne citiem, ne pats sev," 
uzskata LAU pārstāvis.</p>

<p>Runājot par autoceļu uzturēšanu ziemā, Vigulis norāda uz pasaules 
tendencēm – aizvien vairāk ziemeļu puslodē esošo valstu apzinās, ka 
ziemas uzturēšanas darbi reāli nedod nekādu efektu pašai ceļa 
konstrukcijai un ka ir jāapsver, cik lielā mērā un cik daudzus autoceļus
 ir svarīgi ziemā kopt maksimāli – līdz tā sauktajam melnajam segumam, 
kad ne tikai tiek nošķūrēts sniegs, bet brauktuve vēl arī tiek nokaisīta
 ar sāls un smilšu maisījumu, tādējādi pilnībā izkausējot visu sniegu uz
 brauktuves.</p>

<p>"Skandināvi jau labu laiku runā par tā saukto balto ceļu uzturēšanu 
ziemā. Tas nozīmē, ka līdz melnajam segumam tiek notīrītas tikai 
galvenās valsts šosejas, bet mazāk svarīgie autoceļi tiek notīrīti tikai
 no sniega masas. Autovadītāji ar to rēķinās, ziemā aprīko savas 
automašīnas ar kvalitatīvām ziemas riepām, iespējams, arī ar radzēm. 
Katrā gadījumā cilvēki saprot – jo mazāk naudas tiks iztērēts ziemas 
uzturēšanas darbos, jo vairāk naudas paliks vasaras sezonai, kad to 
varēs ieguldīt nelielos ceļu remontos vai nopietnākā rekonstrukcijā. 
Diemžēl Latvijā mēs vēl negribam saprast, ka, lai arī cik intensīvi mēs 
tīrīsim ziemā autoceļus no sniega vai apledojuma, braukšanas apstākļi pa
 tiem tik un tā nebūs izcili, ja pietrūks finansējuma to tehniskajai 
uzlabošanai," skaidro LAU pārstāvis un atgādina, ka savulaik tieši 
sabiedrības spiediena dēļ tika ieviesta autoceļu preventīvā apstrāde ar 
pretslīdes līdzekļiem, ja meteoroloģiskās prognozes pieļāva nokrišņu 
iespējamību konkrētā posmā. Lai gan sākotnēji tas tika uztverts 
pozitīvi, tomēr šobrīd aizvien vairāk ekspertu uzskata, ka pašreizējā 
nozares finansējuma apstākļos šis ir samērā nesaimniecisks un finansiāli
 dārgs pasākums, jo nereti prognoze ļoti strauji mainās, taču kaisīšanas
 darbi konkrētajā posmā jau paveikti.<br />
Vigulis gan piebilst, ka nekādā gadījumā viņa teiktais nenozīmē, ka LAU 
nevēlas ziemā kopt autoceļus. "Tieši pretēji – mēs vēlamies darīt to, ko
 ar vislielāko atbildību darām arī tagad. Taču mēs rosinām šos līdzekļus
 izlietot saprātīgāk, efektīvāk un daudz lietderīgāk."</p>
	</div>

            </div>
        </article>
    </section>
    
    <script type="text/javascript">
    OA_show('adnet_in_article');
</script>
            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1490016233.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1490016233.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
        <script type="text/javascript">OA_show('zinu_baneris_kategorijas_baneris');</script>
                        <section>
                <header>
                    <h2><a href="/lietotaju-raksti">Lietotāju raksti</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/lietotaju-raksti/lidzeklu-visiem-grants-celiem-nepietiek-155054">
                            <img style="width:155px;height:100px" alt="Līdzekļu visiem grants ceļiem nepietiek" src="/uploads/thumbnails/155x100/articles/2017/03/155054__58cfd0077242f.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/lietotaju-raksti/lidzeklu-visiem-grants-celiem-nepietiek-155054" class="namelink">Līdzekļu visiem grants ceļiem nepietiek</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/lietotaju-raksti/vugd-atgadina-kulas-dedzinasana-apdraud-cilveku-dzivibu-ipasuma-un-apkartejo-vidi-155040">
                            <img style="width:155px;height:100px" alt="VUGD atgādina: kūlas dedzināšana apdraud cilvēku dzīvību, īpašuma un apkārtējo vidi!" src="/uploads/thumbnails/155x100/articles/2017/03/155040__58cf98b091a83.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/lietotaju-raksti/vugd-atgadina-kulas-dedzinasana-apdraud-cilveku-dzivibu-ipasuma-un-apkartejo-vidi-155040" class="namelink">VUGD atgādina: kūlas dedzināšana apdraud cilvēku dzīvību, īpašuma un apkārtējo vidi!</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/lietotaju-raksti/vecaki-veselibas-istie-ienaidnieki-ir-gaisa-piesarnojums-un-mazkustiba-nevis-plastmasa-155031" class="namelink">Vecāki: veselības īstie ienaidnieki ir gaisa piesārņojums un mazkustība, nevis plastmasa</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/lietotaju-raksti/aicina-pasvaldibas-sadarboties-grants-celu-uzturesana-155006" class="namelink">Aicina pašvaldības sadarboties grants ceļu uzturēšanā  </a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/lietotaju-raksti/aicina-pasvaldibas-sadarboties-grants-celu-uzturesana-155006?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/lietotaju-raksti/nebaidamies-kludities-attistam-tautsaimniecibu-154993" class="namelink">Nebaidāmies kļūdīties! Attīstām tautsaimniecību!</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/lietotaju-raksti/kas-ir-jazina-par-pensiju-indeksaciju-154905" class="namelink">Kas ir jāzina par pensiju indeksāciju</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/lietotaju-raksti/interaktiva-karte-var-redzet-kur-strada-latvijas-autocelu-uzturetaju-automasinas-154900" class="namelink">Interaktīvā kartē var redzēt, kur strādā "Latvijas autoceļu uzturētāju" automašīnas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/lietotaju-raksti">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <script type="text/javascript" xmlns="http://www.w3.org/1999/html">OA_show('kvadrats_1');</script>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.42 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>2.56 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>3.56 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>7.11 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>64471855, 64307020</b></br>
                    <small>E-pasts:</small> <b>reklama@dzirkstele.lv</b>
                </p>
            </section>
        </section>
        <script type="text/javascript">OA_show('aktuali_1');</script>
        <script type="text/javascript">OA_show('aktuali_2');</script>
        <script type="text/javascript">OA_show('aktuali_3');</script>
        <script type="text/javascript">OA_show('aktuali_4');</script>
        <script type="text/javascript">OA_show('aktuali_5');</script>
        <script type="text/javascript">OA_show('aktuali_6');</script>
    </section>
</section>


<script type="text/javascript">OA_show('mini_4');</script>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai atbalstāt ideju visās skolās kā obligātu mācību priekšmetu ieviest valsts aizsardzības mācību?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:83.3%" class="poll-progress">83.3%</div>
                        </div>
                        <span>120</span>
                        <div class="poll-answer">
                            <input id="poll_ch_867" type="radio" value="867" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_867">Jā.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:14.6%" class="poll-progress">14.6%</div>
                        </div>
                        <span>21</span>
                        <div class="poll-answer">
                            <input id="poll_ch_868" type="radio" value="868" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_868">Nē.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.1%" class="poll-progress">2.1%</div>
                        </div>
                        <span>3</span>
                        <div class="poll-answer">
                            <input id="poll_ch_869" type="radio" value="869" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_869">Nezinu.</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>144</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+167;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2017-03-23","2017-04-16","2017-03-25","2017-04-05","2017-04-06","2017-04-07","2017-04-09","2017-03-24","2017-04-02","2017-04-15","2017-03-20"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/belavas-tautas-nama-balle-kopa-ar-kasparu-maku-155044">
                    <p>
                        <b>Beļavas tautas namā - balle kopā ar Kasparu Maku</b>
                        Beļavas tautas namā                    </p>
                                            <span><p><b>20/03</b>00:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/lizuma-izrade-berniem-smurfini-un-meza-olimpiade-153533">
                    <p>
                        <b>Lizumā - izrāde bērniem "Smurfiņi un meža olimpiāde"</b>
                        Lizuma kultūras namā                    </p>
                                            <span><p><b>23/03</b>10:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/komunistiska-genocida-upuru-pieminas-pasakumi-tirza-155048">
                    <p>
                        <b>Komunistiskā genocīda upuru piemiņas pasākumi Tirzā</b>
                        Tirzā                    </p>
                                            <span><p><b>24/03</b>14:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/litenes-tautasnama-filma-melanijas-hronika-154992">
                    <p>
                        <b>Litenes tautasnamā - filma "Melānijas hronika"</b>
                        Litenes tautas namā                    </p>
                                            <span><p><b>24/03</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/sports/lejasciema-linijdeju-grupu-sadancis-155046">
                    <p>
                        <b>Lejasciemā - līnijdeju grupu sadancis</b>
                        Lejasciema kultūras namā                    </p>
                                            <span><p><b>24/03</b>19:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<script type="text/javascript">
    OA_show('c_adnet_1');
</script>
<script type="text/javascript">OA_show('kvadrats_2');</script>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" src="/images/design/dummy-newspaper-cover.png?v=1" alt="" />
                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-03-20">
                <p class="month">Marts</p>
                <p class="news-date">20</p>
                <p><b>2017</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-03-20">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2017-03-20">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<script type="text/javascript">OA_show('kvadrats_3');</script>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <script type="text/javascript">OA_show('textads_1');</script>
            <script type="text/javascript">OA_show('textads_2');</script>
            <script type="text/javascript">OA_show('textads_3');</script>
            <script type="text/javascript">OA_show('textads_4');</script>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/velas-iret-nomat/8408">
                            velos iret vienu vai divu istabu dz ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/8407">
                            Izgatavo Latvijas stāvstropus. Iesp ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pakalpojumi/8406">
                            Piedāvājam godīgam, kārtību mīlošam ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/8404">
                            Pārdodu virszemes tv dekoderi Tvsta ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/perk/8403">
                            Kolekcionārs pērk kabatas un rokas  ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<script type="text/javascript">OA_show('mini_1');</script>
<script type="text/javascript">OA_show('mini_2');</script>
<script type="text/javascript">OA_show('mini_3');</script>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/novada-vokalo-ansamblu-skate-visvairak-punktu-lejasciemiesiem-154842">
                            <img style="width:250px;height:140px" alt="Novada vokālo ansambļu skatē visvairāk punktu - lejasciemiešiem" src="/uploads/thumbnails/250x140/articles/2017/03/154842__58bd5c5d17241.jpg.jpg" />                        </a>
                                                <span>81</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/novada-vokalo-ansamblu-skate-visvairak-punktu-lejasciemiesiem-154842" class="namelink">Novada vokālo ansambļu skatē visvairāk punktu - lejasciemiešiem</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/novada-vokalo-ansamblu-skate-visvairak-punktu-lejasciemiesiem-154842?cp=1#comments" class="comments">5</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001">
                            <img style="width:120px;height:80px" alt="Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē" src="/uploads/thumbnails/120x80/articles/2014/06/109001__539c61d6f0ac5.jpg.jpg" />                        </a>
                                                <span>149</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001" class="namelink">Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001?cp=1#comments" class="comments">8</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842">
                            <img style="width:120px;height:80px" alt="Pilsētas svētki: Bērnu rīts; V.Kazāka piemiņas kauss soļošanā; Amatnieku svētki (papildināts)" src="/uploads/thumbnails/120x80/articles/2014/07/110842__53d3b5430286d.jpg.jpg" />                        </a>
                                                <span>148</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842" class="namelink">Pilsētas svētki: Bērnu rīts; V.Kazāka piemiņas kauss soļošanā; Amatnieku svētki (papildināts)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842?cp=1#comments" class="comments">4</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-gulbene-svin-dzimsanas-dienu-154730">
                            <img style="width:120px;height:80px" alt="Foto: Gulbene svin dzimšanas dienu" src="/uploads/thumbnails/120x80/articles/2017/02/154730__58b42315e9bfb.jpg.jpg" />                        </a>
                                                <span>33</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-gulbene-svin-dzimsanas-dienu-154730" class="namelink">Foto: Gulbene svin dzimšanas dienu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-gulbene-svin-dzimsanas-dienu-154730?cp=1#comments" class="comments">3</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975">
                            <img style="width:120px;height:80px" alt="Lai „Ferdinands” labi ripo!" src="/uploads/thumbnails/120x80/articles/2014/06/108975__539afa0d06c86.jpg.jpg" />                        </a>
                                                <span>54</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975" class="namelink">Lai „Ferdinands” labi ripo!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975?cp=1#comments" class="comments">5</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/pasniedz-gada-balvas-kultura-2016-154612">
                            <img style="width:120px;height:80px" alt="Pasniedz &quot;Gada balvas kultūrā 2016&quot;" src="/uploads/thumbnails/120x80/articles/2017/02/154612__58a8176e7831f.jpg.jpg" />                        </a>
                                                <span>83</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/pasniedz-gada-balvas-kultura-2016-154612" class="namelink">Pasniedz "Gada balvas kultūrā 2016"</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/pasniedz-gada-balvas-kultura-2016-154612?cp=1#comments" class="comments">17</a>
    
                            </h4>
</article>
            </section>
</section>


<script type="text/javascript">
    OA_show('c_adnet_2');
</script>            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2017 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/155054"
            });
        </script>
        <noscript>
            <img src="/statistics/155054" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-2']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=480&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
   loadAsyncScript(ox_u);
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<script type='text/javascript'>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</script>

<div id="page_bottom" style="display: none;"></div>
<div id="page_quota" style="display: none;"></div>

<script type="text/javascript">
    $(document).ready(function(){
        if(showAdbox){
            inxBX.placement({id: 'page_bottom'});
            inxBX.placement({id: 'page_quota'});
        }
    });
</script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('17846.2.1.2','');
bmone2n.addPosition('17846.2.2.2','');
bmone2n.addPosition('17846.2.3.2','');
bmone2n.addPosition('17846.2.1.1','');
bmone2n.addPosition('17846.2.2.1','');
bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-17846.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.3.2'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.2.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>            </body>
</html>
