<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Skolēni izmēģina &quot;TehnoBuss&quot; piedāvājumus :: dzirkstele.lv" />
<meta name="description" content="Lai mudinātu Gulbenes novada skolēnus vairāk pievērsties matemātikai 
un dabaszinātnēm, 27.aprīlī Gulbenes vidusskolas pagalmā ikvienam bija 
iespēja izmēģināt mobilās demonstrāciju laboratorijas „TehnoBuss” 
piedāvājumu, informē Gulbenes novada domes sabiedrisko attiecību speciāliste Gunta" />
<meta name="keywords" content="tehnobuss" />
<meta name="news_keywords" content="tehnobuss" />
<meta property="og:title" content="Skolēni izmēģina &quot;TehnoBuss&quot; piedāvājumus" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dzirkstele.lv/skolas/skoleni-izmegina-tehnobuss-piedavajumus-155742" />
<meta property="og:site_name" content="dzirkstele.lv" />
<meta property="og:description" content="Lai mudinātu Gulbenes novada skolēnus vairāk pievērsties matemātikai 
un dabaszinātnēm, 27.aprīlī Gulbenes vidusskolas pagalmā ikvienam bija 
iespēja izmēģināt mobilās demonstrāciju laboratorijas „TehnoBuss” 
piedāvājumu, informē Gulbenes novada domes sabiedrisko attiecību speciāliste Gunta" />
<meta property="og:image" content="http://www.dzirkstele.lv/uploads/thumbnails/436x327/articles/2017/05/155742__590875c9d2db8.jpg.jpg" />
<meta name="dr:say:title" content="Skolēni izmēģina &quot;TehnoBuss&quot; piedāvājumus" />
<meta name="dr:say:img" content="http://www.dzirkstele.lv/uploads/thumbnails/crop_200x200/articles/2017/05/155742__590875c9d2db8.jpg.jpg" />
<meta name="dr:say:category" content="Zinātne" />
<meta name="twitter:card" content="gallery" />
<meta name="twitter:title" content="Skolēni izmēģina &quot;TehnoBuss&quot; piedāvājumus" />
<meta name="twitter:url" content="http://www.dzirkstele.lv/155742" />
<meta name="twitter:description" content="Lai mudinātu Gulbenes novada skolēnus vairāk pievērsties matemātikai 
un dabaszinātnēm, 27.aprīlī Gulbenes vidusskolas pagalmā ikvienam bija 
iespēja izmēģināt mobilās demonstrāciju laboratorijas „TehnoBuss” 
piedāvājumu, informē Gulbenes novada domes sabiedrisko attiecību speciāliste Gunta" />
<meta name="twitter:domain" content="www.dzirkstele.lv" />
<meta name="twitter:image0" content="http://www.dzirkstele.lv/uploads/thumbnails/crop_200x200/articles/2017/05/155742__590875c68ac1f.jpg.jpg" />
<meta name="twitter:image1" content="http://www.dzirkstele.lv/uploads/thumbnails/crop_200x200/articles/2017/05/155742__590875c7801b9.jpg.jpg" />
<meta name="twitter:image2" content="http://www.dzirkstele.lv/uploads/thumbnails/crop_200x200/articles/2017/05/155742__590875c8516c6.jpg.jpg" />
<meta name="twitter:image3" content="http://www.dzirkstele.lv/uploads/thumbnails/crop_200x200/articles/2017/05/155742__590875c9188bb.jpg.jpg" />
<meta name="twitter:creator:id" content="41553122" />
<meta name="twitter:site" content="dzirksteleLv" />
<title>Skolēni izmēģina &quot;TehnoBuss&quot; piedāvājumus :: dzirkstele.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485916846.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1485916110.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480030950.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480030950.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274135.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1485916846.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485916846.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485916846.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480031067.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480031066.js"></script>
<script type="text/javascript" src="/js/script.1486097563.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485916846.js"></script><![endif]-->
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
                        <link rel="canonical" href="http://www.dzirkstele.lv/skolas/skoleni-izmegina-tehnobuss-piedavajumus-155742" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
    OA_zones.giga = 496;
    OA_zones.lasitakas_kaste = 502;
    OA_zones.foruma_kaste = 495;
    OA_zones.kategorijas_baneris = 498;
    OA_zones.kvadrats_1 = 499;
    OA_zones.kvadrats_2 = 500;
    OA_zones.kvadrats_3 = 501;
    OA_zones.zinu_baneris = 512;
    OA_zones.zinu_baneris_kategorijas_baneris = 513;
    OA_zones.textads_1 = 508;
    OA_zones.textads_2 = 509;
    OA_zones.textads_3 = 510;
    OA_zones.textads_4 = 511;
    OA_zones.aktuali_1 = 490;
    OA_zones.aktuali_2 = 491;
    OA_zones.aktuali_3 = 492;
    OA_zones.aktuali_4 = 493;
    OA_zones.aktuali_5 = 494;
    OA_zones.aktuali_6 = 658;
    OA_zones.mini_1 = 503;
    OA_zones.mini_2 = 504;
    OA_zones.mini_3 = 505;
    OA_zones.mini_4 = 506;

    OA_zones.c_adnet_1 = 717;
    OA_zones.c_adnet_2 = 718;
    OA_zones.adnet_in_article = 716;
</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>

<script type="text/javascript">
    var inxBX = window.inxBX || {
            config: {emiter: 'b.adbox.lv', id: '7813534fa26d1cb9e', lang: 'lv'},
            queue: [],
            placement: function (q) {
                this.queue.push(q);
            }
        };
    (function () {
        if (!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');
            bx.type = 'text/javascript';
            bx.id = 'inxBXloader';
            bx.async = !0;
            bx.src = 'http' + ('https:' == document.location.protocol ? 's' : '') + '://' + inxBX.config.emiter + '/bxlib/js/loader.js?' + (new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Dzirkstele.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nAg7YEgM8.G6.T7G.O4a_LbtLZpYEw7AGZaM7roHudb.87';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=497&layerstyle=simple&closetext=Uz%20dzirkstele.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="dzirkstele.lv" src="http://www.dzirkstele.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="aluksne"><a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_18/?utm_source=dzirkstele.lv&utm_medium=link&utm_campaign=dzirkstele.lv" rel="external"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Otrdiena, 2. maijs</h3>
                <h3><strong>Zigmunds, Sigmunds, Zigismunds</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=dzirkstele.lv&utm_medium=weather&utm_campaign=dzirkstele.lv" rel="external" >
            <img alt="Laika ziņas dzirkstele.lv" title="Skaidrs un saulains" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+13&deg;C, Z vējš, 4.2 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="http://www.dzirkstele.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/palidzesim-kepainiem" ><span>Palīdzēsim ķepaiņiem!</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
    <script type="text/javascript">OA_show('giga');</script>
</div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/dzirkstele" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=dzirkstele.lv&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="izglitiba">
    <section id="content">
                <section class="open-article">
        <article>
            <h1>
                Skolēni izmēģina "TehnoBuss" piedāvājumus                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Tamāra Ulase</b></span>
                                <span class="date-time">2017. gada 2. maijs 14:59</span>
                <span class="views">113 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <nav class="overlay">
            <a class="prev" href="?image=1">
                <span>Iepriekšējais attēls</span>
            </a>
            <a class="next" href="?image=2">
                <span>Nākamais attēls</span>
            </a>
            
            <i class="image-counter">Bilde 1 / 12</i>
        </nav>
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2017/05/155742__590875c68ac1f.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
                    <nav class="thumb">
                <a class="btn prev" href="?image=1"><span class="icon-triangle-l">Iepriekšējais attēls</span></a>
                <ul>
                                            <li class="active">
                            <a href="?image=1">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/05/155742__590875c68ac1f.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=2">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/05/155742__590875c7801b9.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=3">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/05/155742__590875c8516c6.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=4">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/05/155742__590875c9188bb.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=5">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/05/155742__590875c9d2db8.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=6">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/05/155742__590876f82501e.jpg.jpg" />                            </a>
                        </li>
                                    </ul>
                <a class="btn next" href="?image=2"><span class="icon-triangle-r">Nākamais attēls</span></a>
            </nav>
            </div>
                                            <small>Foto: www.gulbene.lv</small>
            </div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Skolēni izmēģina TehnoBuss piedāvājumus', 'http://dzirkstele.lv/155742', 'dzirkstele.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fdzirkstele.lv%2F155742&amp;counturl=http%3A%2F%2Fdzirkstele.lv%2F155742&amp;via=dzirksteleLv&amp;text=Skol%C4%93ni+izm%C4%93%C4%A3ina+%22TehnoBuss%22+pied%C4%81v%C4%81jumus&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <script type="text/javascript">OA_show('zinu_baneris');</script>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Lai mudinātu Gulbenes novada skolēnus vairāk pievērsties matemātikai 
un dabaszinātnēm, 27.aprīlī Gulbenes vidusskolas pagalmā ikvienam bija 
iespēja izmēģināt mobilās demonstrāciju laboratorijas „TehnoBuss” 
piedāvājumu, informē Gulbenes novada domes sabiedrisko attiecību speciāliste Gunta Krevica. <br /></p>

<p>Uz nodarbību „TehnoBusā” bija ieradušies arī Stāķu pamatskolas skolēni. 28.aprīlī „TehnoBuss” piestāja pie Lizuma vidusskolas.</p>

<p>„TehnoBusa” pamatideja ir vienkāršā, ērtā, modernā un 
atraktīvā veidā sniegt daudzpusīgu informāciju un paraugdemonstrējumus 
par inženierzinātnēm, īpaši mašīnbūves un metālapstrādes nozarēm.</p>

<p>Piebilstams, ka LR Ekonomikas ministrijas darba tirgus prognozes 
liecina, ka Latviju šajā jomā tuvākajos gados sagaida vairāki 
izaicinājumi. Ja saglabāsies līdzšinējie darbaspēka sagatavošanas 
principi, tad darba tirgū neatbilstība starp darbaspēka pieprasījumu un 
piedāvājumu turpinās palielināties. Piemēram, jau šobrīd veidojas liels 
speciālistu pārpalikums humanitāro un sociālo zinātņu jomās, savukārt 
pieprasījums pēc inženierzinātņu speciālistiem ir ievērojami lielāks 
nekā piedāvājums. Situācija liecina, ka trūkst kvalificētu darbinieku 
inženierzinātņu nozarēs, tāpēc ir svarīgi veicināt bērnu un jauniešu 
interesi tieši par dabaszinātnēm.</p>
<p><br /></p>

<p><br /></p></div>

            </div>
        </article>
    </section>
    
    <script type="text/javascript">
    OA_show('adnet_in_article');
</script>
            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1493730981.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1493730981.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
        <script type="text/javascript">OA_show('zinu_baneris_kategorijas_baneris');</script>
                        <section>
                <header>
                    <h2><a href="/skolas">Skolās</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/skolas/aicinam-uz-valsts-policijas-koledzas-atverto-durvju-dienu-143239">
                            <img style="width:155px;height:100px" alt="Aicinām uz Valsts policijas koledžas Atvērto durvju dienu!" src="/uploads/thumbnails/155x100/articles/2016/05/143239__572b1e039d874.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/skolas/aicinam-uz-valsts-policijas-koledzas-atverto-durvju-dienu-143239" class="namelink">Aicinām uz Valsts policijas koledžas Atvērto durvju dienu!</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/skolas/vel-var-pieteikties-stipendijai-macibu-uzsaksanai-augstskola-143464">
                            <img style="width:155px;height:100px" alt="Vēl var pieteikties stipendijai mācību uzsākšanai augstskolā " src="/uploads/thumbnails/155x100/articles/2016/05/143464__5731a3db7df83.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/skolas/vel-var-pieteikties-stipendijai-macibu-uzsaksanai-augstskola-143464" class="namelink">Vēl var pieteikties stipendijai mācību uzsākšanai augstskolā </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/skolas/jauniesus-aicina-pieteikties-macibam-ar-latvijas-un-piedzivojumu-garsu-lv-kods-143535" class="namelink">Jauniešus aicina pieteikties mācībām ar Latvijas un piedzīvojumu garšu "LV KODS"</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/skolas/godina-izcilniekus-143589" class="namelink">Godina izcilniekus</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/skolas/godina-izcilniekus-143589?cp=1#comments" class="comments">13</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/skolas/aicina-klut-par-brivpratigo-143594" class="namelink">Aicina kļūt par brīvprātīgo</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/skolas/jaunsargu-aktivitates-macibu-gada-izskana-143891" class="namelink">Jaunsargu aktivitātes mācību gada izskaņā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/skolas/jaunsargu-aktivitates-macibu-gada-izskana-143891?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/skolas/viru-speles-2016-gulbenes-jaunsargu-komandai-2-vieta-143952" class="namelink">"Vīru spēlēs 2016" Gulbenes jaunsargu komandai - 2.vieta</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/skolas">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <script type="text/javascript" xmlns="http://www.w3.org/1999/html">OA_show('kvadrats_1');</script>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.42 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>2.56 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>3.56 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>7.11 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>64474830, 26136786</b></br>
                    <small>E-pasts:</small> <b>reklama@dzirkstele.lv</b>
                </p>
            </section>
        </section>
        <script type="text/javascript">OA_show('aktuali_1');</script>
        <script type="text/javascript">OA_show('aktuali_2');</script>
        <script type="text/javascript">OA_show('aktuali_3');</script>
        <script type="text/javascript">OA_show('aktuali_4');</script>
        <script type="text/javascript">OA_show('aktuali_5');</script>
        <script type="text/javascript">OA_show('aktuali_6');</script>
    </section>
</section>


<script type="text/javascript">OA_show('mini_4');</script>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai ar ienākuma nodokli apliekama ārzemēs nopelnītā pensija?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:56.0%" class="poll-progress">56.0%</div>
                        </div>
                        <span>155</span>
                        <div class="poll-answer">
                            <input id="poll_ch_879" type="radio" value="879" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_879">Jā.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:19.5%" class="poll-progress">19.5%</div>
                        </div>
                        <span>54</span>
                        <div class="poll-answer">
                            <input id="poll_ch_880" type="radio" value="880" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_880">Nē.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:24.5%" class="poll-progress">24.5%</div>
                        </div>
                        <span>68</span>
                        <div class="poll-answer">
                            <input id="poll_ch_881" type="radio" value="881" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_881">Nezinu.</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>277</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+171;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2017-05-20","2017-05-10","2017-05-04","2017-05-05","2017-05-07","2017-05-14","2017-05-13","2017-06-11","2017-07-09","2017-07-23","2017-08-06","2017-09-03","2017-09-16"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/balta-galdauta-svetki-novada-4-maija-155680">
                    <p>
                        <b>Baltā galdauta svētki novadā 4.maijā</b>
                        Gulbenes novadā                    </p>
                                            <span><p><b>04/05</b>00:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/stamerienas-pagasta-motorparka-dimanti-dimantu-kauss-155661">
                    <p>
                        <b> Stāmerienas pagasta motorparkā "Dimanti" - "Dimantu kauss"</b>
                        Stāmerienā, motorparkā "Dimanti"                    </p>
                                            <span><p><b>04/05</b>11:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/ranka-atklas-tautas-dailamatu-meistares-iritas-lukso-jubilejas-izstadi-155708">
                    <p>
                        <b>Rankā atklās Tautas daiļamatu meistares Iritas Lukšo jubilejas izstādi</b>
                        Rankas kultūras namā                    </p>
                                            <span><p><b>04/05</b>14:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/zeltinos-grupas-liepavots-koncerts-155499">
                    <p>
                        <b>Zeltiņos - grupas "Liepavots" koncerts</b>
                        Zeltiņu tautas namā                    </p>
                                            <span><p><b>04/05</b>20:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/gulbenes-novada-amatierteatru-parade-2017-155669">
                    <p>
                        <b>Gulbenes novada "Amatierteātru parāde 2017"</b>
                        Gulbenes kultūras centrā                    </p>
                                            <span><p><b>05/05</b>10:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<script type="text/javascript">
    OA_show('c_adnet_1');
</script>
<script type="text/javascript">OA_show('kvadrats_2');</script>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/04/2017-04-28_1493311304.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-04-28">
                <p class="month">Aprīlis</p>
                <p class="news-date">28</p>
                <p><b>2017</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-04-28">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2017-04-28">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<script type="text/javascript">OA_show('kvadrats_3');</script>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <script type="text/javascript">OA_show('textads_1');</script>
            <script type="text/javascript">OA_show('textads_2');</script>
            <script type="text/javascript">OA_show('textads_3');</script>
            <script type="text/javascript">OA_show('textads_4');</script>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pazudis/8547">
                            Esmu sajūsmā par koncertu &quot;Es  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/kursi/8558">
                            Finanses garantijas pieci simti eir ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/8557">
                            Finanses garantijas pieci simti eir ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/pakalpojumi/8556">
                            Finanses garantijas pieci simti eir ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/mekle-darbu/8555">
                            Finanses garantijas pieci simti eir ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<script type="text/javascript">OA_show('mini_1');</script>
<script type="text/javascript">OA_show('mini_2');</script>
<script type="text/javascript">OA_show('mini_3');</script>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/novada-vokalo-ansamblu-skate-visvairak-punktu-lejasciemiesiem-154842">
                            <img style="width:250px;height:140px" alt="Novada vokālo ansambļu skatē visvairāk punktu - lejasciemiešiem" src="/uploads/thumbnails/250x140/articles/2017/03/154842__58bd5c5d17241.jpg.jpg" />                        </a>
                                                <span>81</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/novada-vokalo-ansamblu-skate-visvairak-punktu-lejasciemiesiem-154842" class="namelink">Novada vokālo ansambļu skatē visvairāk punktu - lejasciemiešiem</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/novada-vokalo-ansamblu-skate-visvairak-punktu-lejasciemiesiem-154842?cp=1#comments" class="comments">6</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001">
                            <img style="width:120px;height:80px" alt="Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē" src="/uploads/thumbnails/120x80/articles/2014/06/109001__539c61d6f0ac5.jpg.jpg" />                        </a>
                                                <span>149</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001" class="namelink">Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001?cp=1#comments" class="comments">8</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842">
                            <img style="width:120px;height:80px" alt="Pilsētas svētki: Bērnu rīts; V.Kazāka piemiņas kauss soļošanā; Amatnieku svētki (papildināts)" src="/uploads/thumbnails/120x80/articles/2014/07/110842__53d3b5430286d.jpg.jpg" />                        </a>
                                                <span>148</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842" class="namelink">Pilsētas svētki: Bērnu rīts; V.Kazāka piemiņas kauss soļošanā; Amatnieku svētki (papildināts)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842?cp=1#comments" class="comments">4</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-gulbene-svin-dzimsanas-dienu-154730">
                            <img style="width:120px;height:80px" alt="Foto: Gulbene svin dzimšanas dienu" src="/uploads/thumbnails/120x80/articles/2017/02/154730__58b42315e9bfb.jpg.jpg" />                        </a>
                                                <span>33</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-gulbene-svin-dzimsanas-dienu-154730" class="namelink">Foto: Gulbene svin dzimšanas dienu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-gulbene-svin-dzimsanas-dienu-154730?cp=1#comments" class="comments">4</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975">
                            <img style="width:120px;height:80px" alt="Lai „Ferdinands” labi ripo!" src="/uploads/thumbnails/120x80/articles/2014/06/108975__539afa0d06c86.jpg.jpg" />                        </a>
                                                <span>54</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975" class="namelink">Lai „Ferdinands” labi ripo!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975?cp=1#comments" class="comments">5</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/pasniedz-gada-balvas-kultura-2016-154612">
                            <img style="width:120px;height:80px" alt="Pasniedz &quot;Gada balvas kultūrā 2016&quot;" src="/uploads/thumbnails/120x80/articles/2017/02/154612__58a8176e7831f.jpg.jpg" />                        </a>
                                                <span>83</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/pasniedz-gada-balvas-kultura-2016-154612" class="namelink">Pasniedz "Gada balvas kultūrā 2016"</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/pasniedz-gada-balvas-kultura-2016-154612?cp=1#comments" class="comments">17</a>
    
                            </h4>
</article>
            </section>
</section>


<script type="text/javascript">
    OA_show('c_adnet_2');
</script>            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2017 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/155742"
            });
        </script>
        <noscript>
            <img src="/statistics/155742" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-2']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=480&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
   loadAsyncScript(ox_u);
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<script type='text/javascript'>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</script>

<div id="page_bottom" style="display: none;"></div>
<div id="page_quota" style="display: none;"></div>

<script type="text/javascript">
    $(document).ready(function(){
        if(showAdbox){
            inxBX.placement({id: 'page_bottom'});
            inxBX.placement({id: 'page_quota'});
        }
    });
</script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('17846.2.1.2','');
bmone2n.addPosition('17846.2.2.2','');
bmone2n.addPosition('17846.2.3.2','');
bmone2n.addPosition('17846.2.1.1','');
bmone2n.addPosition('17846.2.2.1','');
bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-17846.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.3.2'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.2.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>            </body>
</html>
