<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Rallijs “Sarma 2017”: ar konkurentiem cīnīsies arī mūsu sportisti :: dzirkstele.lv" />
<meta name="description" content="Tuvojoties rallijam
“Sarma 2017”, ziema Gulbenē notur savas pozīcijas. Latvijas rallija
un rallijsprinta sezonas otrais posms – rallijs “Sarma 2017”,
uzņemot labākos Latvijas autosportistus un arī viesus no
kaimiņzemēm, tiks aizvadīts rīt, 11.februārī.

Jau iepriekš rakstījām, ka šogad rallijs" />
<meta name="keywords" content="rallijs &quot;Sarma 2017&quot;" />
<meta name="news_keywords" content="rallijs &quot;Sarma 2017&quot;" />
<meta property="og:title" content="Rallijs “Sarma 2017”: ar konkurentiem cīnīsies arī mūsu sportisti" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dzirkstele.lv/sports/rallijs-sarma-2017-ar-konkurentiem-cinisies-ari-musu-sportisti-154400" />
<meta property="og:site_name" content="dzirkstele.lv" />
<meta property="og:description" content="Tuvojoties rallijam
“Sarma 2017”, ziema Gulbenē notur savas pozīcijas. Latvijas rallija
un rallijsprinta sezonas otrais posms – rallijs “Sarma 2017”,
uzņemot labākos Latvijas autosportistus un arī viesus no
kaimiņzemēm, tiks aizvadīts rīt, 11.februārī.

Jau iepriekš rakstījām, ka šogad rallijs" />
<meta property="og:image" content="http://www.dzirkstele.lv/uploads/thumbnails/436x327/articles/2017/02/154400__5899c01fb8cea.jpg.jpg" />
<meta name="dr:say:title" content="Rallijs “Sarma 2017”: ar konkurentiem cīnīsies arī mūsu sportisti" />
<meta name="dr:say:img" content="http://www.dzirkstele.lv/uploads/thumbnails/crop_200x200/articles/2017/02/154400__5899c01fb8cea.jpg.jpg" />
<meta name="dr:say:category" content="Sports" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Rallijs “Sarma 2017”: ar konkurentiem cīnīsies arī mūsu sportisti" />
<meta name="twitter:url" content="http://www.dzirkstele.lv/154400" />
<meta name="twitter:description" content="Tuvojoties rallijam
“Sarma 2017”, ziema Gulbenē notur savas pozīcijas. Latvijas rallija
un rallijsprinta sezonas otrais posms – rallijs “Sarma 2017”,
uzņemot labākos Latvijas autosportistus un arī viesus no
kaimiņzemēm, tiks aizvadīts rīt, 11.februārī.

Jau iepriekš rakstījām, ka šogad rallijs" />
<meta name="twitter:domain" content="www.dzirkstele.lv" />
<meta name="twitter:image:src" content="http://www.dzirkstele.lv/uploads/thumbnails/280x150/articles/2017/02/154400__5899c01fb8cea.jpg.jpg" />
<meta name="twitter:creator:id" content="41553122" />
<meta name="twitter:site" content="dzirksteleLv" />
<title>Rallijs “Sarma 2017”: ar konkurentiem cīnīsies arī mūsu sportisti :: dzirkstele.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485916846.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1485916110.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480030950.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480030950.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274135.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1485916846.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485916846.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485916846.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480031067.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480031066.js"></script>
<script type="text/javascript" src="/js/script.1486097563.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485916846.js"></script><![endif]-->
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
                        <link rel="canonical" href="http://www.dzirkstele.lv/sports/rallijs-sarma-2017-ar-konkurentiem-cinisies-ari-musu-sportisti-154400" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
    OA_zones.giga = 496;
    OA_zones.lasitakas_kaste = 502;
    OA_zones.foruma_kaste = 495;
    OA_zones.kategorijas_baneris = 498;
    OA_zones.kvadrats_1 = 499;
    OA_zones.kvadrats_2 = 500;
    OA_zones.kvadrats_3 = 501;
    OA_zones.zinu_baneris = 512;
    OA_zones.zinu_baneris_kategorijas_baneris = 513;
    OA_zones.textads_1 = 508;
    OA_zones.textads_2 = 509;
    OA_zones.textads_3 = 510;
    OA_zones.textads_4 = 511;
    OA_zones.aktuali_1 = 490;
    OA_zones.aktuali_2 = 491;
    OA_zones.aktuali_3 = 492;
    OA_zones.aktuali_4 = 493;
    OA_zones.aktuali_5 = 494;
    OA_zones.aktuali_6 = 658;
    OA_zones.mini_1 = 503;
    OA_zones.mini_2 = 504;
    OA_zones.mini_3 = 505;
    OA_zones.mini_4 = 506;

    OA_zones.c_adnet_1 = 717;
    OA_zones.c_adnet_2 = 718;
    OA_zones.adnet_in_article = 716;
</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>

<script type="text/javascript">
    var inxBX = window.inxBX || {
            config: {emiter: 'b.adbox.lv', id: '7813534fa26d1cb9e', lang: 'lv'},
            queue: [],
            placement: function (q) {
                this.queue.push(q);
            }
        };
    (function () {
        if (!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');
            bx.type = 'text/javascript';
            bx.id = 'inxBXloader';
            bx.async = !0;
            bx.src = 'http' + ('https:' == document.location.protocol ? 's' : '') + '://' + inxBX.config.emiter + '/bxlib/js/loader.js?' + (new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Dzirkstele.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nAg7YEgM8.G6.T7G.O4a_LbtLZpYEw7AGZaM7roHudb.87';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=497&layerstyle=simple&closetext=Uz%20dzirkstele.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="dzirkstele.lv" src="http://www.dzirkstele.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="aluksne"><a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_18/?utm_source=dzirkstele.lv&utm_medium=link&utm_campaign=dzirkstele.lv" rel="external"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 10. februāris</h3>
                <h3><strong>Paulīne, Paula, Jasmīna</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=dzirkstele.lv&utm_medium=weather&utm_campaign=dzirkstele.lv" rel="external" >
            <img alt="Laika ziņas dzirkstele.lv" title="Mākoņains, brīžiem skaidrojas" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>-12&deg;C, ZA vējš, 2.3 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="http://www.dzirkstele.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="active">
                <a href="http://www.dzirkstele.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/palidzesim-kepainiem" ><span>Palīdzēsim ķepaiņiem!</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/sports/cope-un-medibas">Cope un medības</a>
                            </li>
            </ul>
</nav>
            </header>
    <script type="text/javascript">OA_show('giga');</script>
</div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/dzirkstele" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=dzirkstele.lv&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="sports">
    <section id="content">
                <section class="open-article">
        <article>
            <h1>
                Rallijs “Sarma 2017”: ar konkurentiem cīnīsies arī mūsu sportisti                                    <a href="?cp=1#comments" class="comments">2</a>
                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Ginta Alberte</b></span>
                                <span class="date-time">2017. gada 10. februāris 07:00</span>
                <span class="views">40 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2017/02/154400__5899c01fb8cea.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Foto: no Dzirksteles arhīva</small>
            </div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Rallijs “Sarma 2017”: ar konkurentiem cīnīsies arī mūsu sportisti', 'http://dzirkstele.lv/154400', 'dzirkstele.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fdzirkstele.lv%2F154400&amp;counturl=http%3A%2F%2Fdzirkstele.lv%2F154400&amp;via=dzirksteleLv&amp;text=Rallijs+%E2%80%9CSarma+2017%E2%80%9D%3A+ar+konkurentiem+c%C4%ABn%C4%ABsies+ar%C4%AB+m%C5%ABsu+sportisti&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/sports/rallijs-sarma-2017-igaunis-georgs-gross-ar-ford-fiesta-wrc-svines-atgriesanos-autosporta-154337" class="namelink">Rallijs "Sarma 2017": igaunis Georgs Gross ar Ford Fiesta WRC svinēs atgriešanos autosportā </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/11-februari-rallijs-sarma-2017-153867" class="namelink">11.februārī  - rallijs "Sarma 2017"</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <script type="text/javascript">OA_show('zinu_baneris');</script>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Tuvojoties rallijam
“Sarma 2017”, ziema Gulbenē notur savas pozīcijas. Latvijas rallija
un rallijsprinta sezonas otrais posms – rallijs “Sarma 2017”,
uzņemot labākos Latvijas autosportistus un arī viesus no
kaimiņzemēm, tiks aizvadīts rīt, 11.februārī.
<br /></p>
<p class="western">Jau iepriekš rakstījām, ka šogad rallijs
“Sarma” piedzīvos ievērojamas pārmaiņas – tas noritēs
tikai vienu dienu. Organizatori uzsver, ka tas ralliju padarīs vēl
dinamiskāku un pieejamāku gan dalībniekiem, gan arī skatītājiem.
Interesanti, ka šogad “Sarmā” uz starta stāsies arī
vēsturiskie rallija automobiļi, kuri sacentīsies par kausu nesen
izveidotajā "RK Historic" klasē.</p>
<p class="western">Rallija starts tiks dots pulksten 9.30 pie
Gulbenes kultūras centra un noslēgsies ar apbalvošanas ceremoniju
pulksten 20.00. Dienas gaitā rallija ieskaites dalībniekiem būs
jāveic astoņi ātrumposmi (četri ātrumposmi katrs pa divām
reizēm), savukārt rallijsprinta dalībniekiem sacensību diena būs
nedaudz īsāka, viņi veiks sešus ātrumposmus (divreiz pa trim
ātrumposmiem). Daļa ātrumposmu gan skatītājiem, gan arī
sportistiem būs jau labi zināmi, taču organizatori ir sarūpējuši
arī pilnīgi jaunu ātrumposmu. Sportisti veiks ātrumposmus
“Zaķakājas”, “Druviena”, “Lizums” un “Sarma”. “RK
Historic” klases braucēji sacensības katrā ātrumposmā uzsāks
25 minūtes pirms pārējiem dalībniekiem – sacensību starts
viņiem tiks dots pulksten 9.05. Šīs klases braucēji veiks
septiņus ātruposmus. 
</p>
<p class="western">Rallijam “Sarma” pieteikušies 76 dalībnieki.
Kā viens no favorītiem uz uzvaru būs igauņu pilots Georgs Gross,
kurš “Sarmā” piedalīsies ar pasaules rallija čempionāta
dalībnieka Ota Tanaka bijušo auto “Ford Fiesta RS WRC”, kā arī
viņa bijušo stūrmani Raigo Molderu. “Sarmā” startēs arī
somu ekipāža Kalle Rovanpera/Risto Pietilainens, kā arī Nikolajs
Grjazins/Jaroslavs Fjodorovs. Dalībai “Sarmā” pieteicies arī
Jānis Vorobjovs, kurš aizvadīs otrās sacīkstes ar stūrmani Ivo
Pūķi. Uz labiem rezultātiem sacensībās mērķēs arī citas
spēcīgas Latvijas autosportistu ekipāžas. 
</p>
<p class="western">Par  rezultātiem cīņās ar konkurentiem
metīsies arī Gulbenes novada sportisti. Uz starta “Sarmā”
plāno stāties un cīnīties Aigars Berkolds/ Kaspars Ozerovs,
Mareks Švarcs-Švampāns/ Armands Lūkins, Lauris Ozerovs/ Gatis
Jansons, Ainārs Igaveņš/ Uldis Znotiņš, Jānis Krevics/ Mārtiņš
Mikolajs, Lauris Mezītis/ Ģirts Karkliņš un Arturs Felšans/ Mārcis
Krevics. 
</p>
<p class="western">Visa informācija par sacensībām pieejama
mājaslapā <u><a href="http://www.autorally.lv/">www.autorally.lv</a></u>.
</p>
<p class="western" style="margin-bottom:0cm;"><br /></p>
</div>

            </div>
        </article>
    </section>
    
    <script type="text/javascript">
    OA_show('adnet_in_article');
</script>
            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1486710026.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
        
    <section class="comment-list">
        <header>Komentāri <a class="comments" href="?cp=1">2</a></header>
        <section>
                                <article data-comment="233094" class="level1">
    <h3>Fans</h3>
    <p>Interesanti ka var būt starts 9.30 pie kultūras centra! Ja starts 1. ātrumposma ir 9.30 un pirms tam 9.00 startē  Historic klases!</p>
    <small>pirms 10 minutēm, 2017.02.10 08:50</small>
    <div class="comment-rating">
        <ul>
                            <li class="reply"><a href="#">Atbildēt</a></li>
                        <li class="positive"><a href="#">Patīk</a></li>
            <li class="negative"><a href="#">Nepatīk</a></li>
        </ul>
        <span class="">+0</span>
    </div>
</article>                                <article data-comment="233096" class="level1">
    <h3>fanam</h3>
    <p>9:21 historic start <br />
9:46 SS1 rally start Zaķakāja</p>
    <small>pirms 2 minutēm, 2017.02.10 08:57</small>
    <div class="comment-rating">
        <ul>
                            <li class="reply"><a href="#">Atbildēt</a></li>
                        <li class="positive"><a href="#">Patīk</a></li>
            <li class="negative"><a href="#">Nepatīk</a></li>
        </ul>
        <span class="">+0</span>
    </div>
</article>                        </section>
        
    </section>
            <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1486710026.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
        <script type="text/javascript">OA_show('zinu_baneris_kategorijas_baneris');</script>
                        <section>
                <header>
                    <h2><a href="/sports">Sports</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/sports/rallijs-sarma-2017-ar-konkurentiem-cinisies-ari-musu-sportisti-154400">
                            <img style="width:155px;height:100px" alt="Rallijs “Sarma 2017”: ar konkurentiem cīnīsies arī mūsu sportisti" src="/uploads/thumbnails/155x100/articles/2017/02/154400__5899c01fb8cea.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/sports/rallijs-sarma-2017-ar-konkurentiem-cinisies-ari-musu-sportisti-154400" class="namelink">Rallijs “Sarma 2017”: ar konkurentiem cīnīsies arī mūsu sportisti</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/rallijs-sarma-2017-ar-konkurentiem-cinisies-ari-musu-sportisti-154400?cp=1#comments" class="comments">2</a>
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/sports/basketbols-u-15-grupas-komanda-sagrauj-savus-pretiniekus-154440">
                            <img style="width:155px;height:100px" alt="Basketbols: U-15 grupas komanda sagrauj savus pretiniekus" src="/uploads/thumbnails/155x100/articles/2017/02/154440__589b1506124ee.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/sports/basketbols-u-15-grupas-komanda-sagrauj-savus-pretiniekus-154440" class="namelink">Basketbols: U-15 grupas komanda sagrauj savus pretiniekus</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/sports/aluksnes-novada-aicina-uz-igaunijas-latvijas-zemledus-makskeresanas-sacensibam-154392" class="namelink">Alūksnes novadā aicina uz Igaunijas - Latvijas zemledus makšķerēšanas sacensībām</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/portala-lietotaja-foto-mini-mx-klase-uz-goda-pjedestala-motokluba-litene-sportisti-154359" class="namelink">Portāla lietotāja foto: MINI MX klasē uz goda pjedestāla - motokluba "Litene" sportisti</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/portala-lietotaja-foto-mini-mx-klase-uz-goda-pjedestala-motokluba-litene-sportisti-154359?cp=1#comments" class="comments">3</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/novada-ziemas-sporta-speles-labakie-gulbenes-pilsetas-i-komanda-154358" class="namelink">Novada ziemas sporta spēlēs labākie - Gulbenes pilsētas I komanda</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/novada-ziemas-sporta-speles-labakie-gulbenes-pilsetas-i-komanda-154358?cp=1#comments" class="comments">2</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/bobslejs-melbarza-cetrinieks-pasaules-kausa-septita-posma-sacensibas-izcina-dramatisku-uzvaru-154353" class="namelink">Bobslejs: Melbārža četrinieks Pasaules kausa septītā posma sacensībās izcīna dramatisku uzvaru</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/bobslejs-melbarza-cetrinieks-pasaules-kausa-septita-posma-sacensibas-izcina-dramatisku-uzvaru-154353?cp=1#comments" class="comments">2</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/telpu-futbols-pec-spelem-balvos-tresie-154352" class="namelink">Telpu futbols: pēc spēlēm Balvos - trešie</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/sports">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <script type="text/javascript" xmlns="http://www.w3.org/1999/html">OA_show('kvadrats_1');</script>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.42 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>2.56 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>3.56 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>7.11 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>64471855, 64307020</b></br>
                    <small>E-pasts:</small> <b>reklama@dzirkstele.lv</b>
                </p>
            </section>
        </section>
        <script type="text/javascript">OA_show('aktuali_1');</script>
        <script type="text/javascript">OA_show('aktuali_2');</script>
        <script type="text/javascript">OA_show('aktuali_3');</script>
        <script type="text/javascript">OA_show('aktuali_4');</script>
        <script type="text/javascript">OA_show('aktuali_5');</script>
        <script type="text/javascript">OA_show('aktuali_6');</script>
    </section>
</section>


<script type="text/javascript">OA_show('mini_4');</script>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai esat apmierināts ar sava ģimenes ārsta darbu?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:41.0%" class="poll-progress">41.0%</div>
                        </div>
                        <span>55</span>
                        <div class="poll-answer">
                            <input id="poll_ch_848" type="radio" value="848" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_848">Jā.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:12.7%" class="poll-progress">12.7%</div>
                        </div>
                        <span>17</span>
                        <div class="poll-answer">
                            <input id="poll_ch_849" type="radio" value="849" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_849">Nē.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.2%" class="poll-progress">2.2%</div>
                        </div>
                        <span>3</span>
                        <div class="poll-answer">
                            <input id="poll_ch_851" type="radio" value="851" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_851">Neesmu par to domājis.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:41.8%" class="poll-progress">41.8%</div>
                        </div>
                        <span>56</span>
                        <div class="poll-answer">
                            <input id="poll_ch_850" type="radio" value="850" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_850">Neapmeklēju.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.2%" class="poll-progress">2.2%</div>
                        </div>
                        <span>3</span>
                        <div class="poll-answer">
                            <input id="poll_ch_852" type="radio" value="852" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_852">Cits viedoklis.</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>134</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+163;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2017-02-17","2017-02-18","2017-02-24","2017-02-25","2017-03-23","2017-02-11","2017-02-10","2017-02-14","2017-03-18","2017-02-19","2017-03-04","2017-02-16","2017-02-21"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/valentindienas-radosa-darbnica-154356">
                    <p>
                        <b>Valentīndienas radošā darbnīca</b>
                        Jauniešu centrā "Bāze"                    </p>
                                            <span><p><b>10/02</b>17:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/tirza-balle-kopa-ar-grupu-galaktika-153616">
                    <p>
                        <b>Tirzā - balle kopā ar grupu "Galaktika"</b>
                        Tirzas kultūras namā                    </p>
                                            <span><p><b>10/02</b>21:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/gulbenes-novada-telpu-futbola-spelu-kalendars-154088">
                    <p>
                        <b>Gulbenes novada telpu futbola spēļu kalendārs</b>
                        Stāķos                    </p>
                                            <span><p><b>11/02</b>10:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/meteni-druviena-154394">
                    <p>
                        <b>Meteņi Druvienā</b>
                        Druvienā                    </p>
                                            <span><p><b>11/02</b>16:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/lejasciema-koncerts-balle-atcelta-154208">
                    <p>
                        <b>Lejasciemā - koncerts; balle ATCELTA</b>
                        Lejasciema kultūras namā                    </p>
                                            <span><p><b>11/02</b>18:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<script type="text/javascript">
    OA_show('c_adnet_1');
</script>
<script type="text/javascript">OA_show('kvadrats_2');</script>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/02/2017-02-07_1486481170.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-02-07">
                <p class="month">Februāris</p>
                <p class="news-date">07</p>
                <p><b>2017</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-02-07">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2017-02-07">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<script type="text/javascript">OA_show('kvadrats_3');</script>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <script type="text/javascript">OA_show('textads_1');</script>
            <script type="text/javascript">OA_show('textads_2');</script>
            <script type="text/javascript">OA_show('textads_3');</script>
            <script type="text/javascript">OA_show('textads_4');</script>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/8279">
                            Mežizstrādes uzņēmums piedāvā darbu ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/8278">
                            Krāšņu mūrnieks ,Murejam un remonte ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/mekle-darbu/8277">
                            Meklēju darbu gulbenē. Auklīte, ist ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/izire/8276">
                            IZĪRĒ - vienistabas dzīvokli Gulben ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/8275">
                            Esi darba meklētājs, bet, līdz šim, ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<script type="text/javascript">OA_show('mini_1');</script>
<script type="text/javascript">OA_show('mini_2');</script>
<script type="text/javascript">OA_show('mini_3');</script>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-karlis-vents-svin-jubileju-154246">
                            <img style="width:250px;height:140px" alt="Foto: Kārlis Vents svin jubileju" src="/uploads/thumbnails/250x140/articles/2017/01/154246__588f1f11bf7c1.jpg.jpg" />                        </a>
                                                <span>70</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-karlis-vents-svin-jubileju-154246" class="namelink">Foto: Kārlis Vents svin jubileju</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-karlis-vents-svin-jubileju-154246?cp=1#comments" class="comments">10</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001">
                            <img style="width:120px;height:80px" alt="Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē" src="/uploads/thumbnails/120x80/articles/2014/06/109001__539c61d6f0ac5.jpg.jpg" />                        </a>
                                                <span>149</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001" class="namelink">Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001?cp=1#comments" class="comments">8</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842">
                            <img style="width:120px;height:80px" alt="Pilsētas svētki: Bērnu rīts; V.Kazāka piemiņas kauss soļošanā; Amatnieku svētki (papildināts)" src="/uploads/thumbnails/120x80/articles/2014/07/110842__53d3b5430286d.jpg.jpg" />                        </a>
                                                <span>148</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842" class="namelink">Pilsētas svētki: Bērnu rīts; V.Kazāka piemiņas kauss soļošanā; Amatnieku svētki (papildināts)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842?cp=1#comments" class="comments">4</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-skroderdienam-silmacos-115-154245">
                            <img style="width:120px;height:80px" alt="Foto: Skroderdienām “Silmačos” - 115 " src="/uploads/thumbnails/120x80/articles/2017/01/154245__588f1ba5440e1.jpg.jpg" />                        </a>
                                                <span>105</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-skroderdienam-silmacos-115-154245" class="namelink">Foto: Skroderdienām “Silmačos” - 115 </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-skroderdienam-silmacos-115-154245?cp=1#comments" class="comments">2</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975">
                            <img style="width:120px;height:80px" alt="Lai „Ferdinands” labi ripo!" src="/uploads/thumbnails/120x80/articles/2014/06/108975__539afa0d06c86.jpg.jpg" />                        </a>
                                                <span>54</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975" class="namelink">Lai „Ferdinands” labi ripo!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975?cp=1#comments" class="comments">5</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/latvijas-lepnums-2016-balvu-nominacija-skolotajs-sanem-lasma-gabdullina-153269">
                            <img style="width:120px;height:80px" alt="&quot;Latvijas lepnums 2016&quot; balvu nominācijā &quot;Skolotājs&quot; saņem Lāsma Gabdulļina" src="/uploads/thumbnails/120x80/articles/2016/12/153269__5863a0e21d265.jpg.jpg" />                        </a>
                                                <span>37</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/latvijas-lepnums-2016-balvu-nominacija-skolotajs-sanem-lasma-gabdullina-153269" class="namelink">"Latvijas lepnums 2016" balvu nominācijā "Skolotājs" saņem Lāsma Gabdulļina</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/latvijas-lepnums-2016-balvu-nominacija-skolotajs-sanem-lasma-gabdullina-153269?cp=1#comments" class="comments">10</a>
    
                            </h4>
</article>
            </section>
</section>


<script type="text/javascript">
    OA_show('c_adnet_2');
</script>            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2017 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/154400"
            });
        </script>
        <noscript>
            <img src="/statistics/154400" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-2']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=480&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
   loadAsyncScript(ox_u);
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<script type='text/javascript'>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</script>

<div id="page_bottom" style="display: none;"></div>
<div id="page_quota" style="display: none;"></div>

<script type="text/javascript">
    $(document).ready(function(){
        if(showAdbox){
            inxBX.placement({id: 'page_bottom'});
            inxBX.placement({id: 'page_quota'});
        }
    });
</script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('17846.2.1.2','');
bmone2n.addPosition('17846.2.2.2','');
bmone2n.addPosition('17846.2.3.2','');
bmone2n.addPosition('17846.2.1.1','');
bmone2n.addPosition('17846.2.2.1','');
bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-17846.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.3.2'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.2.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>            </body>
</html>
