<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Černobilieši var saņemt īpašu piemiņas zīmi :: dzirkstele.lv" />
<meta name="description" content="Iekšlietu ministrija informē, ka Černobiļas atomelektrostacijas (AES) 
avārijas seku likvidēšanas dalībniekiem ir iespēja saņemt īpaši 
izveidoto Černobiļas AES avārijas seku likvidēšanas dalībnieka piemiņas 
zīmi. Piemiņas zīmi var saņemt Latvijā dzīvojoša persona, kas 
piedalījusies Černobiļas" />
<meta name="keywords" content="černobilieši" />
<meta name="news_keywords" content="černobilieši" />
<meta property="og:title" content="Černobilieši var saņemt īpašu piemiņas zīmi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dzirkstele.lv/vietejas-zinas/cernobiliesi-var-sanemt-ipasu-pieminas-zimi-154212" />
<meta property="og:site_name" content="dzirkstele.lv" />
<meta property="og:description" content="Iekšlietu ministrija informē, ka Černobiļas atomelektrostacijas (AES) 
avārijas seku likvidēšanas dalībniekiem ir iespēja saņemt īpaši 
izveidoto Černobiļas AES avārijas seku likvidēšanas dalībnieka piemiņas 
zīmi. Piemiņas zīmi var saņemt Latvijā dzīvojoša persona, kas 
piedalījusies Černobiļas" />
<meta property="og:image" content="http://www.dzirkstele.lv/uploads/thumbnails/436x327/articles/2017/01/154212__588b378a607c1.jpg.jpg" />
<meta name="dr:say:title" content="Černobilieši var saņemt īpašu piemiņas zīmi" />
<meta name="dr:say:img" content="http://www.dzirkstele.lv/uploads/thumbnails/crop_200x200/articles/2017/01/154212__588b378a607c1.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Černobilieši var saņemt īpašu piemiņas zīmi" />
<meta name="twitter:url" content="http://www.dzirkstele.lv/154212" />
<meta name="twitter:description" content="Iekšlietu ministrija informē, ka Černobiļas atomelektrostacijas (AES) 
avārijas seku likvidēšanas dalībniekiem ir iespēja saņemt īpaši 
izveidoto Černobiļas AES avārijas seku likvidēšanas dalībnieka piemiņas 
zīmi. Piemiņas zīmi var saņemt Latvijā dzīvojoša persona, kas 
piedalījusies Černobiļas" />
<meta name="twitter:domain" content="www.dzirkstele.lv" />
<meta name="twitter:image:src" content="http://www.dzirkstele.lv/uploads/thumbnails/280x150/articles/2017/01/154212__588b378a607c1.jpg.jpg" />
<meta name="twitter:creator:id" content="41553122" />
<meta name="twitter:site" content="dzirksteleLv" />
<title>Černobilieši var saņemt īpašu piemiņas zīmi :: dzirkstele.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1480030950.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1480117028.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480030950.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480030950.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274135.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1480030950.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1480031068.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480031067.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480031066.js"></script>
<script type="text/javascript" src="/js/script.1480031068.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1480031067.js"></script><![endif]-->
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
                        <link rel="canonical" href="http://www.dzirkstele.lv/vietejas-zinas/cernobiliesi-var-sanemt-ipasu-pieminas-zimi-154212" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
    OA_zones.giga = 496;
    OA_zones.lasitakas_kaste = 502;
    OA_zones.foruma_kaste = 495;
    OA_zones.kategorijas_baneris = 498;
    OA_zones.kvadrats_1 = 499;
    OA_zones.kvadrats_2 = 500;
    OA_zones.kvadrats_3 = 501;
    OA_zones.zinu_baneris = 512;
    OA_zones.zinu_baneris_kategorijas_baneris = 513;
    OA_zones.textads_1 = 508;
    OA_zones.textads_2 = 509;
    OA_zones.textads_3 = 510;
    OA_zones.textads_4 = 511;
    OA_zones.aktuali_1 = 490;
    OA_zones.aktuali_2 = 491;
    OA_zones.aktuali_3 = 492;
    OA_zones.aktuali_4 = 493;
    OA_zones.aktuali_5 = 494;
    OA_zones.aktuali_6 = 658;
    OA_zones.mini_1 = 503;
    OA_zones.mini_2 = 504;
    OA_zones.mini_3 = 505;
    OA_zones.mini_4 = 506;

    OA_zones.c_adnet_1 = 717;
    OA_zones.c_adnet_2 = 718;
    OA_zones.adnet_in_article = 716;
</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>

<script type="text/javascript">
    var inxBX = window.inxBX || {
            config: {emiter: 'b.adbox.lv', id: '7813534fa26d1cb9e', lang: 'lv'},
            queue: [],
            placement: function (q) {
                this.queue.push(q);
            }
        };
    (function () {
        if (!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');
            bx.type = 'text/javascript';
            bx.id = 'inxBXloader';
            bx.async = !0;
            bx.src = 'http' + ('https:' == document.location.protocol ? 's' : '') + '://' + inxBX.config.emiter + '/bxlib/js/loader.js?' + (new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>	</head>
    <body>                                                    
    
<!-- (C)2000-2014 Gemius SA - gemiusAudience / Diena.lv / DZ Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd6ZFX4LmoWqr63e93aNbWqQ9TO46ttBK0O9lZfY4JAj.M7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=497&layerstyle=simple&closetext=Uz%20dzirkstele.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="dzirkstele.lv" src="http://www.dzirkstele.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="aluksne"><a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_18/?utm_source=dzirkstele.lv&utm_medium=link&utm_campaign=dzirkstele.lv" rel="external"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 27. janvāris</h3>
                <h3><strong>Ilze, Ildze, Izolde</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=dzirkstele.lv&utm_medium=weather&utm_campaign=dzirkstele.lv" rel="external" >
            <img alt="Laika ziņas dzirkstele.lv" title="Mākoņains, brīžiem skaidrojas" style="width:50px;height:50px;" src="/images/design/weather/small/n/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+1&deg;C, R/DR vējš, 1.3 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="http://www.dzirkstele.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/palidzesim-kepainiem" ><span>Palīdzēsim ķepaiņiem!</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/vietejas-zinas/velesanas">Vēlēšanas</a>
                            </li>
            </ul>
</nav>
            </header>
    <script type="text/javascript">OA_show('giga');</script>
</div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/dzirkstele" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=dzirkstele.lv&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="vietejas-zinas">
    <section id="content">
                <section class="open-article">
        <article>
            <h1>
                Černobilieši var saņemt īpašu piemiņas zīmi                                    <a href="?cp=1#comments" class="comments">3</a>
                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Pārsla Konrāde</b></span>
                                <span class="date-time">2017. gada 27. janvāris 14:02</span>
                <span class="views">229 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2017/01/154212__588b378a607c1.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Foto: Publicitātes foto</small>
            </div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Černobilieši var saņemt īpašu piemiņas zīmi', 'http://dzirkstele.lv/154212', 'dzirkstele.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fdzirkstele.lv%2F154212&amp;counturl=http%3A%2F%2Fdzirkstele.lv%2F154212&amp;via=dzirksteleLv&amp;text=%C4%8Cernobilie%C5%A1i+var+sa%C5%86emt+%C4%ABpa%C5%A1u+piemi%C5%86as+z%C4%ABmi&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/maksas-pabalstus-cernobiliesiem-26694" class="namelink">Maksās pabalstus černobiliešiem</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <script type="text/javascript">OA_show('zinu_baneris');</script>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Iekšlietu ministrija informē, ka Černobiļas atomelektrostacijas (AES) 
avārijas seku likvidēšanas dalībniekiem ir iespēja saņemt īpaši 
izveidoto Černobiļas AES avārijas seku likvidēšanas dalībnieka piemiņas 
zīmi. </p><p>Piemiņas zīmi var saņemt Latvijā dzīvojoša persona, kas 
piedalījusies Černobiļas AES avārijas seku likvidēšanā. Apbalvošanai 
personu var izvirzīt arī pēc nāves. Piemiņas zīmi šajā gadījumā saņems 
ģimene. </p><p>Lai saņemtu piemiņas zīmi, jāizdrukā apliecinājums - iesniegums 
no Iekšlietu ministrijas mājaslapas “<a href="http://www.iem.gov">www.iem.gov</a>.lv”, jāaizpilda un 
jānosūta uz Iekšlietu ministriju (Čiekurkalna 1.līnija 1 korp.2, Rīga, 
LV-1026).  </p><p>Par piemiņas zīmes pasniegšanas svinīgo pasākumu telefoniski 
un rakstiski uz norādīto adresi informēs Iekšlietu ministrijas 
pārstāvis. </p><p>Černobiļas AES seku likvidēšanas dalībniekam nav pašam 
jāpieprasa izziņa no Aroda un radiācijas medicīnas centra, to izdarīs 
Iekšlietu ministrija. Ja ir jautājumi, var zvanīt pa tālruni 67219359 
vai 67219281. </p></div>

            </div>
        </article>
    </section>
    
    <script type="text/javascript">
    OA_show('adnet_in_article');
</script>
            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1485552065.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
        
    <section class="comment-list">
        <header>Komentāri <a class="comments" href="?cp=1">3</a></header>
        <section>
                                <article data-comment="232280" class="level1">
    <h3>Ass</h3>
    <p>Un? Visu cieņu černoboliešiem,bet labāk būtu to iztērēto naudu,par šādas zīmes izgatavošanu,cilvēkiem uzdāvinājuši,nedomāju,ka tās zīmes izmaksa ir maza,tikai mēs neviens to neuzzināsim-CIK....</p>
    <small>pirms 8 stundām, 2017.01.27 15:00</small>
    <div class="comment-rating">
        <ul>
                            <li class="reply"><a href="#">Atbildēt</a></li>
                        <li class="positive"><a href="#">Patīk</a></li>
            <li class="negative"><a href="#">Nepatīk</a></li>
        </ul>
        <span class="">+6</span>
    </div>
</article>                                <article data-comment="232282" class="level1">
    <h3>Ass</h3>
    <p>Gribu piebilst,vispārinot tēmu.Ir kāda jēga un labums parastajai tautai no simboliem-goda rakstiem,ordeņiem,visādām zīmēm,utt.?Tauta grimst nabadzībā,naudas izdzīvošanai katastrofāli pietrūkst,reāls segums ir tikai naudai!Valstsvīri dzīvo ar devīzi-nauda dzīvē nav galvenais,tikai ar nelielu piebildi,JA viņa ir.Viņiem ir un pietiek,bet tautai???</p>
    <small>pirms 8 stundām, 2017.01.27 15:08</small>
    <div class="comment-rating">
        <ul>
                            <li class="reply"><a href="#">Atbildēt</a></li>
                        <li class="positive"><a href="#">Patīk</a></li>
            <li class="negative"><a href="#">Nepatīk</a></li>
        </ul>
        <span class="">+7</span>
    </div>
</article>                                <article data-comment="232285" class="level1">
    <h3>Liene</h3>
    <p>Reāli. Cilvēki, kuri savu veselību ziedojuši- saņem piemiņas zīmi. Tā kāda ņirgāšanās?</p>
    <small>pirms 7 stundām, 2017.01.27 16:17</small>
    <div class="comment-rating">
        <ul>
                            <li class="reply"><a href="#">Atbildēt</a></li>
                        <li class="positive"><a href="#">Patīk</a></li>
            <li class="negative"><a href="#">Nepatīk</a></li>
        </ul>
        <span class="">+5</span>
    </div>
</article>                        </section>
        
    </section>
            <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1485552065.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
        <script type="text/javascript">OA_show('zinu_baneris_kategorijas_baneris');</script>
                        <section>
                <header>
                    <h2><a href="/vietejas-zinas">Vietējās ziņas</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/vaditajai-bus-vietnieks-154218">
                            <img style="width:155px;height:100px" alt="Vadītājai būs vietnieks" src="/uploads/thumbnails/155x100/articles/2017/01/154218__588b3dbdb0b6d.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/vaditajai-bus-vietnieks-154218" class="namelink">Vadītājai būs vietnieks</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/vaditajai-bus-vietnieks-154218?cp=1#comments" class="comments">5</a>
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/uzraksta-atlugumu-154217">
                            <img style="width:155px;height:100px" alt="Uzraksta atlūgumu" src="/uploads/thumbnails/155x100/articles/2017/01/154217__588b3c65213e8.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/uzraksta-atlugumu-154217" class="namelink">Uzraksta atlūgumu</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/uzraksta-atlugumu-154217?cp=1#comments" class="comments">2</a>
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/pieskir-apbalvojumus-154215" class="namelink">Piešķir apbalvojumus</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/cernobiliesi-var-sanemt-ipasu-pieminas-zimi-154212" class="namelink">Černobilieši var saņemt īpašu piemiņas zīmi</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/cernobiliesi-var-sanemt-ipasu-pieminas-zimi-154212?cp=1#comments" class="comments">3</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/velies-klut-par-policistu-piesakies-enu-dienai-valsts-policija-vidzemes-regiona-154195" class="namelink">Vēlies kļūt par policistu? Piesakies Ēnu dienai Valsts policijā Vidzemes reģionā!</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/labiekartos-staku-diki-153795" class="namelink">Labiekārtos Stāķu dīķi</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/labiekartos-staku-diki-153795?cp=1#comments" class="comments">17</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/21-februari-gulbene-donoru-diena-154132" class="namelink">21.februārī Gulbenē - donoru diena</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/vietejas-zinas">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <script type="text/javascript" xmlns="http://www.w3.org/1999/html">OA_show('kvadrats_1');</script>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.42 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>2.56 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>3.56 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>7.11 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>64471855, 64307020</b></br>
                    <small>E-pasts:</small> <b>reklama@dzirkstele.lv</b>
                </p>
            </section>
        </section>
        <script type="text/javascript">OA_show('aktuali_1');</script>
        <script type="text/javascript">OA_show('aktuali_2');</script>
        <script type="text/javascript">OA_show('aktuali_3');</script>
        <script type="text/javascript">OA_show('aktuali_4');</script>
        <script type="text/javascript">OA_show('aktuali_5');</script>
        <script type="text/javascript">OA_show('aktuali_6');</script>
    </section>
</section>


<script type="text/javascript">OA_show('mini_4');</script>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai esat vakcinējies pret gripu?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.3%" class="poll-progress">2.3%</div>
                        </div>
                        <span>5</span>
                        <div class="poll-answer">
                            <input id="poll_ch_840" type="radio" value="840" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_840">Jā.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:50.7%" class="poll-progress">50.7%</div>
                        </div>
                        <span>109</span>
                        <div class="poll-answer">
                            <input id="poll_ch_841" type="radio" value="841" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_841">Nē.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:47.0%" class="poll-progress">47.0%</div>
                        </div>
                        <span>101</span>
                        <div class="poll-answer">
                            <input id="poll_ch_842" type="radio" value="842" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_842">Uzskatu, ka tas nav nepieciešams.</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>215</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+161;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2017-01-29","2017-01-28","2017-02-04","2017-02-17","2017-02-18","2017-02-24","2017-02-25","2017-01-27","2017-03-23","2017-02-11","2017-02-10","2017-02-14","2017-03-18","2017-02-19","2017-02-03","2017-02-05","2017-03-04","2017-02-16","2017-02-07"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/a-jekaba-muzeja-amatnieku-kopas-laipa-dalibniecu-cibu-darinasana-153530">
                    <p>
                        <b>A.Jēkaba muzejā - amatnieku kopas “Laipa” dalībnieču Čību darināšana</b>
                        Lizuma pagasta A.Jēkaba muzejā                    </p>
                                            <span><p><b>27/01</b>15:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/ozolkalna-belavas-pagasta-atklatas-ziemas-sporta-speles-153710">
                    <p>
                        <b>Ozolkalnā -  Beļavas pagasta atklātās ziemas sporta spēles</b>
                         Ozolkalna kultūras un sporta centrā "Zīļuks"                    </p>
                                            <span><p><b>28/01</b>10:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/karla-venta-jubilejas-koncerts-es-vareju-danci-vest-simtu-judzu-garuma-153498">
                    <p>
                        <b>Kārļa Venta jubilejas koncerts "Es varēju danci vest, simtu jūdžu garumā..."</b>
                        Gulbenes kultūras centrā                    </p>
                                            <span><p><b>28/01</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/gulbenes-kulturas-centra-solistu-apvienibas-koncerts-jubilari-153268">
                    <p>
                        <b>Gulbenes kultūras centrā - solistu apvienības koncerts "Jubilāri"</b>
                        Gulbenes kultūras centrā                    </p>
                                            <span><p><b>29/01</b>15:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/ligo-kulturas-nama-balle-153725">
                    <p>
                        <b> Līgo kultūras namā - balle</b>
                        Līgo kultūras namā                    </p>
                                            <span><p><b>03/02</b>22:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<script type="text/javascript">
    OA_show('c_adnet_1');
</script>
<script type="text/javascript">OA_show('kvadrats_2');</script>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/01/2017-01-27_1485450243.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-01-27">
                <p class="month">Janvāris</p>
                <p class="news-date">27</p>
                <p><b>2017</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-01-27">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2017-01-27">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<script type="text/javascript">OA_show('kvadrats_3');</script>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <script type="text/javascript">OA_show('textads_1');</script>
            <script type="text/javascript">OA_show('textads_2');</script>
            <script type="text/javascript">OA_show('textads_3');</script>
            <script type="text/javascript">OA_show('textads_4');</script>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/perk/8232">
                            Pērku koka virpu                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/8231">
                            VSAC &quot;Latgale&quot; filiāle &q ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/8230">
                            Ja vēlies nopelnīt.  Skaties vairak ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/8229">
                            Reģistrèjies un pelni.. Peļa atkarì ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pakalpojumi/8228">
                            Evakuatoru pakalpojumi līdz 20tonnā ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<script type="text/javascript">OA_show('mini_1');</script>
<script type="text/javascript">OA_show('mini_2');</script>
<script type="text/javascript">OA_show('mini_3');</script>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/latvijas-lepnums-2016-balvu-nominacija-skolotajs-sanem-lasma-gabdullina-153269">
                            <img style="width:250px;height:140px" alt="&quot;Latvijas lepnums 2016&quot; balvu nominācijā &quot;Skolotājs&quot; saņem Lāsma Gabdulļina" src="/uploads/thumbnails/250x140/articles/2016/12/153269__5863a0e21d265.jpg.jpg" />                        </a>
                                                <span>37</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/latvijas-lepnums-2016-balvu-nominacija-skolotajs-sanem-lasma-gabdullina-153269" class="namelink">"Latvijas lepnums 2016" balvu nominācijā "Skolotājs" saņem Lāsma Gabdulļina</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/latvijas-lepnums-2016-balvu-nominacija-skolotajs-sanem-lasma-gabdullina-153269?cp=1#comments" class="comments">10</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001">
                            <img style="width:120px;height:80px" alt="Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē" src="/uploads/thumbnails/120x80/articles/2014/06/109001__539c61d6f0ac5.jpg.jpg" />                        </a>
                                                <span>149</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001" class="namelink">Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001?cp=1#comments" class="comments">8</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842">
                            <img style="width:120px;height:80px" alt="Pilsētas svētki: Bērnu rīts; V.Kazāka piemiņas kauss soļošanā; Amatnieku svētki (papildināts)" src="/uploads/thumbnails/120x80/articles/2014/07/110842__53d3b5430286d.jpg.jpg" />                        </a>
                                                <span>148</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842" class="namelink">Pilsētas svētki: Bērnu rīts; V.Kazāka piemiņas kauss soļošanā; Amatnieku svētki (papildināts)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842?cp=1#comments" class="comments">4</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-6-starptautiskais-bernu-un-jauniesu-talantu-un-modes-festivals-gulbene-152399">
                            <img style="width:120px;height:80px" alt="Foto: 6.Starptautiskais bērnu un jauniešu talantu un modes festivāls Gulbenē" src="/uploads/thumbnails/120x80/articles/2016/11/152399__583c00e46f73f.jpg.jpg" />                        </a>
                                                <span>43</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-6-starptautiskais-bernu-un-jauniesu-talantu-un-modes-festivals-gulbene-152399" class="namelink">Foto: 6.Starptautiskais bērnu un jauniešu talantu un modes festivāls Gulbenē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-6-starptautiskais-bernu-un-jauniesu-talantu-un-modes-festivals-gulbene-152399?cp=1#comments" class="comments">10</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975">
                            <img style="width:120px;height:80px" alt="Lai „Ferdinands” labi ripo!" src="/uploads/thumbnails/120x80/articles/2014/06/108975__539afa0d06c86.jpg.jpg" />                        </a>
                                                <span>54</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975" class="namelink">Lai „Ferdinands” labi ripo!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975?cp=1#comments" class="comments">5</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-svetku-gaidisanas-laiks-apsisu-jekaba-kalangos-ir-sacies-152394">
                            <img style="width:120px;height:80px" alt="Foto: svētku gaidīšanas laiks Apsīšu Jēkaba &quot;Kalaņģos&quot; ir sācies! " src="/uploads/thumbnails/120x80/articles/2016/11/152394__583bee68a9b77.jpg.jpg" />                        </a>
                                                <span>33</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-svetku-gaidisanas-laiks-apsisu-jekaba-kalangos-ir-sacies-152394" class="namelink">Foto: svētku gaidīšanas laiks Apsīšu Jēkaba "Kalaņģos" ir sācies! </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-svetku-gaidisanas-laiks-apsisu-jekaba-kalangos-ir-sacies-152394?cp=1#comments" class="comments">3</a>
    
                            </h4>
</article>
            </section>
</section>


<script type="text/javascript">
    OA_show('c_adnet_2');
</script>            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2017 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/154212"
            });
        </script>
        <noscript>
            <img src="/statistics/154212" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-2']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=480&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<script type='text/javascript'>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</script>

<div id="page_bottom" style="display: none;"></div>
<div id="page_quota" style="display: none;"></div>

<script type="text/javascript">
    $(document).ready(function(){
        if(showAdbox){
            inxBX.placement({id: 'page_bottom'});
            inxBX.placement({id: 'page_quota'});
        }
    });
</script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('17846.2.1.2','');
bmone2n.addPosition('17846.2.2.2','');
bmone2n.addPosition('17846.2.3.2','');
bmone2n.addPosition('17846.2.1.1','');
bmone2n.addPosition('17846.2.2.1','');
bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-17846.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.3.2'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-17846.2.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17846.2.2.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>            </body>
</html>
