<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Pabeidz tilta remontu pār Tirzas upi :: dzirkstele.lv" />
<meta name="description" content="VAS &quot;Latvijas
Valsts ceļi&quot; Komunikācijas daļa informē, ka uz reģionālā autoceļa Smiltene-Velēna-Gulbene (P27)
Galgauskas pagastā (52,16.km) pabeigts tilta remonts pār Tirzas upi. Visi satiksmes
ierobežojumi ir noņemti.



Tilta atjaunošanas darbu
laikā tika izbūvēta jauna konsole, hidroizolācija" />
<meta name="keywords" content="Tirzas upes tilts" />
<meta name="news_keywords" content="Tirzas upes tilts" />
<meta property="og:title" content="Pabeidz tilta remontu pār Tirzas upi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dzirkstele.lv/vietejas-zinas/pabeidz-tilta-remontu-par-tirzas-upi-158222" />
<meta property="og:site_name" content="dzirkstele.lv" />
<meta property="og:description" content="VAS &quot;Latvijas
Valsts ceļi&quot; Komunikācijas daļa informē, ka uz reģionālā autoceļa Smiltene-Velēna-Gulbene (P27)
Galgauskas pagastā (52,16.km) pabeigts tilta remonts pār Tirzas upi. Visi satiksmes
ierobežojumi ir noņemti.



Tilta atjaunošanas darbu
laikā tika izbūvēta jauna konsole, hidroizolācija" />
<meta property="og:image" content="http://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2017/10/158222__59df36387062b.jpg.jpg" />
<meta name="dr:say:title" content="Pabeidz tilta remontu pār Tirzas upi" />
<meta name="dr:say:img" content="http://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2017/10/158222__59df36387062b.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Pabeidz tilta remontu pār Tirzas upi" />
<meta name="twitter:url" content="http://www.dzirkstele.lv/158222" />
<meta name="twitter:description" content="VAS &quot;Latvijas
Valsts ceļi&quot; Komunikācijas daļa informē, ka uz reģionālā autoceļa Smiltene-Velēna-Gulbene (P27)
Galgauskas pagastā (52,16.km) pabeigts tilta remonts pār Tirzas upi. Visi satiksmes
ierobežojumi ir noņemti.



Tilta atjaunošanas darbu
laikā tika izbūvēta jauna konsole, hidroizolācija" />
<meta name="twitter:domain" content="www.dzirkstele.lv" />
<meta name="twitter:image:src" content="http://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2017/10/158222__59df36387062b.jpg.jpg" />
<meta name="twitter:creator:id" content="41553122" />
<meta name="twitter:site" content="dzirksteleLv" />
<title>Pabeidz tilta remontu pār Tirzas upi :: dzirkstele.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485916846.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1504243802.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480030950.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480030950.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274135.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1485916846.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485916846.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485916846.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480031067.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480031066.js"></script>
<script type="text/javascript" src="/js/script.1486097563.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485916846.js"></script><![endif]-->
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
                        <link rel="canonical" href="http://www.dzirkstele.lv/vietejas-zinas/pabeidz-tilta-remontu-par-tirzas-upi-158222" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.diena.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Dzirkstele.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nAg7YEgM8.G6.T7G.O4a_LbtLZpYEw7AGZaM7roHudb.87';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=497&layerstyle=simple&closetext=Uz%20dzirkstele.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="dzirkstele.lv" src="http://www.dzirkstele.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="gulbene"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Ceturtdiena, 12. oktobris</h3>
                <h3><strong>Valfrīds, Kira</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=dzirkstele.lv&utm_medium=weather&utm_campaign=dzirkstele.lv" rel="external" >
            <img alt="Laika ziņas dzirkstele.lv" title="Lietus" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+8&deg;C, D vējš, 4.0 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="http://www.dzirkstele.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/palidzesim-kepainiem" ><span>Palīdzēsim ķepaiņiem!</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="http://www.dzirkstele.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/vietejas-zinas/velesanas-2017">VĒLĒŠANAS 2017</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <ins data-revive-zoneid="496" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
    </div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/dzirkstele" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=dzirkstele.lv&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="vietejas-zinas">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Pabeidz tilta remontu pār Tirzas upi                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Tamāra Ulase</b></span>
                                <span class="date-time">2017. gada 12. oktobris 12:18</span>
                <span class="views">8 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2017/10/158222__59df36387062b.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Tirzas tilts, kas būvēts apmēram pirms 50 gadiem, pirmo reizi tiek atjaunots.  <br />Foto: Mārīte Dzene</small>
            </div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Pabeidz tilta remontu pār Tirzas upi', 'http://dzirkstele.lv/158222', 'dzirkstele.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fdzirkstele.lv%2F158222&amp;counturl=http%3A%2F%2Fdzirkstele.lv%2F158222&amp;via=dzirksteleLv&amp;text=Pabeidz+tilta+remontu+p%C4%81r+Tirzas+upi&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/tilts-par-tirzu-bus-pabeigts-158161" class="namelink">Tilts pār Tirzu būs pabeigts</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <ins data-revive-zoneid="512" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><p class="western" style="margin-bottom:0cm;font-style:normal;line-height:100%;">
VAS "Latvijas
Valsts ceļi" Komunikācijas daļa informē, ka uz reģionālā autoceļa Smiltene-Velēna-Gulbene (P27)
Galgauskas pagastā (52,16.km) pabeigts tilta remonts pār Tirzas upi. Visi satiksmes
ierobežojumi ir noņemti.
</p>

<p class="western" style="margin-top:.18cm;margin-bottom:.18cm;font-style:normal;line-height:100%;">
Tilta atjaunošanas darbu
laikā tika izbūvēta jauna konsole, hidroizolācija un tilta
margas, ieklāts jauns asfalta segums. <br /></p>

<p class="western" style="margin-top:.18cm;margin-bottom:.18cm;font-style:normal;line-height:100%;"><br /></p>

<p class="western" style="margin-top:.18cm;margin-bottom:.18cm;font-style:normal;line-height:100%;">Būvdarbus veica SIA 8CBR. Kopējās projekta izmaksas ir 580 tūkstoši eiro (ar PVN).</p>

<p class="western" style="margin-top:.18cm;margin-bottom:.18cm;font-style:normal;line-height:100%;"><br /></p>
<p class="western" style="margin-top:.18cm;margin-bottom:.18cm;font-style:normal;line-height:100%;">
Tirzas tilts būvēts 1969.
gadā, tā garums ir 50,4 metri.</p><p> <br />
<br /></p>
<p class="western" style="margin-bottom:0cm;font-style:normal;line-height:100%;">
<br /></p>
</div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="716" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1507802455.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1507802455.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="513" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

                            <section>
                <header>
                    <h2><a href="/vietejas-zinas">Vietējās ziņas</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/pabeidz-tilta-remontu-par-tirzas-upi-158222">
                            <img style="width:155px;height:100px" alt="Pabeidz tilta remontu pār Tirzas upi" src="/uploads/thumbnails/155x100/articles/2017/10/158222__59df36387062b.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/pabeidz-tilta-remontu-par-tirzas-upi-158222" class="namelink">Pabeidz tilta remontu pār Tirzas upi</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/madonas-cels-joprojam-ir-jaapbrauc-158212">
                            <img style="width:155px;height:100px" alt="Madonas ceļš joprojām ir jāapbrauc" src="/uploads/thumbnails/155x100/articles/2017/10/158212__59de32ab6130c.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/madonas-cels-joprojam-ir-jaapbrauc-158212" class="namelink">Madonas ceļš joprojām ir jāapbrauc</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/madonas-cels-joprojam-ir-jaapbrauc-158212?cp=1#comments" class="comments">6</a>
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/bezdarba-limenis-samazinas-158217" class="namelink">Bezdarba līmenis samazinās</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/bezdarba-limenis-samazinas-158217?cp=1#comments" class="comments">11</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/grib-mainit-dazu-amatu-nosaukumus-158215" class="namelink">Grib mainīt dažu amatu nosaukumus </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/belavas-pagasta-maina-pasta-nodalas-darbibas-modeli-158207" class="namelink">Beļavas pagastā maina pasta nodaļas darbības modeli </a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/belavas-pagasta-maina-pasta-nodalas-darbibas-modeli-158207?cp=1#comments" class="comments">2</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/atjaunots-stameriensas-pils-balkons-158163" class="namelink">Atjaunots Stāmeriensas pils balkons </a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/atjaunots-stameriensas-pils-balkons-158163?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/bus-izmainas-vairaku-marsrutu-reisos-158206" class="namelink">Būs izmaiņas vairāku maršrutu reisos</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/vietejas-zinas">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="499" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>64474830, 26136786</b></br>
                    <small>E-pasts:</small> <b>reklama@dzirkstele.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="490" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="491" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="492" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="493" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="494" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="658" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
            </section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="506" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai atbalstāt pāreju uz izglītību tikai latviešu valodā?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:44.3%" class="poll-progress">44.3%</div>
                        </div>
                        <span>51</span>
                        <div class="poll-answer">
                            <input id="poll_ch_966" type="radio" value="966" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_966">Jā.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:33.0%" class="poll-progress">33.0%</div>
                        </div>
                        <span>38</span>
                        <div class="poll-answer">
                            <input id="poll_ch_967" type="radio" value="967" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_967">Nē.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:22.6%" class="poll-progress">22.6%</div>
                        </div>
                        <span>26</span>
                        <div class="poll-answer">
                            <input id="poll_ch_968" type="radio" value="968" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_968">Nav viedokļa</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>115</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+190;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2017-10-12","2017-10-17","2017-10-21","2017-12-09","2017-10-15","2017-10-14","2017-10-20"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/gulbenes-kulturas-centra-valmieras-dramas-teatris-ar-tragikomediju-rudenigais-bluzs-157589">
                    <p>
                        <b>Gulbenes kultūras centrā - Valmieras Drāmas teātris ar traģikomēdiju “Rudenīgais blūzs”</b>
                        Gulbenes kultūras centrā                    </p>
                                            <span><p><b>12/10</b>18:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/ligo-kulturas-nama-balle-kopa-ar-lauri-neilandu-158113">
                    <p>
                        <b>Līgo kultūras namā - balle kopā ar  Lauri Neilandu</b>
                        Līgo kultūras namā                    </p>
                                            <span><p><b>14/10</b>22:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/kameransambla-quadro-koncerts-158043">
                    <p>
                        <b>Kameransambļa "Quadro"  koncerts</b>
                        Glbeneds kultūras centrā                    </p>
                                            <span><p><b>15/10</b>16:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/lizuma-burunduka-tv-sovs-157683">
                    <p>
                        <b>Lizumā  "Burunduka TV šovs"</b>
                        Lizuma kultūras namā                    </p>
                                            <span><p><b>17/10</b>10:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="717" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="500" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/10/2017-10-10_1507565432.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-10-10">
                <p class="month">Oktobris</p>
                <p class="news-date">10</p>
                <p><b>2017</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-10-10">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2017-10-10">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="501" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="508" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
            <ins data-revive-zoneid="509" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
            <ins data-revive-zoneid="510" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
            <ins data-revive-zoneid="511" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/9174">
                            Transporta uzņēmums aicina darbā au ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/9181">
                            Dienvidi; United Kingdom.Cardiff Wa ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majdzivnieki/pazudis/9180">
                            10.10.2017 pulksten 10.00-12.00 lai ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/mekle-darbu/9179">
                            Labdien. Aprupetaja54 no Bauskas no ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/9178">
                            Logu, durvju montaža, ailu apdares[ ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="503" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
<ins data-revive-zoneid="504" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
<ins data-revive-zoneid="505" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/tautas-skrejiens-gulbenes-apli-absolutie-uzvaretaji-edgars-gjacs-un-guna-germane-158172">
                            <img style="width:250px;height:140px" alt="Tautas skrējiens &quot;Gulbenes apļi&quot;: absolūtie uzvarētāji - Edgars Gjačs un Guna Ģērmane" src="/uploads/thumbnails/250x140/articles/2017/10/158172__59dc8ad785c75.jpg.jpg" />                        </a>
                                                <span>113</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/tautas-skrejiens-gulbenes-apli-absolutie-uzvaretaji-edgars-gjacs-un-guna-germane-158172" class="namelink">Tautas skrējiens "Gulbenes apļi": absolūtie uzvarētāji - Edgars Gjačs un Guna Ģērmane</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/tautas-skrejiens-gulbenes-apli-absolutie-uzvaretaji-edgars-gjacs-un-guna-germane-158172?cp=1#comments" class="comments">4</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001">
                            <img style="width:120px;height:80px" alt="Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē" src="/uploads/thumbnails/120x80/articles/2014/06/109001__539c61d6f0ac5.jpg.jpg" />                        </a>
                                                <span>149</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001" class="namelink">Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001?cp=1#comments" class="comments">9</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842">
                            <img style="width:120px;height:80px" alt="Pilsētas svētki: Bērnu rīts; V.Kazāka piemiņas kauss soļošanā; Amatnieku svētki (papildināts)" src="/uploads/thumbnails/120x80/articles/2014/07/110842__53d3b5430286d.jpg.jpg" />                        </a>
                                                <span>148</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842" class="namelink">Pilsētas svētki: Bērnu rīts; V.Kazāka piemiņas kauss soļošanā; Amatnieku svētki (papildināts)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/pilsetas-svetki-bernu-rits-v-kazaka-pieminas-kauss-solosana-amatnieku-svetki-papildinats-110842?cp=1#comments" class="comments">4</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/velobrauceji-izaicina-baniti-157545">
                            <img style="width:120px;height:80px" alt="Velobraucēji izaicina bānīti" src="/uploads/thumbnails/120x80/articles/2017/08/157545__59a3f7e795675.jpg.jpg" />                        </a>
                                                <span>59</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/velobrauceji-izaicina-baniti-157545" class="namelink">Velobraucēji izaicina bānīti</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/velobrauceji-izaicina-baniti-157545?cp=1#comments" class="comments">20</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975">
                            <img style="width:120px;height:80px" alt="Lai „Ferdinands” labi ripo!" src="/uploads/thumbnails/120x80/articles/2014/06/108975__539afa0d06c86.jpg.jpg" />                        </a>
                                                <span>54</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975" class="namelink">Lai „Ferdinands” labi ripo!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975?cp=1#comments" class="comments">6</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-rankas-muiza-akcijas-apcelosim-latvijas-pilis-un-muizas-dalibniece-157540">
                            <img style="width:120px;height:80px" alt="Foto: Rankas muiža -  akcijas &quot;Apceļosim Latvijas pilis un muižas&quot; dalībniece" src="/uploads/thumbnails/120x80/articles/2017/08/157540__59a00a5061ce0.jpg.jpg" />                        </a>
                                                <span>45</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-rankas-muiza-akcijas-apcelosim-latvijas-pilis-un-muizas-dalibniece-157540" class="namelink">Foto: Rankas muiža -  akcijas "Apceļosim Latvijas pilis un muižas" dalībniece</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-rankas-muiza-akcijas-apcelosim-latvijas-pilis-un-muizas-dalibniece-157540?cp=1#comments" class="comments">8</a>
    
                            </h4>
</article>
            </section>
</section>


<!-- Adnet C2 -->
<ins data-revive-zoneid="718" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2017 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/158222"
            });
        </script>
        <noscript>
            <img src="/statistics/158222" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-2']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=480&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
   loadAsyncScript(ox_u);
</script>
<!-- dzirkstele_lv desktop  -->
<script>
adserver.manageAdSlot('DZST00_Pixel_Visas_Lapas_LV', '17846.1.10.21');
</script>
<div id='DZST00_Pixel_Visas_Lapas_LV'></div>
<script language='javascript' src='https://banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>            </body>
</html>
