<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Kinopilsētiņa &quot;Cinevilla&quot;: šeit top filmas :: dzirkstele.lv" />
<meta name="description" content="Droši vien tikai retais nebūs dzirdējis par latviešu „Holivudu” – kinopilsētiņu „Cinevillu”, kas esot lielākais filmēšanas laukums Latvijā, vienīgais brīvdabas filmēšanas laukums Baltijā un lielākais Ziemeļeiropā. 2010.gadā „Cinevilla” apvienota ar Rīgas kinostudiju. Tās platība ir 150 hektāri, bet" />
<meta name="keywords" content="Cinavella" />
<meta name="news_keywords" content="Cinavella" />
<meta property="og:title" content="Kinopilsētiņa &quot;Cinevilla&quot;: šeit top filmas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dzirkstele.lv/celojumi/kinopilsetina-cinevilla-seit-top-filmas-164852" />
<meta property="og:site_name" content="dzirkstele.lv" />
<meta property="og:description" content="Droši vien tikai retais nebūs dzirdējis par latviešu „Holivudu” – kinopilsētiņu „Cinevillu”, kas esot lielākais filmēšanas laukums Latvijā, vienīgais brīvdabas filmēšanas laukums Baltijā un lielākais Ziemeļeiropā. 2010.gadā „Cinevilla” apvienota ar Rīgas kinostudiju. Tās platība ir 150 hektāri, bet" />
<meta property="og:image" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2018/11/164828__5be9bb91c9833.jpg.jpg" />
<meta name="dr:say:title" content="Kinopilsētiņa &quot;Cinevilla&quot;: šeit top filmas" />
<meta name="dr:say:img" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2018/11/164828__5be9bb91c9833.jpg.jpg" />
<meta name="twitter:card" content="gallery" />
<meta name="twitter:title" content="Kinopilsētiņa &quot;Cinevilla&quot;: šeit top filmas" />
<meta name="twitter:url" content="http://www.dzirkstele.lv/164852" />
<meta name="twitter:description" content="Droši vien tikai retais nebūs dzirdējis par latviešu „Holivudu” – kinopilsētiņu „Cinevillu”, kas esot lielākais filmēšanas laukums Latvijā, vienīgais brīvdabas filmēšanas laukums Baltijā un lielākais Ziemeļeiropā. 2010.gadā „Cinevilla” apvienota ar Rīgas kinostudiju. Tās platība ir 150 hektāri, bet" />
<meta name="twitter:domain" content="www.dzirkstele.lv" />
<meta name="twitter:image0" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2018/11/164828__5be9baf8421ee.jpg.jpg" />
<meta name="twitter:image1" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2018/11/164828__5be9bb085f4ab.jpg.jpg" />
<meta name="twitter:image2" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2018/11/164828__5be9bb107466c.jpg.jpg" />
<meta name="twitter:image3" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2018/11/164828__5be9bb16d10f4.jpg.jpg" />
<meta name="twitter:creator:id" content="41553122" />
<meta name="twitter:site" content="dzirksteleLv" />
<title>Kinopilsētiņa &quot;Cinevilla&quot;: šeit top filmas :: dzirkstele.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485916846.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1542264023.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480030950.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480030950.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274135.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485916846.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485916846.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480031067.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480031066.js"></script>
<script type="text/javascript" src="/js/script.1542162397.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485916846.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.dzirkstele.lv/celojumi/kinopilsetina-cinevilla-seit-top-filmas-164852" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Dzirkstele.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nAg7YEgM8.G6.T7G.O4a_LbtLZpYEw7AGZaM7roHudb.87';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=497&layerstyle=simple&closetext=Uz%20dzirkstele.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>
                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="801" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="797" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="792" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

    <header id="main">
        <a href="/" id="logo">
            <img alt="dzirkstele.lv" src="https://www.dzirkstele.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="gulbene"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 14. decembris</h3>
                <h3><strong>Auseklis, Gaisma</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=dzirkstele.lv&utm_medium=weather&utm_campaign=dzirkstele.lv" rel="external" >
            <img alt="Laika ziņas dzirkstele.lv" title="Mākoņains, brīžiem skaidrojas" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>-3&deg;C, A/ZA vējš, 3.4 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.dzirkstele.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/latvijas-zinas" ><span>Latvijas ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/es-un-latvija" ><span>ES un Latvija</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/interesanti" ><span>Interesanti</span></a>
            </li>
            <li class="active">
                <a href="https://www.dzirkstele.lv/celojumi" ><span>Ceļojumi</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/edamprieki" ><span>Ēdamprieki</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/palidzesim-kepainiem" ><span>Palīdzēsim ķepaiņiem!</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
        <!-- Giga -->
    <ins data-revive-zoneid="496" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="celojumi">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Kinopilsētiņa "Cinevilla": šeit top filmas                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Pārsla Konrāde</b></span>
                                <span class="date-time">2018. gada 14. decembris 07:00</span>
                <span class="views">77 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <nav class="overlay">
            <a class="prev" href="?image=1">
                <span>Iepriekšējais attēls</span>
            </a>
            <a class="next" href="?image=2">
                <span>Nākamais attēls</span>
            </a>
            
            <i class="image-counter">Bilde 1 / 7</i>
        </nav>
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2018/11/164828__5be9baf8421ee.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
                    <nav class="thumb">
                <a class="btn prev" href="?image=1"><span class="icon-triangle-l">Iepriekšējais attēls</span></a>
                <ul>
                                            <li class="active">
                            <a href="?image=1">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2018/11/164828__5be9baf8421ee.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=2">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2018/11/164828__5be9bb085f4ab.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=3">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2018/11/164828__5be9bb107466c.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=4">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2018/11/164828__5be9bb16d10f4.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=5">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2018/11/164828__5be9bb25440ea.jpg.jpg" />                            </a>
                        </li>
                                    </ul>
                <a class="btn next" href="?image=2"><span class="icon-triangle-r">Nākamais attēls</span></a>
            </nav>
            </div>
                                            <small>Smieklīgākais notikums ir specefektu šovs. <br />Foto: Pārsla Konrāde</small>
            </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="768" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Kinopilsētiņa Cinevilla: šeit top filmas', 'http://dzirkstele.lv/164852', 'dzirkstele.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fdzirkstele.lv%2F164852&amp;counturl=http%3A%2F%2Fdzirkstele.lv%2F164852&amp;via=dzirksteleLv&amp;text=Kinopils%C4%93ti%C5%86a+%22Cinevilla%22%3A+%C5%A1eit+top+filmas&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <ins data-revive-zoneid="512" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Droši vien tikai retais nebūs dzirdējis par latviešu „Holivudu” – kinopilsētiņu „Cinevillu”, kas esot lielākais filmēšanas laukums Latvijā, vienīgais brīvdabas filmēšanas laukums Baltijā un lielākais Ziemeļeiropā. 2010.gadā „Cinevilla” apvienota ar Rīgas kinostudiju. Tās platība ir 150 hektāri, bet lielizmēra dekorācijas aizņem apmēram 15 hektārus. „Cinevilla” atrodas 15 kilometru attālumā no Tukuma - Slampes pagastā. <br /></p>

<p>„Cinevilla” tapa 2004.gadā, lai uzņemtu latviešu filmu „Rīgas sargi”, kurā stāstīts par Brīvības cīņām Latvijā 1919.gadā, kad tikai 1918.gadā dibināto Latvijas valsti jau centās iznīcināt gan vācieši, gan krievi. Tad kinopilsētiņā tika uzbūvētas ēkas vai pareizāk – ēku maketi, kas līdzinās Rīgas namiem Pārdaugavā un Vecrīgā. Toreiz tika atveidots arī Akmens tilts, Lībekas tilts un Rīgas pontonu tilts, kā arī upe Daugava. Kinopilsētiņā ir izlikts īstu laukakmeņu bruģis, ir īstas tramvaja sliedes un arī tramvaja vagons. Ir speciāli uzcelta baznīca, kas redzama filmā „Rīgas sargi”, kuģis, bruņutehnika, vilciena sastāvs, zirgu pajūgi un citas butaforijas. „Rīgas sargu” dekorācijas jau ir pabojājis laikazobs, bet nu ir tapušas atkal jaunas dekorācijas, jo uzņemtas jaunas latviešu filmas. „Cinevillā” tapušas jau vairākas latviešu spēlfilmas, piemēram, “Rūdolfa mantojums”, “Sapņu komanda 1935”, kā arī vairākas ārvalstu kinofilmas. Arī jaunās filmas „Nameja gredzens” filmēšanas vietas redzamas ik uz soļa, bet kādā ēkā pat var aplūkot filmas varoņu tērpus un turpat blakus kinozālē noskatīties „Cinevillā” filmētās filmas, ja vien tam ir laiks. No jauna ir izveidota arī vilcienu stacija ar peronu, kura redzama jaunajā filmā „Dvēseļu putenis”, kas stāsta par latviešu tautas cīņu par neatkarību.</p>

<p>„Cinevilla” piedāvā arī dažādas izklaides iespējas, piemēram, notiek “Stipro skrējiens”, kad milzīgais laukums aiz uzbēruma vaļņa pārvēršas par milzu „karalauku”, kur ka skudriņas „stiprinieki” cenšas pārvarēt gan šķēršļu joslas, gan ūdens grāvjus, gan dubļu jūras. Var piedalīties „Nameja gredzena” sporta spēlēs. <br /></p>

<p>Bet visjautrākais un smieklīgākais laikam ir specefektu šovs, kurā ikviens var iejusties galvenajā lomā un nofilmēties mazā epizodē. Rezultāts ir labs, bet smieklīgākā ir pati filmēšana, kas notiek „Rīgas sargiem” būvētajā baznīcā. Tur tad atrodas dažādi butaforijas priekšmeti un slavenais zaļais ekrāns. Tur tad arī redzam, kā tiek apmānīti skatītāji, jo turpat zālē minies uz velosipēda, bet uz ekrāna parādās pilsētas ielas. Rezultātā redzam, ka galvenais varonis brauc pa tramvaja sliedēm, bet īstenībā viņš tepat vien mūsu priekšā minas uz riteņa. Vai, piemēram, tu sēdi uz krēsla, bet priekšā tev ir tikai laivas viens sāns. Taču filmiņā tev aiz muguras ir ūdens, tāpēc liekas, ka tu brauc laivā pa ūdeni. Bet vissmieklīgāk ir tad, kad tev iedod koka automātu, ietērpj šinelī un liek krist uz maisiem pēc komandas, bet filmā... tev aiz muguras sprāgst lādiņi un viss ir liesmās. Tas tiešām ir šovs, pēc kura var teikt, ka žoklis sāp no smiešanās. <br /></p><script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
    MADSAdrequest.adrequest({
        pid: '2589792739'
    });
</script>


<p>Tāpēc brauciet uz „Cinevillu” un iepazīstiet, kā top filmas, vai piedalieties kādās spēlēs. Jautrība ir garantēta! </p><p></p><p></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="716" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1544784800.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1544784800.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="513" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="773" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/celojumi">Ceļojumi</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article class=" photo">
                                                            <figure>
                        <a href="/celojumi/ka-top-lietuviesu-sakotis-un-vins-ciemos-ceptuve-un-vina-daritava-rokiskos-161561">
                            <img style="width:155px;height:100px" alt="Kā top lietuviešu šakotis un vīns. Ciemos ceptuvē un vīna darītavā Rokišķos" src="/uploads/thumbnails/155x100/articles/2018/04/161561__5adf02a7c1142.jpg.jpg" />                        </a>
                                                <span>4</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/celojumi/ka-top-lietuviesu-sakotis-un-vins-ciemos-ceptuve-un-vina-daritava-rokiskos-161561" class="namelink">Kā top lietuviešu šakotis un vīns. Ciemos ceptuvē un vīna darītavā Rokišķos</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article class=" photo">
                                                            <figure>
                        <a href="/celojumi/pure-kakao-pupinas-celojums-162469">
                            <img style="width:155px;height:100px" alt="Pūre: kakao pupiņas ceļojums" src="/uploads/thumbnails/155x100/articles/2018/06/162469__5b2b8fb7bd038.jpg.jpg" />                        </a>
                                                <span>4</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/celojumi/pure-kakao-pupinas-celojums-162469" class="namelink">Pūre: kakao pupiņas ceļojums</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/celojumi/slovenija-predjamas-pils-alas-prieksa-162472" class="namelink"> Slovēnija: Predjamas pils alas priekšā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/celojumi/slovenija-predjamas-pils-alas-prieksa-162472?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/celojumi/zalu-vieta-zelta-ogas-162473" class="namelink">Zāļu vietā - zelta ogas</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/celojumi/zalu-vieta-zelta-ogas-162473?cp=1#comments" class="comments">8</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/celojumi/kuksu-muiza-ta-senos-laikos-dzivoja-aristokrati-162474" class="namelink">Kukšu muiža: tā senos laikos dzīvoja aristokrāti</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/celojumi/kuldiga-senas-goldingenas-vilinajums-163035" class="namelink">Kuldīga: senās Goldingenas vilinājums</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/celojumi/lietuva-unikalas-akmens-parvertibas-163330" class="namelink">Lietuva: unikālās akmens pārvērtības</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/celojumi">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="499" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>-</b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>64474830, 26136786</b></br>
                    <small>E-pasts:</small> <b>reklama@dzirkstele.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="490" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="491" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="492" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="493" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="494" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="658" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="506" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai pašvaldībām ir jāizdod savi laikraksti?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:19.4%" class="poll-progress">19.4%</div>
                        </div>
                        <span>12</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1232" type="radio" value="1232" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1232">Jā.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:45.2%" class="poll-progress">45.2%</div>
                        </div>
                        <span>28</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1233" type="radio" value="1233" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1233">Nē.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:35.5%" class="poll-progress">35.5%</div>
                        </div>
                        <span>22</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1231" type="radio" value="1231" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1231">Man vienalga.</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>62</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+245;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2018-12-22","2019-01-26","2019-02-17","2019-03-09","2018-12-19","2018-12-20","2018-12-31","2018-12-14","2018-12-25","2018-12-26","2018-12-29","2018-12-30","2018-12-23","2018-12-16","2018-12-15","2018-12-21","2019-01-01","2019-01-12"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/lizuma-kulturas-nama-klaunu-sovs-165109">
                    <p>
                        <b> Lizuma kultūras namā - "Klaunu šovs"</b>
                        Lizuma kultūras namā                    </p>
                                            <span><p><b>14/12</b>10:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/lizuma-gulbenes-muzikas-skolas-lizuma-klavieru-klases-audzeknu-koncerts-165023">
                    <p>
                        <b>Lizumā - Gulbenes mūzikas skolas Lizuma klavieru klases audzēkņu koncerts</b>
                        Lizuma kultūras namā                    </p>
                                            <span><p><b>14/12</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/zalais-tirdzins-ziemassvetku-noskanas-165227">
                    <p>
                        <b>Zaļais tirdziņš Ziemassvētku noskaņās</b>
                        Gulbenē, tirdzniecības centra “Beta” telpās                    </p>
                                            <span><p><b>15/12</b>09:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/kalniena-ziemassvetku-egles-iedegsana-165251">
                    <p>
                        <b>Kalnienā - Ziemassvētku egles iedegšana</b>
                        Kalnienas tautas namā                    </p>
                                            <span><p><b>15/12</b>14:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/tirza-labdaribas-koncerts-165217">
                    <p>
                        <b>Tirzā -  Labdarības koncerts</b>
                        Tirzas kultūras namā                    </p>
                                            <span><p><b>15/12</b>16:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="717" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="500" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2018/12/2018-12-14_1544721310.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2018-12-14">
                <p class="month">Decembris</p>
                <p class="news-date">14</p>
                <p><b>2018</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2018-12-14">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2018-12-14">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="501" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="508" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="509" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="510" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="511" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/11231">
                            Trīs moduļu sistēma dzeramajam ūden ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/perk/11230">
                            Steidzīgi Pērku MTZ 952 ar Frontālo ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/11229">
                            Veicu flīzēšanas darbus Gulbenes no ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pazudis/11228">
                            Lūgums palīdzēt - pazudusi vadītāja ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/11225">
                            Atdodu lietotu televizoru. Kineskop ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="503" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="504" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="505" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-gulbenes-pilsetas-svetki-2018-163051">
                            <img style="width:250px;height:140px" alt="Foto: Gulbenes Pilsētas svētki 2018" src="/uploads/thumbnails/250x140/articles/2018/07/163051__5b5f36adb37d4.jpg.jpg" />                        </a>
                                                <span>159</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-gulbenes-pilsetas-svetki-2018-163051" class="namelink">Foto: Gulbenes Pilsētas svētki 2018</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-gulbenes-pilsetas-svetki-2018-163051?cp=1#comments" class="comments">23</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001">
                            <img style="width:120px;height:80px" alt="Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē" src="/uploads/thumbnails/120x80/articles/2014/06/109001__539c61d6f0ac5.jpg.jpg" />                        </a>
                                                <span>149</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001" class="namelink">Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001?cp=1#comments" class="comments">10</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/foto-gulbenes-ev-luteriskajai-baznicai-175-162823">
                            <img style="width:120px;height:80px" alt="Foto: Gulbenes ev.luteriskajai baznīcai - 175" src="/uploads/thumbnails/120x80/articles/2018/07/162823__5b4c5d80d800b.jpg.jpg" />                        </a>
                                                <span>38</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/foto-gulbenes-ev-luteriskajai-baznicai-175-162823" class="namelink">Foto: Gulbenes ev.luteriskajai baznīcai - 175</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975">
                            <img style="width:120px;height:80px" alt="Lai „Ferdinands” labi ripo!" src="/uploads/thumbnails/120x80/articles/2014/06/108975__539afa0d06c86.jpg.jpg" />                        </a>
                                                <span>54</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975" class="namelink">Lai „Ferdinands” labi ripo!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975?cp=1#comments" class="comments">6</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/latvijas-simtgades-dziesmu-un-deju-svetki-spele-muzikanti-162736">
                            <img style="width:120px;height:80px" alt="Latvijas simtgades Dziesmu un deju svētki: spēlē muzikanti" src="/uploads/thumbnails/120x80/articles/2018/07/162736__5b41eb6d12c96.jpg.jpg" />                        </a>
                                                <span>42</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/latvijas-simtgades-dziesmu-un-deju-svetki-spele-muzikanti-162736" class="namelink">Latvijas simtgades Dziesmu un deju svētki: spēlē muzikanti</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>


<!-- Adnet C2 -->
<ins data-revive-zoneid="718" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2018 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/164852"
            });
        </script>
        <noscript>
            <img src="/statistics/164852" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-2');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=507&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- AdnetMedia dzirkstele_lv desktop  -->
<script>
adserver.manageAdSlot('DZST00_Pixel_Visas_Lapas_LV', '17846.1.10.21');
    ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
            var id = event.getData().getCustomId();
            document.getElementById(id).style.display= "none";
    });

</script>
<script language='javascript' src='//banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>

<div id='DZST00_Pixel_Visas_Lapas_LV'></div>

<!-- Footer append -->
<ins data-revive-zoneid="753" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','301'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->
            </body>
</html>
