<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="FOTO: Ziemassvētku ieskaņas pasākumā “Rotāsim Ziemassvētkus!” skatītāju simpātiju balvu iegūst SIA “RCI” eglīte :: dzirkstele.lv" />
<meta name="description" content="Gulbīšu parkā 21.decembrī notika Ziemassvētku ieskaņas pasākums
“Rotāsim Ziemassvētkus!”. &quot;Svētku eglīšu 
rotāšanas akcijā iesaistījās vairāk nekā 10 Gulbenes novada 
uzņēmumi. Bērni kopā ar vecākiem Gulbenes kultūras centrā  radošajās darbnīcās varēja izgatavot savu rotājumu, ko iekārt Gulbīšu" />
<meta name="keywords" content="Ziemassvētki" />
<meta name="news_keywords" content="Ziemassvētki" />
<meta property="og:title" content="FOTO: Ziemassvētku ieskaņas pasākumā “Rotāsim Ziemassvētkus!” skatītāju simpātiju balvu iegūst SIA “RCI” eglīte" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dzirkstele.lv/kultura-un-izklaide/foto-ziemassvetku-ieskanas-pasakuma-rotasim-ziemassvetkus-skatitaju-simpatiju-balvu-iegust-sia-rci-e-172053" />
<meta property="og:site_name" content="dzirkstele.lv" />
<meta property="og:description" content="Gulbīšu parkā 21.decembrī notika Ziemassvētku ieskaņas pasākums
“Rotāsim Ziemassvētkus!”. &quot;Svētku eglīšu 
rotāšanas akcijā iesaistījās vairāk nekā 10 Gulbenes novada 
uzņēmumi. Bērni kopā ar vecākiem Gulbenes kultūras centrā  radošajās darbnīcās varēja izgatavot savu rotājumu, ko iekārt Gulbīšu" />
<meta property="og:image" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/12/172053__5e00a07a754ae.jpg.jpg" />
<meta name="dr:say:title" content="FOTO: Ziemassvētku ieskaņas pasākumā “Rotāsim Ziemassvētkus!” skatītāju simpātiju balvu iegūst SIA “RCI” eglīte" />
<meta name="dr:say:img" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/12/172053__5e00a07a754ae.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="gallery" />
<meta name="twitter:title" content="FOTO: Ziemassvētku ieskaņas pasākumā “Rotāsim Ziemassvētkus!” skatītāju simpātiju balvu iegūst SIA “RCI” eglīte" />
<meta name="twitter:url" content="http://www.dzirkstele.lv/172053" />
<meta name="twitter:description" content="Gulbīšu parkā 21.decembrī notika Ziemassvētku ieskaņas pasākums
“Rotāsim Ziemassvētkus!”. &quot;Svētku eglīšu 
rotāšanas akcijā iesaistījās vairāk nekā 10 Gulbenes novada 
uzņēmumi. Bērni kopā ar vecākiem Gulbenes kultūras centrā  radošajās darbnīcās varēja izgatavot savu rotājumu, ko iekārt Gulbīšu" />
<meta name="twitter:domain" content="www.dzirkstele.lv" />
<meta name="twitter:image0" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/12/172053__5e00a04da8f11.jpg.jpg" />
<meta name="twitter:image1" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/12/172053__5e00a04f5c7cf.jpg.jpg" />
<meta name="twitter:image2" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/12/172053__5e00a0503aff0.jpg.jpg" />
<meta name="twitter:image3" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/12/172053__5e00a0510dc4e.jpg.jpg" />
<meta name="twitter:creator:id" content="41553122" />
<meta name="twitter:site" content="dzirksteleLv" />
<title>FOTO: Ziemassvētku ieskaņas pasākumā “Rotāsim Ziemassvētkus!” skatītāju simpātiju balvu iegūst SIA “RCI” eglīte :: dzirkstele.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485916846.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1542264023.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480030950.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480030950.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274135.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485916846.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485916846.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480031067.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480031066.js"></script>
<script type="text/javascript" src="/js/script.1542162397.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485916846.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.dzirkstele.lv/kultura-un-izklaide/foto-ziemassvetku-ieskanas-pasakuma-rotasim-ziemassvetkus-skatitaju-simpatiju-balvu-iegust-sia-rci-e-172053" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=dzirkstele_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['DZST00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['_initialize']);
</script>

<!-- AM Baltics -->
<script type="text/javascript" src="//ao.skaties.lv/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- /AM Baltics -->


	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Dzirkstele.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nAg7YEgM8.G6.T7G.O4a_LbtLZpYEw7AGZaM7roHudb.87';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=497&layerstyle=simple&closetext=Uz%20dzirkstele.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>
                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="801" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="797" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="792" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

    <header id="main">
        <a href="/" id="logo">
            <img alt="dzirkstele.lv" src="https://www.dzirkstele.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="gulbene"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Pirmdiena, 23. decembris</h3>
                <h3><strong>Viktorija, Balva</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=dzirkstele.lv&utm_medium=weather&utm_campaign=dzirkstele.lv" rel="external" >
            <img alt="Laika ziņas dzirkstele.lv" title="Mākoņains, brīžiem skaidrojas" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+5&deg;C, Z vējš, 0.8 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.dzirkstele.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="active">
                <a href="https://www.dzirkstele.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/latvijas-zinas" ><span>Latvijas ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/celojumi" ><span>Ceļojumi</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/edamprieki" ><span>Ēdamprieki</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/palidzesim-kepainiem" ><span>Palīdzēsim ķepaiņiem!</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/projekti" ><span>Projekti</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/kultura-un-izklaide/interesanti">Interesanti</a>
                            </li>
                                                                    
            <li>
                <a href="/kultura-un-izklaide/konkursi">Konkursi</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <ins data-revive-zoneid="496" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="kultura-un-izklaide">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                FOTO: Ziemassvētku ieskaņas pasākumā “Rotāsim Ziemassvētkus!” skatītāju simpātiju balvu iegūst SIA “RCI” eglīte                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Tamāra Ulase</b></span>
                                <span class="date-time">2019. gada 23. decembris 13:00</span>
                <span class="views">5859 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <nav class="overlay">
            <a class="prev" href="?image=1">
                <span>Iepriekšējais attēls</span>
            </a>
            <a class="next" href="?image=2">
                <span>Nākamais attēls</span>
            </a>
            
            <i class="image-counter">Bilde 1 / 108</i>
        </nav>
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2019/12/172053__5e00a04da8f11.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
                    <nav class="thumb">
                <a class="btn prev" href="?image=1"><span class="icon-triangle-l">Iepriekšējais attēls</span></a>
                <ul>
                                            <li class="active">
                            <a href="?image=1">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2019/12/172053__5e00a04da8f11.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=2">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2019/12/172053__5e00a04f5c7cf.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=3">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2019/12/172053__5e00a0503aff0.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=4">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2019/12/172053__5e00a0510dc4e.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=5">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2019/12/172053__5e00a051e636b.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=6">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2019/12/172053__5e00a052c2e5e.jpg.jpg" />                            </a>
                        </li>
                                    </ul>
                <a class="btn next" href="?image=2"><span class="icon-triangle-r">Nākamais attēls</span></a>
            </nav>
            </div>
                                            <small>Foto: Gatis Bogdanovs</small>
            </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="768" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('FOTO: Ziemassvētku ieskaņas pasākumā “Rotāsim Ziemassvētkus!” skatītāju simpātiju balvu iegūst SIA “RCI” eglīte', 'http://dzirkstele.lv/172053', 'dzirkstele.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fdzirkstele.lv%2F172053&amp;counturl=http%3A%2F%2Fdzirkstele.lv%2F172053&amp;via=dzirksteleLv&amp;text=FOTO%3A+Ziemassv%C4%93tku+ieska%C5%86as+pas%C4%81kum%C4%81+%E2%80%9CRot%C4%81sim+Ziemassv%C4%93tkus%21%E2%80%9D+skat%C4%ABt%C4%81ju+simp%C4%81tiju+balvu...&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/gulbene-rotajas-ziemassvetkiem-171607" class="namelink">Gulbene rotājas Ziemassvētkiem</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/gulbene-rotajas-ziemassvetkiem-171607?cp=1#comments" class="comments">3</a>
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/priecigus-ziemassvetkus-165582" class="namelink">Priecīgus Ziemassvētkus!</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/latvijas-zinas/kristiesi-visa-pasaule-svin-pirmos-ziemassvetkus-165581" class="namelink">Kristieši visā pasaulē svin Pirmos Ziemassvētkus </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/edamprieki/aptauja-ziemassvetku-popularakie-edieni-ir-rasols-speka-piradzini-un-pelekie-zirni-165515" class="namelink">Aptauja: Ziemassvētku populārākie ēdieni ir rasols, speķa pīrādziņi un pelēkie zirņi</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/kultura-un-izklaide/svetku-noformejums-savam-un-citu-priekam-136591" class="namelink">Svētku noformējums –  savam un citu priekam</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/svetku-noformejums-savam-un-citu-priekam-136591?cp=1#comments" class="comments">8</a>
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <ins data-revive-zoneid="512" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Gulbīšu parkā 21.decembrī notika Ziemassvētku ieskaņas pasākums
“Rotāsim Ziemassvētkus!”. </p><p>"Svētku eglīšu 
rotāšanas akcijā iesaistījās vairāk nekā 10 Gulbenes novada 
uzņēmumi. Bērni kopā ar vecākiem Gulbenes kultūras centrā  radošajās darbnīcās varēja izgatavot savu rotājumu, ko iekārt Gulbīšu parkā uzstādītājās eglītēs. Tās bija oriģinālas un piesaistīja lielu iedzīvotāju 
interesi. Šoreiz skatītāju simpātiju balvu ieguva SIA “RCI” rotātā 
eglīte," informē Gulbenes novada pašvaldības vecākā sabiedrisko attiecību speciāliste Gunta Kalmane.<br /></p>

<p>Svētku noskaņu pasākumā radīja Gulbenes novada valsts 
ģimnāzijas un skolotājas Irēnas Aizpures mazie dejotāji, Gulbenes 
kultūras centra pūtēju orķestris, Gulbenes kultūras centra jauktais 
koris “Harmonija” un grupa “Saburzīts, bet solīds”.
</p>

<p>Ikviens varēja cienāties ar 
biedrības “Latgolys golds” uz ugunskura gatavotajiem ēdieniem un tēju.</p>
<!-- DZ mid -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3323/smart.js" async></script>
<div id="sas_84290"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 284626, pageId: 1163847, formatId: 84290, tagId: "sas_84290" },
                { networkId: 3323, domain: "https://www14.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

<p>Pasākuma izskaņā gan dalībnieki, gan apmeklētāji vienojās gājienā 
“Gaismas ceļš”.</p><div id="ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, skaties_lv.Re_ionu Mediji.Article In stream video */
ado.placement({id: 'ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7', server: 'ao.skaties.lv' });
</script>



<p><br /></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="716" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1577104522.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1577104522.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="513" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="773" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/kultura-un-izklaide">Kultūra un izklaide</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/foto-ziemassvetku-ieskanas-pasakuma-rotasim-ziemassvetkus-skatitaju-simpatiju-balvu-iegust-sia-rci-e-172053">
                            <img style="width:155px;height:100px" alt="FOTO: Ziemassvētku ieskaņas pasākumā “Rotāsim Ziemassvētkus!” skatītāju simpātiju balvu iegūst SIA “RCI” eglīte" src="/uploads/thumbnails/155x100/articles/2019/12/172053__5e00a07a754ae.jpg.jpg" />                        </a>
                                                <span>108</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/foto-ziemassvetku-ieskanas-pasakuma-rotasim-ziemassvetkus-skatitaju-simpatiju-balvu-iegust-sia-rci-e-172053" class="namelink">FOTO: Ziemassvētku ieskaņas pasākumā “Rotāsim Ziemassvētkus!” skatītāju simpātiju balvu iegūst SIA “RCI” eglīte</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/kultura-un-izklaide/gulbene-aicina-uz-radosajam-darbnicam-no-negeles-lidz-negelei-171996">
                            <img style="width:155px;height:100px" alt="Gulbenē aicina uz radošajām darbnīcām &quot;No nēģeles līdz nēģelei&quot;" src="/uploads/thumbnails/155x100/articles/2019/12/171996__5dfa4edf8d1ba.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/gulbene-aicina-uz-radosajam-darbnicam-no-negeles-lidz-negelei-171996" class="namelink">Gulbenē aicina uz radošajām darbnīcām "No nēģeles līdz nēģelei"</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/foto-un-video/ziemassvetku-tirdzina-iespeja-iegadaties-gulbenes-novada-raditas-davanas-171989" class="namelink">Ziemassvētku tirdziņā iespēja iegādāties Gulbenes novadā radītās dāvanas</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/ziemassvetku-tirdzina-iespeja-iegadaties-gulbenes-novada-raditas-davanas-171989?cp=1#comments" class="comments">3</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/stamerienas-pili-ziemassvetku-koncerts-171988" class="namelink">Stāmerienas pilī - Ziemassvētku koncerts</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/stamerienas-pili-ziemassvetku-koncerts-171988?cp=1#comments" class="comments">5</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/filma-dveselu-putenis-uzstada-jaunu-pasmaju-kino-rekordu-piecu-nedelu-laika-to-noskatijusies-teju-20-171941" class="namelink">Filma “Dvēseļu putenis” uzstāda jaunu pašmāju kino rekordu –  piecu nedēļu laikā to noskatījušies teju 208 000 skatītāju!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/davana-kartina-ar-stastu-171925" class="namelink">Dāvanā – kartiņa ar stāstu</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/davana-kartina-ar-stastu-171925?cp=1#comments" class="comments">2</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/foto-un-video/ikviens-aicinats-apskatit-metala-dizaina-izstadi-sarkanas-pils-mansarda-171921" class="namelink">Ikviens aicināts apskatīt metāla dizaina izstādi Sarkanās pils mansardā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/ikviens-aicinats-apskatit-metala-dizaina-izstadi-sarkanas-pils-mansarda-171921?cp=1#comments" class="comments">4</a>
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/kultura-un-izklaide">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="499" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<!-- SetupAd C sleja -->
<ins data-revive-zoneid="820" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>-</b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>64474830, 26136786</b></br>
                    <small>E-pasts:</small> <b>reklama@dzirkstele.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="490" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="491" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="492" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="493" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="494" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="658" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="506" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Ar kādām cerībām sagaidi Jauno gadu?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1460" type="radio" value="1460" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1460">... ka būs baltiem sniegiem klāts.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1461" type="radio" value="1461" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1461">... ka būs darbs.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:63.6%" class="poll-progress">63.6%</div>
                        </div>
                        <span>7</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1462" type="radio" value="1462" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1462">... ka būs laba veselība.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1465" type="radio" value="1465" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1465">... kas būs vairāk mīlestības.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:9.1%" class="poll-progress">9.1%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1463" type="radio" value="1463" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1463">... ka būs kuplāka ģimene.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1466" type="radio" value="1466" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1466">... ka būs miers un saticība.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:27.3%" class="poll-progress">27.3%</div>
                        </div>
                        <span>3</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1467" type="radio" value="1467" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1467">... ka Latvijā varasvīri beidzot sāks domāt ne tikai par sevi, bet arī par tautu.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1464" type="radio" value="1464" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1464">... ka būs vairāk naudas.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1468" type="radio" value="1468" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1468">Cits variants.</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>11</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+294;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2019-12-28","2019-12-31","2020-01-16","2020-01-21","2020-01-28","2020-01-30","2020-02-06","2020-02-20","2020-03-10","2019-12-25","2019-12-30","2020-01-04","2020-01-25","2020-01-01","2020-03-14","2019-12-27","2020-01-11","2020-02-15","2019-12-26","2019-12-24","2020-01-05","2020-01-06"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/jaungulbenes-baznica-svetvakara-dievkalpojums-171972">
                    <p>
                        <b>Jaungulbenes baznīcā - svētvakara dievkalpojums</b>
                        Jaungulbenes baznīcā                    </p>
                                            <span><p><b>24/12</b>14:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/velenas-baznica-svetvakara-dievkalpojums-171973">
                    <p>
                        <b>Velēnas baznīcā - svētvakara dievkalpojums </b>
                        Velēnas baznīcā                    </p>
                                            <span><p><b>24/12</b>17:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/gulbenes-evangeliski-luteriskaja-baznica-svetvakara-dievkalpojums-171974">
                    <p>
                        <b>Gulbenes evaņģēliski luteriskajā baznīcā - svētvakara dievkalpojums </b>
                        Gulbenes evaņģēliski luteriskajā baznīcā                    </p>
                                            <span><p><b>24/12</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/gulbenes-katolu-baznica-kristus-dzimsanas-svetku-vigilija-171993">
                    <p>
                        <b>Gulbenes katoļu baznīcā - Kristus dzimšanas svētku vigīlija </b>
                        Gulbenes katoļu baznīcā                    </p>
                                            <span><p><b>24/12</b>20:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/gulbenes-evangeliski-luteriskaja-baznica-kristus-piedzimsanas-svetku-dievkalpojums-171975">
                    <p>
                        <b>Gulbenes evaņģēliski luteriskajā baznīcā - Kristus piedzimšanas svētku dievkalpojums </b>
                        Gulbenes evaņģēliski luteriskajā baznīcā                    </p>
                                            <span><p><b>25/12</b>10:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="717" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="500" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2019/12/2019-12-20_1576775767.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2019-12-20">
                <p class="month">Decembris</p>
                <p class="news-date">20</p>
                <p><b>2019</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2019-12-20">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2019-12-20">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="501" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="508" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="509" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="510" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="511" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/dazadi/perk/12297">
                            Tejas seni!                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/12296">
                            šujmašīnu, kaiminamo ,skapītī,lēti, ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/12295">
                            Tiek atdots auduma dīvāns, nelieli  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pakalpojumi/12291">
                            - Jūs me klē jat nau das aiz de vu  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/transports/pardod/12288">
                            Tiek tirgots motocikls, laba tehnis ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="503" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="504" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="505" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-stamerienas-pili-atklaj-lielformata-fotoizstadi-pils-vaibsti-vesture-171673">
                            <img style="width:250px;height:140px" alt="FOTO:  Stāmerienas pilī atklāj lielformāta fotoizstādi &quot;Pils vaibsti. Vēsture&quot; " src="/uploads/thumbnails/250x140/articles/2019/12/171673__5de4d4e939cfb.jpg.jpg" />                        </a>
                                                <span>27</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-stamerienas-pili-atklaj-lielformata-fotoizstadi-pils-vaibsti-vesture-171673" class="namelink">FOTO:  Stāmerienas pilī atklāj lielformāta fotoizstādi "Pils vaibsti. Vēsture" </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-un-video-stamerienas-pils-pamazam-atdzimst-171670">
                            <img style="width:120px;height:80px" alt="FOTO un VIDEO: Stāmerienas pils pamazām atdzimst" src="/uploads/thumbnails/120x80/articles/2019/12/171670__5de4d094a536e.jpg.jpg" />                        </a>
                                                <span>110</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-un-video-stamerienas-pils-pamazam-atdzimst-171670" class="namelink">FOTO un VIDEO: Stāmerienas pils pamazām atdzimst</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-un-video-stamerienas-pils-pamazam-atdzimst-171670?cp=1#comments" class="comments">15</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/basketbols-labaka-no-zvaigznu-spelem-gulbene-171271">
                            <img style="width:120px;height:80px" alt="Basketbols: Labākā no Zvaigžņu spēlēm Gulbenē" src="/uploads/thumbnails/120x80/articles/2019/11/171271__5dc5452936e46.jpg.jpg" />                        </a>
                                                <span>138</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/basketbols-labaka-no-zvaigznu-spelem-gulbene-171271" class="namelink">Basketbols: Labākā no Zvaigžņu spēlēm Gulbenē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/basketbols-labaka-no-zvaigznu-spelem-gulbene-171271?cp=1#comments" class="comments">1</a>
    
                            </h4>
</article>
            </section>
</section>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
                <!-- SetupAd Footer -->
        <ins data-revive-zoneid="827" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
    
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2019 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/172053"
            });
        </script>
        <noscript>
            <img src="/statistics/172053" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-2');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=507&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>

<!-- Adnet media body part -->
<div id='DZST00_Pixel_Visas_Lapas_LV'></div>


<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','301'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->

            </body>
</html>
