<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Mazāk zināmi, bet arī garšīgi :: dzirkstele.lv" />
<meta name="description" content="Gandrīz katrā piemājas dārziņā, mazā vai lielā, tiek audzēts kāds augļaugs, visbiežāk tās ir ābeles, arī bumbieres, ķirši, zemenes, un šos augus pazīst gan bērni, gan pieaugušie. Lai gan Latvijas klimats ir piemērots vairāku vērtīgu augļu koku, riekstaugu vai ogulāju sugām, tomēr par dažu ēdamo" />
<meta name="keywords" content="mazāk zināmi ogu un augļu koki" />
<meta name="news_keywords" content="mazāk zināmi ogu un augļu koki" />
<meta property="og:title" content="Mazāk zināmi, bet arī garšīgi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dzirkstele.lv/kultura-un-izklaide/mazak-zinami-bet-ari-garsigi-169075" />
<meta property="og:site_name" content="dzirkstele.lv" />
<meta property="og:description" content="Gandrīz katrā piemājas dārziņā, mazā vai lielā, tiek audzēts kāds augļaugs, visbiežāk tās ir ābeles, arī bumbieres, ķirši, zemenes, un šos augus pazīst gan bērni, gan pieaugušie. Lai gan Latvijas klimats ir piemērots vairāku vērtīgu augļu koku, riekstaugu vai ogulāju sugām, tomēr par dažu ēdamo" />
<meta property="og:image" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2018/06/162483__5b2bc605a7be8.jpg.jpg" />
<meta name="dr:say:title" content="Mazāk zināmi, bet arī garšīgi" />
<meta name="dr:say:img" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2018/06/162483__5b2bc605a7be8.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Mazāk zināmi, bet arī garšīgi" />
<meta name="twitter:url" content="http://www.dzirkstele.lv/169075" />
<meta name="twitter:description" content="Gandrīz katrā piemājas dārziņā, mazā vai lielā, tiek audzēts kāds augļaugs, visbiežāk tās ir ābeles, arī bumbieres, ķirši, zemenes, un šos augus pazīst gan bērni, gan pieaugušie. Lai gan Latvijas klimats ir piemērots vairāku vērtīgu augļu koku, riekstaugu vai ogulāju sugām, tomēr par dažu ēdamo" />
<meta name="twitter:domain" content="www.dzirkstele.lv" />
<meta name="twitter:image:src" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2018/06/162483__5b2bc605a7be8.jpg.jpg" />
<meta name="twitter:creator:id" content="41553122" />
<meta name="twitter:site" content="dzirksteleLv" />
<title>Mazāk zināmi, bet arī garšīgi :: dzirkstele.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485916846.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1542264023.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480030950.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480030950.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274135.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485916846.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485916846.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480031067.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480031066.js"></script>
<script type="text/javascript" src="/js/script.1542162397.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485916846.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.dzirkstele.lv/kultura-un-izklaide/mazak-zinami-bet-ari-garsigi-169075" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=dzirkstele_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['DZST00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['_initialize']);
</script>

<!-- AM Baltics -->
<script type="text/javascript" src="//ao.skaties.lv/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- /AM Baltics -->


	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Dzirkstele.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nAg7YEgM8.G6.T7G.O4a_LbtLZpYEw7AGZaM7roHudb.87';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=497&layerstyle=simple&closetext=Uz%20dzirkstele.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>
                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="801" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="797" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="792" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

    <header id="main">
        <a href="/" id="logo">
            <img alt="dzirkstele.lv" src="https://www.dzirkstele.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="gulbene"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Sestdiena, 15. februāris</h3>
                <h3><strong>Alvils, Olafs, Aloizs, Olavs</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=dzirkstele.lv&utm_medium=weather&utm_campaign=dzirkstele.lv" rel="external" >
            <img alt="Laika ziņas dzirkstele.lv" title="Mākoņains, apmācies" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+1&deg;C, DR vējš, 4.1 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.dzirkstele.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="active">
                <a href="https://www.dzirkstele.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/latvijas-zinas" ><span>Latvijas ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/celojumi" ><span>Ceļojumi</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/edamprieki" ><span>Ēdamprieki</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/palidzesim-kepainiem" ><span>Palīdzēsim ķepaiņiem!</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/projekti" ><span>Projekti</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/kultura-un-izklaide/interesanti">Interesanti</a>
                            </li>
                                                                    
            <li>
                <a href="/kultura-un-izklaide/konkursi">Konkursi</a>
                            </li>
                                                                    
            <li>
                <a href="/kultura-un-izklaide/horoskopi">Horoskopi</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <ins data-revive-zoneid="496" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="kultura-un-izklaide">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Mazāk zināmi, bet arī garšīgi                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Agnese Leiburga, Kristīne Lejniece</b></span>
                                <span class="date-time">2020. gada 15. februāris 10:56</span>
                <span class="views">7 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <nav class="overlay">
            <a class="prev" href="?image=1">
                <span>Iepriekšējais attēls</span>
            </a>
            <a class="next" href="?image=2">
                <span>Nākamais attēls</span>
            </a>
            
            <i class="image-counter">Bilde 1 / 2</i>
        </nav>
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2018/06/162483__5b2bc605a7be8.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
                    <nav class="thumb">
                <a class="btn prev" href="?image=1"><span class="icon-triangle-l">Iepriekšējais attēls</span></a>
                <ul>
                                            <li class="active">
                            <a href="?image=1">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2018/06/162483__5b2bc605a7be8.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=2">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2018/06/162483__5b2bc60be7e70.jpg.jpg" />                            </a>
                        </li>
                                    </ul>
                <a class="btn next" href="?image=2"><span class="icon-triangle-r">Nākamais attēls</span></a>
            </nav>
            </div>
                                            <small>Korintes<br />Foto: Raitis Puriņš</small>
            </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="768" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Mazāk zināmi, bet arī garšīgi', 'http://dzirkstele.lv/169075', 'dzirkstele.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fdzirkstele.lv%2F169075&amp;counturl=http%3A%2F%2Fdzirkstele.lv%2F169075&amp;via=dzirksteleLv&amp;text=Maz%C4%81k+zin%C4%81mi%2C+bet+ar%C4%AB+gar%C5%A1%C4%ABgi&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <ins data-revive-zoneid="512" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Gandrīz katrā piemājas dārziņā, mazā vai lielā, tiek audzēts kāds augļaugs, visbiežāk tās ir ābeles, arī bumbieres, ķirši, zemenes, un šos augus pazīst gan bērni, gan pieaugušie. Lai gan Latvijas klimats ir piemērots vairāku vērtīgu augļu koku, riekstaugu vai ogulāju sugām, tomēr par dažu ēdamo augu esamību ir piemirsts. <br /></p>

<p>Ir dažādi iemesli šo augu retākai izmantošanai – nav izstrādātas audzēšanas tehnoloģijas, to audzēšana ir darbietilpīga, mazs komercpotenciāls, augi nav pilnībā izpētīti, kā arī nav izveidots pielāgoto šķirņu vienots apraksts. Pie šādiem augiem pieder pīlādži, korintes, bārbeles, aktinīdijas, citronliānas, plūškoki, persiki, aprikozes, ēdamie sausserži, kizils, ziemeļu kaulene u.c. Šos augļaugus komerciāliem nolūkiem parasti neizvēlas, jo to raža nav stabila, savukārt mazdārziņu saimniekiem trūkst informācijas par šo augu audzēšanu un vērtīgajām uzturvielām. Taču tie var būt gan krāšņs akcents dārzā, gan papildinājums ēdienu galdam turpat no piemājas dārziņa.</p><p>Parastais pīlādzis<br />Viens no retāk audzētajiem ir parastais pīlādzis, saukts arī par meža puceni vai sērmūksli. Visbiežāk savvaļā sastopamos pīlādžus saista ar rūgtu un sīvu garšu, bet šāds uzskats ir maldīgs. Selekcijā iegūtas vairākas ēdamas šķirnes, kuru augļos ir maz miecvielu, attiecīgi tiem nepiemīt raksturīgā sīvā garša. <br /></p>

<p>Pīlādzis ir 3 līdz 15 metrus augsts koks vai krūms ar gludu, pelēku mizu, savvaļā aug mežā. Ziedi balti un ar izteiktu smaržu, kas ne visiem patīk. Augļi parasti sarkanoranži, bet krāsa var variēt no tumši sarkanas līdz pat dzelten­oranžai. Atkarībā no šķirnes augļi nogatavojas septembrī, oktobrī. <br /></p>

<!-- DZ mid -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3323/smart.js" async></script>
<div id="sas_84290"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 284626, pageId: 1163847, formatId: 84290, tagId: "sas_84290" },
                { networkId: 3323, domain: "https://www14.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

<p>Pīlādži ir salīdzinoši mazprasīgi, aug jebkura tipa augsnē, spēj paciest arī pārmitras augsnes, tomēr labākai ražai nepieciešama ar humusu bagāta augsne un saulaina augšanas telpa. Augi ir pašneauglīgi vai daļēji pašauglīgi, kas nozīmē – lai tie apputeksnētos un būtu raža, nepieciešams stādīt vairākas šķirnes blakus. <br /></p>

<div id="ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, skaties_lv.Re_ionu Mediji.Article In stream video */
ado.placement({id: 'ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7', server: 'ao.skaties.lv' });
</script>

<p>Augļos nozīmīgā daudzumā ir askorbīnskābe, dzintarskābe, karotionoīdi, retinols, fenolu grupas savienojumi, pektīnvielas, var būt arī tanīni, tomēr svarīgi atcerēties, ka sastāvs variē starp šķirnēm. </p><p>Korinte<br />Lielākoties korintes savvaļā aug Kanādā un ASV ziemeļaustrumu daļā. Eiropā kā dārzbēglis izplatījusies vārpainā korinte, šī suga arī visbiežāk sastopama Latvijas mežos. Augļainākās un ražīgākās šķirnes nāk no alkšņlapu korintes selekcionētām kultūršķirnēm. <br /></p>

<p>Korintes ir 4 līdz 8 metrus augsts krūms. Ziedi balti, zied maijā. Augļi nogatavojas jūlijā, augustā, lodveida, astoņu milimetru diametrā, zilganmelni vai tumši sarkani ar apsarmi. Satur dažādu vitamīnu, minerālvielu un antioksidantu savienojumus, kā arī bagāti ar mangānu un riboflavonoīdu, bet jāuzmanās, lai šos savienojumus neuzņemtu par daudz. </p><p>Ēdamais sausserdis <br />Sausserži ir viena no jaunākajām augļaugu kultūrām. Kopumā zināms ap 200 to sugu, lielāko daļu izmanto dekoratīviem nolūkiem, ir arī indīgas sugas, un tikai dažas ir ēdamas. Savvaļā sausserži aug vēsā klimatā un ir ļoti ziemcietīgi. Latvijā tiem kaitē atkušņainās ziemas, ilgstošs atkusnis var ierosināt ziedēšanu, bet pēc tam uznākušais sals iznīcinās ziedus. <br /></p><ins data-revive-zoneid="806" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<p>Sausserži ir lēnaudzīgi, nelieli (0,8–2,5 metri) krūmi. Labāk aug irdenā un drenētā augsnē. Nepieciešama saulaina stādīšanas vieta. Labāk stādīt septembrī vai oktobrī. Tie ir svešaputes augi, kas nozīmē – lai iegūtu ražu, jāstāda vismaz divi dažādu šķirņu krūmi. Turklāt ne visas šķirnes savā starpā ir saderīgas. <br /></p>

<p>Sausseržu ogas ienākas jūnijā, tām ir iegarena, neregulāra forma un zilgana krāsa ar apsarmi (kā mellenes), arī pēc garšas atgādina mellenes vai zilenes. Ogas satur daudz kālija un nātrija, tajās ir salīdzinoši daudz dzelzs, fosfora un kalcija. Daudz C vitamīns, arī B2, B6, B9, P, PP. </p><p>Kizils jeb ēdamais grimonis<br />Savvaļā izplatīts Ukrainā un Rietumeiropā. 4 līdz 6 metrus augsts krūms vai koks. Zied aprīlī, ziedi sakārtoti čemuros, sīki un dzelteni. Augļi eliptiski, koši sarkani, ienākas septembrī, oktobrī, bagāti ar vitamīniem, organiskajām skābēm, tanīniem, antibiotiskas iedarbības savienojumiem. <br /></p>

<p>Vislabāk aug vieglā, caurlaidīgā augsnē. Pacieš noēnojumu, tomēr nevar stādīt vietā, kur ilgstoši uzkrājas mitrums. Kizils parasti ir pašneauglīgs, tāpēc nepieciešamas stādīt divas trīs ģenētiski atšķirīgas šķirnes kopā. Latvijas klimatam vispiemērotākās ir tās, kas nākušas no Ukrainas un Krievijas. </p><p>Aktinīdija jeb kivi<br />Aktinīdijas savvaļā ir izplatītas Āzijā. Pasaulē visvairāk kultivē Actinidia deliciosa sugu jeb kivi, savukārt Latvijā – ziemcietīgākas sugas, galvenokārt parasto (Mandžūrijas) aktinīdiju. Augļi ir mazāki, tādēļ tos dēvē par ziemeļu kivi, bet garšas dēļ – par ķīniešu ērkšķogām.</p>

<p>Aktinīdijas ir vasarzaļš vīteņ­augs, kas sasniedz 5 līdz 15 metru augstumu. Augļi satur daudz C vitamīna, cukurus – fruktozi, glikozi. Lai audzētu, nepieciešamas mitras, auglīgas augsnes ar neitrālu reakciju. Neizturīgas pret sausumu, tāpat bīstamas ir pavasara salnas. Augam nepieciešams nodrošināt balstu, labi aug ap upenēm. Lai aktinīdija ražotu, dažām to sugām nepieciešams blakus stādīt divus augus – sievišķo un vīrišķo, turklāt vīrišķo eksemplāru lapojums ir izteikti krāsains un dekoratīvs.</p><p>Bārbele<br />Galvenokārt bārbeļu sugas izmanto dekoratīvo īpašību dēļ vai farmācijā, tomēr pastāv arī ēdamo augļu sugas. Latvijas klimatā vienīgā bārbeļu suga, kurai ir ēdamas ogas, ir parastā jeb Eiropas bārbele. Aug kā krūms līdz 4 metru augstumā. Ogas ienākas augustā, septembrī, sarkanoranžas, iegareni ovālas. Bārbeļu ogām ir augsts C vitamīna saturs, satur arī P vitamīnu, karotīnu. Parasto bārbeļu veģetatīvās daļas izmanto medicīnā. Bārbeles vislabāk aug saulainā, caurlaidīgā augsnē. Pacieš sausumu, bet nepatīk ilgstošs mitrums.<br /></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="716" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1581758022.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1581758022.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="513" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="773" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/kultura-un-izklaide">Kultūra un izklaide</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/mazak-zinami-bet-ari-garsigi-169075">
                            <img style="width:155px;height:100px" alt="Mazāk zināmi, bet arī garšīgi" src="/uploads/thumbnails/155x100/articles/2018/06/162483__5b2bc605a7be8.jpg.jpg" />                        </a>
                                                <span>2</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/mazak-zinami-bet-ari-garsigi-169075" class="namelink">Mazāk zināmi, bet arī garšīgi</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/kultura-un-izklaide/gulbene-notiks-laulato-kurss-2020-172987">
                            <img style="width:155px;height:100px" alt="Gulbenē notiks &quot;Laulāto kurss 2020&quot;" src="/uploads/thumbnails/155x100/articles/2020/02/172987__5e46f73f06b1f.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/gulbene-notiks-laulato-kurss-2020-172987" class="namelink">Gulbenē notiks "Laulāto kurss 2020"</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/horoskopi-14-20-februaris-172934" class="namelink"> Horoskopi (14. – 20. februāris)</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/tris-dienas-bus-gulbenes-novada-svetki-izgarso-gulbeni-172954" class="namelink">Trīs dienas būs Gulbenes novada svētki - "Izgaršo Gulbeni"</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/tris-dienas-bus-gulbenes-novada-svetki-izgarso-gulbeni-172954?cp=1#comments" class="comments">22</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/gulbene-viesosies-cirks-no-citas-planetas-172947" class="namelink">Gulbenē viesosies cirks no citas planētas</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/gulbene-viesosies-cirks-no-citas-planetas-172947?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/brali-ogorodovi-no-lizuma-sevi-pierada-lielaja-viktorina-172924" class="namelink">Brāļi Ogorodovi no Lizuma  sevi pierāda “Lielajā viktorīnā”</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/brali-ogorodovi-no-lizuma-sevi-pierada-lielaja-viktorina-172924?cp=1#comments" class="comments">2</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/horoskops-7-13-februaris-172895" class="namelink">Horoskops (7. – 13. februāris)</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/kultura-un-izklaide">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="499" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<!-- SetupAd C sleja -->
<ins data-revive-zoneid="820" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>-</b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>64474830, 26136786</b></br>
                    <small>E-pasts:</small> <b>reklama@dzirkstele.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="490" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="491" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="492" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="493" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="494" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="658" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="506" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai svinat Valentīna dienu?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:5.3%" class="poll-progress">5.3%</div>
                        </div>
                        <span>7</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1494" type="radio" value="1494" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1494">Jā, noteikti</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:75.0%" class="poll-progress">75.0%</div>
                        </div>
                        <span>99</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1495" type="radio" value="1495" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1495">Nē, tie nav nekādi svētki</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:9.1%" class="poll-progress">9.1%</div>
                        </div>
                        <span>12</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1496" type="radio" value="1496" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1496">Svinētu, ja būtu ar ko</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:10.6%" class="poll-progress">10.6%</div>
                        </div>
                        <span>14</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1497" type="radio" value="1497" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1497">Neinteresē </label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>132</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+300;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2020-02-20","2020-03-10","2020-03-14","2020-02-15","2020-02-21","2020-03-01","2020-02-29","2020-03-15","2020-02-22","2020-02-17","2020-02-19","2020-03-07","2020-03-29","2020-03-08","2020-02-28","2020-03-06"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/gulbenes-novada-2020-gada-telpu-futbola-cempionata-spelu-kalendars-staku-sporta-nama-171739">
                    <p>
                        <b>Gulbenes novada 2020.gada telpu futbola čempionāta spēļu kalendārs Stāķu sporta namā </b>
                        Stāķu sporta namā                    </p>
                                            <span><p><b>15/02</b>11:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/lizuma-komedija-mekleju-isto-172570">
                    <p>
                        <b>Lizumā - komēdija "Meklēju īsto"</b>
                        Lizuma kultūras namā                    </p>
                                            <span><p><b>15/02</b>13:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/gulbenes-novada-biblioteka-viesosies-jolanta-jerane-172951">
                    <p>
                        <b>Gulbenes novada bibliotēkā viesosies Jolanta Jērāne </b>
                        Gulbenes novada bibliotēkā                    </p>
                                            <span><p><b>15/02</b>15:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/uz-koncertu-ieludz-videjas-paaudzes-deju-kolektivs-apinitis-172708">
                    <p>
                        <b>Uz koncertu ielūdz vidējās paaudzes deju kolektīvs "Apinītis" </b>
                        Gulbenes kultūras centrā                    </p>
                                            <span><p><b>15/02</b>17:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/belava-izrade-pieklidusais-kakens-172286">
                    <p>
                        <b>Beļavā - izrāde "Pieklīdušais kaķēns"</b>
                        Beļavas tautas namā                    </p>
                                            <span><p><b>15/02</b>18:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="717" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="500" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2020/02/2020-02-14_1581612990.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2020-02-14">
                <p class="month">Februāris</p>
                <p class="news-date">14</p>
                <p><b>2020</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2020-02-14">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2020-02-14">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="501" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="508" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="509" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="510" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="511" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/pakalpojumi/12388">
                            Jūs vēlaties gūt la bu mu no aiz de ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/veseliba-un-labsajuta/skaistumkopsana/12387">
                            Piedāvāju iegādāties visdažādākos p ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pakalpojumi/12386">
                            Izsniedzu naudu pret nekustamo īpaš ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pakalpojumi/12385">
                            Izsniedzu naudu pret nekustamo īpaš ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/pakalpojumi/12384">
                            aiz de vums starp uzticamu personu                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="503" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="504" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="505" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/noskaidro-gulbenes-novada-sporta-laureatus-2019-172779">
                            <img style="width:250px;height:140px" alt="Noskaidro &quot;Gulbenes novada sporta laureātus 2019&quot;" src="/uploads/thumbnails/250x140/articles/2020/02/172779__5e37db91ca36f.jpg.jpg" />                        </a>
                                                <span>111</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/noskaidro-gulbenes-novada-sporta-laureatus-2019-172779" class="namelink">Noskaidro "Gulbenes novada sporta laureātus 2019"</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/noskaidro-gulbenes-novada-sporta-laureatus-2019-172779?cp=1#comments" class="comments">9</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-gada-atsitiens-2019-gulbene-172497">
                            <img style="width:120px;height:80px" alt="FOTO: &quot;Gada atsitiens 2019&quot; Gulbenē" src="/uploads/thumbnails/120x80/articles/2020/01/172497__5e25949cb73ef.jpg.jpg" />                        </a>
                                                <span>78</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-gada-atsitiens-2019-gulbene-172497" class="namelink">FOTO: "Gada atsitiens 2019" Gulbenē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-gulbenes-novada-pirmsskolas-izglitibas-iestazu-skolotaju-paligi-un-aukles-lizuma-pulcejas-semin-172215">
                            <img style="width:120px;height:80px" alt="FOTO: Gulbenes novada pirmsskolas izglītības iestāžu skolotāju palīgi un aukles Lizumā pulcējas seminārā" src="/uploads/thumbnails/120x80/articles/2020/01/172215__5e131f141445b.jpg.jpg" />                        </a>
                                                <span>10</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-gulbenes-novada-pirmsskolas-izglitibas-iestazu-skolotaju-paligi-un-aukles-lizuma-pulcejas-semin-172215" class="namelink">FOTO: Gulbenes novada pirmsskolas izglītības iestāžu skolotāju palīgi un aukles Lizumā pulcējas seminārā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
                <!-- SetupAd Footer -->
        <ins data-revive-zoneid="827" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
    
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2020 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/169075"
            });
        </script>
        <noscript>
            <img src="/statistics/169075" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-2');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=507&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>

<!-- Adnet media body part -->
<div id='DZST00_Pixel_Visas_Lapas_LV'></div>


<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','301'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->



<script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="EbBHFe8RhzmVtzxG1HLxQD0SnJeWCTAHCKPs4jl8TXv.k7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: Setup.Regionu Mediji.Dzirkstele.lv.Desktop.dzirkstele.lv_728x90_anchor_desktop */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'lv.adocean.pl',
        id: 'EbBHFe8RhzmVtzxG1HLxQD0SnJeWCTAHCKPs4jl8TXv.k7',
        consent: null
    });
</script>



            </body>
</html>
