<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Amatierteātri aicina  uz izrādēm :: dzirkstele.lv" />
<meta name="description" content="10. un 11.maijā Gulbenes kultūras centrā un Tirzas kultūras namā notiks Gulbenes novada amatierteātru skate.Gulbenes kultūras centrā 10. un 11.maijā viesosies seši Gulbenes novada amatierteātri un trīs Madonas novada amatierteātri, lai skatītāju vērtējumam sniegtu deviņus iestudējumus, lasāms" />
<meta property="og:title" content="Amatierteātri aicina  uz izrādēm" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dzirkstele.lv/laikraksta-arhivs/amatierteatri-aicina-uz-izradem-168076" />
<meta property="og:site_name" content="dzirkstele.lv" />
<meta property="og:description" content="10. un 11.maijā Gulbenes kultūras centrā un Tirzas kultūras namā notiks Gulbenes novada amatierteātru skate.Gulbenes kultūras centrā 10. un 11.maijā viesosies seši Gulbenes novada amatierteātri un trīs Madonas novada amatierteātri, lai skatītāju vērtējumam sniegtu deviņus iestudējumus, lasāms" />
<meta property="og:image" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/05/168076__5cd45a90c21a7.jpg.jpg" />
<meta name="dr:say:title" content="Amatierteātri aicina  uz izrādēm" />
<meta name="dr:say:img" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/05/168076__5cd45a90c21a7.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Amatierteātri aicina  uz izrādēm" />
<meta name="twitter:url" content="http://www.dzirkstele.lv/168076" />
<meta name="twitter:description" content="10. un 11.maijā Gulbenes kultūras centrā un Tirzas kultūras namā notiks Gulbenes novada amatierteātru skate.Gulbenes kultūras centrā 10. un 11.maijā viesosies seši Gulbenes novada amatierteātri un trīs Madonas novada amatierteātri, lai skatītāju vērtējumam sniegtu deviņus iestudējumus, lasāms" />
<meta name="twitter:domain" content="www.dzirkstele.lv" />
<meta name="twitter:image:src" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/05/168076__5cd45a90c21a7.jpg.jpg" />
<meta name="twitter:creator:id" content="41553122" />
<meta name="twitter:site" content="dzirksteleLv" />
<meta name="keywords" content="dzirkstele.lv - Gulbenēs rajona laikraksts!" />
<title>Amatierteātri aicina  uz izrādēm :: dzirkstele.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485916846.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1542264023.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480030950.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480030950.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274135.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485916846.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485916846.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480031067.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480031066.js"></script>
<script type="text/javascript" src="/js/script.1542162397.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485916846.js"></script><![endif]-->
<script type="text/javascript" src="/js/bootstrap-collapse.1480031066.js"></script>
                        <link rel="canonical" href="https://www.dzirkstele.lv/laikraksta-arhivs/amatierteatri-aicina-uz-izradem-168076" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=dzirkstele_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['DZST00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['_initialize']);
</script>

	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Dzirkstele.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nAg7YEgM8.G6.T7G.O4a_LbtLZpYEw7AGZaM7roHudb.87';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=497&layerstyle=simple&closetext=Uz%20dzirkstele.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>
                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="801" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="797" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="792" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

    <header id="main">
        <a href="/" id="logo">
            <img alt="dzirkstele.lv" src="https://www.dzirkstele.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="gulbene"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 10. maijs</h3>
                <h3><strong>Maija, Paija</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=dzirkstele.lv&utm_medium=weather&utm_campaign=dzirkstele.lv" rel="external" >
            <img alt="Laika ziņas dzirkstele.lv" title="Mākoņains, brīžiem skaidrojas" style="width:50px;height:50px;" src="/images/design/weather/small/n/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+10&deg;C, A/ZA vējš, 2.3 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.dzirkstele.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/projekts-kam-ticet" ><span>Projekts &quot;Kam ticēt?&quot;</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/latvijas-zinas" ><span>Latvijas ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/es-un-latvija" ><span>ES un Latvija</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/interesanti" ><span>Interesanti</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/celojumi" ><span>Ceļojumi</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/edamprieki" ><span>Ēdamprieki</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/palidzesim-kepainiem" ><span>Palīdzēsim ķepaiņiem!</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
        <!-- Giga -->
    <ins data-revive-zoneid="496" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="laikraksta-arhivs">
    <section id="content">
                
<section id="archive-toolbar" class="event-search">
    <header>
        <h2><a href="/laikraksta-arhivs">Laikraksta arhīvs</a></h2>
    </header>
    <fieldset>
        <ul>
            <li>
                <form action="https://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </li>
            <li>
                <div class="calendar-group">
                    <a class="btn btn-swich" data-toggle="dropdown">2019-05-10<i class="icon-calendar"></i></a>
                    <div class="dropdown-menu">
                        <div id="datepicker-archive"></div>
                    </div>
                </div>
            </li>
                        <li>
                <a class="btn btn-red" href="/laikraksta-arhivs/laikraksts/2019-05-10">Uz rakstu sarakstu</a>
            </li>
                    </ul>
    </fieldset>
</section>

<script type="text/javascript">
$(function (){
    if($('#datepicker-archive').length > 0){
        $("#datepicker-archive").datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '2019-05-10',
            maxDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = [2,5];
                var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/laikraksta-arhivs/laikraksts/' + date;
                return false;
            }
        });

        $("#datepicker-archive").click(function(event) {
            return false;
        });
    }
});
</script>    <section class="open-article">
        <article>
            <h1>
                Amatierteātri aicina  uz izrādēm                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Pārsla Konrāde</b></span>
                                <span class="date-time">2019. gada 10. maijs 00:00</span>
                <span class="views">0 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2019/05/168076__5cd45a90c21a7.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Māras Zālītes grāmatas “Pieci pirksti” fragmentu dramatizējumu Jaungulbenes amatierteātris “Kuriozs” pirmo reizi skatītāju vērtējumam piedāvāja 27.martā - Starptautiskajā teātra dienā. <br />Foto: no “Dzirksteles” arhīva</small>
            </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="768" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Amatierteātri aicina  uz izrādēm', 'http://dzirkstele.lv/168076', 'dzirkstele.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fdzirkstele.lv%2F168076&amp;counturl=http%3A%2F%2Fdzirkstele.lv%2F168076&amp;via=dzirksteleLv&amp;text=Amatierte%C4%81tri+aicina++uz+izr%C4%81d%C4%93m&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <ins data-revive-zoneid="512" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>10. un 11.maijā Gulbenes kultūras centrā un Tirzas kultūras namā notiks Gulbenes novada amatierteātru skate.Gulbenes kultūras centrā 10. un 11.maijā viesosies seši Gulbenes novada amatierteātri un trīs Madonas novada amatierteātri, lai......</p><p><em>(Rakstā ir 2154 simboli...)</em></p></div>

    <p>
        <a id="read_full" href="/laikraksta-arhivs/amatierteatri-aicina-uz-izradem-168076?prices=1"><b>Lasīt visu rakstu...</b></a>
    </p>
                    </div>
        </article>
    </section>
                    

<section id="prices" class="news-block big hidden">
    <div class="main">
        <header>
            <h2>10.maijs 2019</h2>
        </header>
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2019-05-10">
                                                    <img style="width:280px;height:370px" alt="" src="/uploads/thumbnails/280x370/covers/2019/05/2019-05-10_1557421206.jpg.jpg" />                            </a>
        </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2019-05-10">
                <p class="month">Maijs</p>
                <p class="news-date">10</p>
                <p><b>2019</b></p>
            </a>
        </span>
    </div>
    <div class="payment-box">
        <h3>Iegādāties laikraksta abonementu</h3>
                    <p>Lai lasītu arhīva rakstu un apmaksātu izvēlēto periodu, jābūt reģistrētam lietotājam. Autorizācija notiek ar Abonentiem.lv starpniecību.</p>
            <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                <p>&nbsp;</p>
        <div class="accordion" id="accordion2">
                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena0" >
                            <span>
                                                                        <b>1</b> numurs
                                                                    </span>
                            <span class="price">0.43 &euro;</span>
                        </a>
                    </div>

                    <div id="cena0" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena1" >
                            <span>
                                                                        <b>1</b> nedēļa
                                                                    </span>
                            <span class="price">1.21 &euro;</span>
                        </a>
                    </div>

                    <div id="cena1" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena2" >
                            <span>
                                                                        <b>1</b> mēnesis
                                                                    </span>
                            <span class="price">4.20 &euro;</span>
                        </a>
                    </div>

                    <div id="cena2" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena3" >
                            <span>
                                                                        <b>3</b> mēneši
                                                                    </span>
                            <span class="price">12.59 &euro;</span>
                        </a>
                    </div>

                    <div id="cena3" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena4" >
                            <span>
                                                                        <b>6</b> mēneši
                                                                    </span>
                            <span class="price">22.62 &euro;</span>
                        </a>
                    </div>

                    <div id="cena4" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena5" >
                            <span>
                                                                        <b>12</b> mēneši
                                                                    </span>
                            <span class="price">42.69 &euro;</span>
                        </a>
                    </div>

                    <div id="cena5" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                    </div>

        
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs">Atpakaļ uz laikrakstu sarakstu</a>
        </div>
    </div>
    <span class="price-mark hide">
        <a href="#">
            <p>tikai</p>
            <p class="price">0,30</p>
            <p>Ls</p>
        </a>
    </span>
</section>
        
    <!-- Adnet in Article -->
<ins data-revive-zoneid="716" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1557440274.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1557440274.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="513" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="773" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2>Citu datumu laikraksti</h2>
                </header>
            </section>
            


<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2019-05-08">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2019/05/2019-05-08_1557245712.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2019-05-08">
                    <p class="month">Maijs</p>
                    <p class="news-date">08</p>
                    <p><b>2019</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2019-05-08">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/novadnieks-klust-par-biskapu-168016">
                            <img style="width:90px;height:65px" alt="Novadnieks kļūst par bīskapu" src="/uploads/thumbnails/90x65/articles/2019/05/168016__5cd1a744b213f.jpg.jpg" />                        </a>
                                                <span>2</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/novadnieks-klust-par-biskapu-168016" class="namelink">Novadnieks kļūst par bīskapu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>“Pāvests Francisks I ir nominējis mūsu novadnieku ģenerālvikāru, priesteri Andri Kravali par Rīgas arhidiecēzes palīgbīskapu,” šo ziņu pirmais...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/stamerienas-stacija-interaktivs-stends-168017">
                            <img style="width:90px;height:65px" alt="Stāmerienas stacijā – interaktīvs stends" src="/uploads/thumbnails/90x65/articles/2019/05/168017__5cd1a8062ee03.jpg.jpg" />                        </a>
                                                <span>3</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/stamerienas-stacija-interaktivs-stends-168017" class="namelink">Stāmerienas stacijā – interaktīvs stends</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Kopš 4.maija Gulbenes-Alūksnes bānīša stacijā “Stāmeriene” ir pieejams interaktīvs tūrisma informācijas stends, kurā ir iespēja iepazīties ar...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/salnas-aped-dalu-auglu-un-ogu-razas-168018">
                            <img style="width:90px;height:65px" alt="Salnas “apēd” daļu augļu un ogu ražas" src="/uploads/thumbnails/90x65/articles/2019/05/168018__5cd1aa4a4c196.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/salnas-aped-dalu-auglu-un-ogu-razas-168018" class="namelink">Salnas “apēd” daļu augļu un ogu ražas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Gulbenes novadā aukstās maija naktis līdz 9.maijam turpina sagādāt raizes augļu dārzu saimniekiem. Naktīs salnas un pat sals vietām pārspēj aukstuma...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2019-05-08">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2019-05-03">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2019/05/2019-05-03_1556812277.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2019-05-03">
                    <p class="month">Maijs</p>
                    <p class="news-date">03</p>
                    <p><b>2019</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2019-05-03">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/par-latvijas-neatkaribu-kuru-nebija-viegli-iegut-kura-nav-viegli-dzivot-167953">
                            <img style="width:90px;height:65px" alt="Par Latvijas neatkarību, kuru nebija viegli iegūt, kurā   nav viegli dzīvot" src="/uploads/thumbnails/90x65/articles/2019/05/167953__5ccb0b673d6ba.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/par-latvijas-neatkaribu-kuru-nebija-viegli-iegut-kura-nav-viegli-dzivot-167953" class="namelink">Par Latvijas neatkarību, kuru nebija viegli iegūt, kurā   nav viegli dzīvot</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/laikraksta-arhivs/par-latvijas-neatkaribu-kuru-nebija-viegli-iegut-kura-nav-viegli-dzivot-167953?cp=1#comments" class="comments">6</a>
    
                            </h3>


<div class="intro">
    <p>No Gulbenes novada savulaik nākušais politiķis Guntis Blūms ir viens no tiem, kuri tieši un personiski ir veicinājuši Latvijas valsts neatkarības...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/muzeja-neatkaribas-kara-simtgades-izstade-167954">
                            <img style="width:90px;height:65px" alt="Muzejā - Neatkarības kara simtgades izstāde" src="/uploads/thumbnails/90x65/articles/2019/05/167954__5ccb0bb3b5dfe.jpg.jpg" />                        </a>
                                                <span>2</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/muzeja-neatkaribas-kara-simtgades-izstade-167954" class="namelink">Muzejā - Neatkarības kara simtgades izstāde</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Dzimis Tirzas pagastā pirms 112 gadiem, bijis Latvijas armijas pirmās brīvvalsts virsnieks, vēlāk - latviešu leģionārs, emigrējis uz Vāciju un pēc...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/atgriezas-sava-bernibas-zeme-167955">
                            <img style="width:90px;height:65px" alt="Atgriezās savā bērnības zemē" src="/uploads/thumbnails/90x65/articles/2019/05/167955__5ccb0c2dc938e.jpg.jpg" />                        </a>
                                                <span>2</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/atgriezas-sava-bernibas-zeme-167955" class="namelink">Atgriezās savā bērnības zemē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Birznieki labprāt “Dzirkstelei” izrāda vietu, kur saimnieko. Stāmeriena ir īpaša vieta, jo tā ir Viļa bērnības zeme. Pašlaik viņi eksperimenta kārtā...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2019-05-03">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2019-04-30">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2019/04/2019-04-30_1556554480.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2019-04-30">
                    <p class="month">Aprīlis</p>
                    <p class="news-date">30</p>
                    <p><b>2019</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2019-04-30">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/pastaiga-pa-celam-no-aizkraukles-167929">
                            <img style="width:90px;height:65px" alt="Pastaiga pa ceļam no Aizkraukles" src="/uploads/thumbnails/90x65/articles/2019/04/167907__5cc7249dd80b3.jpg.jpg" />                        </a>
                                                <span>4</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/pastaiga-pa-celam-no-aizkraukles-167929" class="namelink">Pastaiga pa ceļam no Aizkraukles</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Aizkrauklē gribējās kādu pieturas punktu, kur izlocīt kājas un apskatīt kādu jauku vietu tajā pusē. Kolēģi Aizkraukles redakcijā ieteica Skrīveru...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/pieredzi-apvieno-ar-jaunakajam-atzinam-167882">
                            <img style="width:90px;height:65px" alt="Pieredzi apvieno ar jaunākajām atziņām" src="/uploads/thumbnails/90x65/articles/2019/04/167882__5cc7171a476f4.jpg.jpg" />                        </a>
                                                <span>3</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/pieredzi-apvieno-ar-jaunakajam-atzinam-167882" class="namelink">Pieredzi apvieno ar jaunākajām atziņām</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/laikraksta-arhivs/pieredzi-apvieno-ar-jaunakajam-atzinam-167882?cp=1#comments" class="comments">6</a>
    
                            </h3>


<div class="intro">
    <p>Daukstu pagasta zemnieku saimniecībā “Pļavnieki” drīz ziedēs ķirši, bet pagaidām neapkurināmajās siltumnīcās, kuru kopējā platība ir 3000...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/tirzas-lauku-slimnica-vestures-takas-167883">
                            <img style="width:90px;height:65px" alt="Tirzas lauku slimnīca vēstures takās" src="/uploads/thumbnails/90x65/articles/2019/04/167883__5cc7178ee57f6.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/tirzas-lauku-slimnica-vestures-takas-167883" class="namelink">Tirzas lauku slimnīca vēstures takās</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Pirmsākumos Tirzas slimnīcas vienstāva ēka atradusies iepretim Tirzas muižai (koka ēka) un tur dzīvojuši muižas kalpotāji. 20.gadsimta sākumā ēka...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2019-04-30">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="499" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<!-- SetupAd C sleja -->
<ins data-revive-zoneid="820" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>-</b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>64474830, 26136786</b></br>
                    <small>E-pasts:</small> <b>reklama@dzirkstele.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="490" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="491" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="492" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="493" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="494" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="658" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="506" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai piedalīsies Eiroparlamenta vēlēšanās?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:24.4%" class="poll-progress">24.4%</div>
                        </div>
                        <span>40</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1313" type="radio" value="1313" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1313">Jā.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:66.5%" class="poll-progress">66.5%</div>
                        </div>
                        <span>109</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1314" type="radio" value="1314" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1314">Nē.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:5.5%" class="poll-progress">5.5%</div>
                        </div>
                        <span>9</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1315" type="radio" value="1315" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1315">Vēl domāju.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:3.7%" class="poll-progress">3.7%</div>
                        </div>
                        <span>6</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1316" type="radio" value="1316" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1316">Nezinu.</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>164</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+262;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2019-07-20","2019-05-12","2019-05-18","2019-05-14","2019-05-11","2019-05-10","2019-05-31","2019-06-01","2019-05-17","2019-05-19"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/sarunu-cikla-abas-puses-sanita-reinsone-167912">
                    <p>
                        <b>Sarunu ciklā "Abās pusēs" - Sanita Reinsone</b>
                        Gulbenes novada bibliotēkā                    </p>
                                            <span><p><b>10/05</b>12:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/mates-diena-lizuma-167871">
                    <p>
                        <b>Mātes diena Lizumā</b>
                        Lizuma kultūras namā                    </p>
                                            <span><p><b>10/05</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koru-sadziedasanas-lejasciema-167867">
                    <p>
                        <b>Koru sadziedāšanās Lejasciemā</b>
                        Lejasciema kultūras namā                    </p>
                                            <span><p><b>11/05</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/staros-pavasara-balle-168049">
                    <p>
                        <b>Staros - Pavasara balle</b>
                        Staru kultūras namā                    </p>
                                            <span><p><b>11/05</b>22:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/ape-pierobezas-pavasara-gadatirgus-167558">
                    <p>
                        <b>Apē - Pierobežas pavasara gadatirgus</b>
                        Apē                    </p>
                                            <span><p><b>12/05</b>09:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="717" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="500" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2019/05/2019-05-10_1557421206.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2019-05-10">
                <p class="month">Maijs</p>
                <p class="news-date">10</p>
                <p><b>2019</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2019-05-10">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2019-05-10">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="501" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="508" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="509" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="510" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="511" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/perk/11820">
                            perku gaz 51 hidrocilindru darba ka ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/11819">
                            Pārdodu 2istabu dzīvokli,daļējas ēr ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/transports/perk/11818">
                            Nopirkšu savam tēvam(60 gadi) velos ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/11815">
                            Pārdod pārtikas un sēklas kartupeļu ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/11814">
                            Gulbenē pārdodas trimmeris,ļoti maz ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="503" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="504" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="505" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-un-video-gulbenes-muzikas-skolai-60-167850">
                            <img style="width:250px;height:140px" alt="FOTO un VIDEO: Gulbenes mūzikas skolai - 60" src="/uploads/thumbnails/250x140/articles/2019/04/167850__5cc589ecca31f.jpg.jpg" />                        </a>
                                                <span>112</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-un-video-gulbenes-muzikas-skolai-60-167850" class="namelink">FOTO un VIDEO: Gulbenes mūzikas skolai - 60</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001">
                            <img style="width:120px;height:80px" alt="Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē" src="/uploads/thumbnails/120x80/articles/2014/06/109001__539c61d6f0ac5.jpg.jpg" />                        </a>
                                                <span>149</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001" class="namelink">Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001?cp=1#comments" class="comments">10</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-gulbenes-pilsetas-svetki-2018-163051">
                            <img style="width:120px;height:80px" alt="Foto: Gulbenes Pilsētas svētki 2018" src="/uploads/thumbnails/120x80/articles/2018/07/163051__5b5f36adb37d4.jpg.jpg" />                        </a>
                                                <span>159</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-gulbenes-pilsetas-svetki-2018-163051" class="namelink">Foto: Gulbenes Pilsētas svētki 2018</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-gulbenes-pilsetas-svetki-2018-163051?cp=1#comments" class="comments">23</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975">
                            <img style="width:120px;height:80px" alt="Lai „Ferdinands” labi ripo!" src="/uploads/thumbnails/120x80/articles/2014/06/108975__539afa0d06c86.jpg.jpg" />                        </a>
                                                <span>54</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975" class="namelink">Lai „Ferdinands” labi ripo!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975?cp=1#comments" class="comments">6</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/foto-gulbenes-ev-luteriskajai-baznicai-175-162823">
                            <img style="width:120px;height:80px" alt="Foto: Gulbenes ev.luteriskajai baznīcai - 175" src="/uploads/thumbnails/120x80/articles/2018/07/162823__5b4c5d80d800b.jpg.jpg" />                        </a>
                                                <span>38</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/foto-gulbenes-ev-luteriskajai-baznicai-175-162823" class="namelink">Foto: Gulbenes ev.luteriskajai baznīcai - 175</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>


<div class="banner">
<script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="nYibE3NLS.xbTb5777hg.XejQUnArIe8ugVdKr3Cx9z.p7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2019 */
    /* PLACEMENT: Setup.Regionu Mediji.Dzirkstele.lv.Desktop.dzirkstele.lv_250x600_sticky */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'lv.adocean.pl',
        id: 'nYibE3NLS.xbTb5777hg.XejQUnArIe8ugVdKr3Cx9z.p7',
        consent: null
    });
</script>
</div>
            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
                <!-- SetupAd Footer -->
        <ins data-revive-zoneid="827" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
    
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2019 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/168076"
            });
        </script>
        <noscript>
            <img src="/statistics/168076" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-2');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=507&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>

<!-- Adnet media body part -->
<div id='DZST00_Pixel_Visas_Lapas_LV'></div>


<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','301'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->
            </body>
</html>
