<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Paplašina algu subsīdijas saņēmēju loku :: dzirkstele.lv" />
<meta name="description" content="Saskaņā ar paplašinātajiem algu subsīdijas piešķiršanas kritērijiem no 8. aprīļa algu subsīdijai daļēji nodarbinātiem darbiniekiem to darba devēji var pieteikties arī gadījumā, ja uzņēmuma ieņēmumi mēnesī, par kuru tiek lūgts atbalsts, ir samazinājušies vismaz par 30 %, salīdzinot ar 2019. gada" />
<meta property="og:title" content="Paplašina algu subsīdijas saņēmēju loku" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dzirkstele.lv/laikraksta-arhivs/paplasina-algu-subsidijas-sanemeju-loku-180278" />
<meta property="og:site_name" content="dzirkstele.lv" />
<meta property="og:description" content="Saskaņā ar paplašinātajiem algu subsīdijas piešķiršanas kritērijiem no 8. aprīļa algu subsīdijai daļēji nodarbinātiem darbiniekiem to darba devēji var pieteikties arī gadījumā, ja uzņēmuma ieņēmumi mēnesī, par kuru tiek lūgts atbalsts, ir samazinājušies vismaz par 30 %, salīdzinot ar 2019. gada" />
<meta property="og:image" content="http://www.dzirkstele.lv/images/design/logo.jpg" />
<meta name="dr:say:title" content="Paplašina algu subsīdijas saņēmēju loku" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Paplašina algu subsīdijas saņēmēju loku" />
<meta name="twitter:url" content="http://www.dzirkstele.lv/180278" />
<meta name="twitter:description" content="Saskaņā ar paplašinātajiem algu subsīdijas piešķiršanas kritērijiem no 8. aprīļa algu subsīdijai daļēji nodarbinātiem darbiniekiem to darba devēji var pieteikties arī gadījumā, ja uzņēmuma ieņēmumi mēnesī, par kuru tiek lūgts atbalsts, ir samazinājušies vismaz par 30 %, salīdzinot ar 2019. gada" />
<meta name="twitter:domain" content="www.dzirkstele.lv" />
<meta name="twitter:creator:id" content="41553122" />
<meta name="twitter:site" content="dzirksteleLv" />
<meta name="keywords" content="dzirkstele.lv - Gulbenēs rajona laikraksts!" />
<title>Paplašina algu subsīdijas saņēmēju loku :: dzirkstele.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485916846.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1600957249.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480030950.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480030950.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274135.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485916846.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485916846.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480031067.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480031066.js"></script>
<script type="text/javascript" src="/js/script.1542162397.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485916846.js"></script><![endif]-->
<script type="text/javascript" src="/js/bootstrap-collapse.1480031066.js"></script>
                        <link rel="canonical" href="https://www.dzirkstele.lv/laikraksta-arhivs/paplasina-algu-subsidijas-sanemeju-loku-180278" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'dzirkstele.lv';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'HA8RxvE4mU4Lh', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->



<script>
    (function() {
	if(window.innerWidth > 767 || window.orientation === (90 || 270)) {
	    return;
	}
    
    let s = window.document.createElement('style');
    s.id = 'adnet-qc';
    s.innerHTML =
	'.qc-cmp-cleanslate {height:70%!important;margin-top:auto!important;' +
	'bottom: 0!important;}.qc-cmp2-container {height: 100%!important;margin-top: auto!important;' +
	'position: absolute!important;bottom: 0!important;}';

	(document.body || document.head || document.element).appendChild(s);
	
	setTimeout(function () {

	let buttonGroup = window.document.getElementsByClassName('qc-cmp2-summary-buttons')[0];
	let moreSelection = buttonGroup.childNodes[0];

	moreSelection.addEventListener('click', event => {
	    s.parentNode.removeChild(s);
	});
	}, 1000);
    })();
</script>












<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>


<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=dzirkstele_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['DZST00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['DZST01_970x250_Top_Giga']);
  window.adnet.push(['DZST02_250x250_1']);
  window.adnet.push(['DZST03_250x250_2']);
  window.adnet.push(['DZST04_250x250_3']);
  window.adnet.push(['DZST05_300x250_1']);
  window.adnet.push(['DZST06_300x250_2']);
  window.adnet.push(['DZST07_700x90']);
  window.adnet.push(['DZST08_700x90']);
  window.adnet.push(['DZST09_250x600']);
  window.adnet.push(['DZST10_970x250_Superbottom']);
  window.adnet.push(['DZST11_250x250_article_3']);
  window.adnet.push(['DZST12_mid_580x400']);
  window.adnet.push(['DZST13_mini_250x250_1']);
  window.adnet.push(['DZST14_mini_250x250_2']);
  window.adnet.push(['DZST15_mini_250x250_3']);
  window.adnet.push(['DZST16_mini_250x250_4']);
  window.adnet.push(['DZST17_700x90_in_Article']);
  window.adnet.push(['DZST18_980x200']);
  window.adnet.push(['DZST19_700x100']);
  window.adnet.push(['DZST20_700x200']);
  window.adnet.push(['_initialize']);
</script>
	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Dzirkstele.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nAg7YEgM8.G6.T7G.O4a_LbtLZpYEw7AGZaM7roHudb.87';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=497&layerstyle=simple&closetext=Uz%20dzirkstele.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="801" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="797" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->

    <ins data-revive-zoneid="792" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

    <header id="main">
        <a href="/" id="logo">
            <img alt="dzirkstele.lv" src="https://www.dzirkstele.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="gulbene"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 9. aprīlis</h3>
                <h3><strong>Valērija, Žubīte, Alla</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=dzirkstele.lv&utm_medium=weather&utm_campaign=dzirkstele.lv" rel="external" >
            <img alt="Laika ziņas dzirkstele.lv" title="Mākoņains, apmācies" style="width:50px;height:50px;" src="/images/design/weather/small/n/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>-2&deg;C, R/DR vējš, 2.3 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.dzirkstele.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/latvijas-zinas" ><span>Latvijas ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/celojumi" ><span>Ceļojumi</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/edamprieki" ><span>Ēdamprieki</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/projekti" ><span>Projekti</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
    <!-- Giga -->
    <div id='DZST01_970x250_Top_Giga'></div>
</div>
                                







    










<div id="container" class="laikraksta-arhivs">
    <section id="content">
                
<section id="archive-toolbar" class="event-search">
    <header>
        <h2><a href="/laikraksta-arhivs">Laikraksta arhīvs</a></h2>
    </header>
    <fieldset>
        <ul>
            <li>
                <form action="https://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </li>
            <li>
                <div class="calendar-group">
                    <a class="btn btn-swich" data-toggle="dropdown">2021-04-09<i class="icon-calendar"></i></a>
                    <div class="dropdown-menu">
                        <div id="datepicker-archive"></div>
                    </div>
                </div>
            </li>
                        <li>
                <a class="btn btn-red" href="/laikraksta-arhivs/laikraksts/2021-04-09">Uz rakstu sarakstu</a>
            </li>
                    </ul>
    </fieldset>
</section>

<script type="text/javascript">
$(function (){
    if($('#datepicker-archive').length > 0){
        $("#datepicker-archive").datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '2021-04-09',
            maxDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = [2,5];
                var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/laikraksta-arhivs/laikraksts/' + date;
                return false;
            }
        });

        $("#datepicker-archive").click(function(event) {
            return false;
        });
    }
});
</script>    <section class="open-article">
        <article>
            <h1>
                Paplašina algu subsīdijas saņēmēju loku                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>VID Sabiedrisko attiecību daļa</b></span>
                                <span class="date-time">2021. gada 9. aprīlis 00:00</span>
                <span class="views">0 reizes</span>
            </div>

                                    <!-- zem galerijas baneris -->
            <div id='DZST07_700x90'></div>

            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Paplašina algu subsīdijas saņēmēju loku', 'http://dzirkstele.lv/180278', 'dzirkstele.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fdzirkstele.lv%2F180278&amp;counturl=http%3A%2F%2Fdzirkstele.lv%2F180278&amp;via=dzirksteleLv&amp;text=Papla%C5%A1ina+algu+subs%C4%ABdijas+sa%C5%86%C4%93m%C4%93ju+loku&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <div id='DZST11_250x250_article_3'></div>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Saskaņā ar paplašinātajiem algu subsīdijas piešķiršanas kritērijiem no 8. aprīļa algu subsīdijai daļēji nodarbinātiem darbiniekiem to darba devēji var pieteikties arī gadījumā, ja uzņēmuma ieņēmumi mēnesī, par kuru tiek lūgts atbalsts, ir......</p><p><em>(Rakstā ir 2049 simboli...)</em></p></div>

    <p>
        <a id="read_full" href="/laikraksta-arhivs/paplasina-algu-subsidijas-sanemeju-loku-180278?prices=1"><b>Lasīt visu rakstu...</b></a>
    </p>
                    </div>
        </article>
    </section>
                    

<section id="prices" class="news-block big hidden">
    <div class="main">
        <header>
            <h2>09.aprīlis 2021</h2>
        </header>
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2021-04-09">
                                                    <img style="width:280px;height:370px" src="/images/design/dummy-newspaper-cover.png?v=1" alt="" />
                            </a>
        </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2021-04-09">
                <p class="month">Aprīlis</p>
                <p class="news-date">09</p>
                <p><b>2021</b></p>
            </a>
        </span>
    </div>
    <div class="payment-box">
        <h3>Iegādāties laikraksta abonementu</h3>
                    <p>Lai lasītu arhīva rakstu un apmaksātu izvēlēto periodu, jābūt reģistrētam lietotājam. Autorizācija notiek ar Abonentiem.lv starpniecību.</p>
            <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                <p>&nbsp;</p>
        <div class="accordion" id="accordion2">
                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena0" >
                            <span>
                                                                        <b>1</b> numurs
                                                                    </span>
                            <span class="price">0.43 &euro;</span>
                        </a>
                    </div>

                    <div id="cena0" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena1" >
                            <span>
                                                                        <b>1</b> nedēļa
                                                                    </span>
                            <span class="price">1.21 &euro;</span>
                        </a>
                    </div>

                    <div id="cena1" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena2" >
                            <span>
                                                                        <b>1</b> mēnesis
                                                                    </span>
                            <span class="price">4.20 &euro;</span>
                        </a>
                    </div>

                    <div id="cena2" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena3" >
                            <span>
                                                                        <b>3</b> mēneši
                                                                    </span>
                            <span class="price">12.59 &euro;</span>
                        </a>
                    </div>

                    <div id="cena3" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena4" >
                            <span>
                                                                        <b>6</b> mēneši
                                                                    </span>
                            <span class="price">22.62 &euro;</span>
                        </a>
                    </div>

                    <div id="cena4" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena5" >
                            <span>
                                                                        <b>12</b> mēneši
                                                                    </span>
                            <span class="price">42.69 &euro;</span>
                        </a>
                    </div>

                    <div id="cena5" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                    </div>

        
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs">Atpakaļ uz laikrakstu sarakstu</a>
        </div>
    </div>
    <span class="price-mark hide">
        <a href="#">
            <p>tikai</p>
            <p class="price">0,30</p>
            <p>Ls</p>
        </a>
    </span>
</section>
        
    <!-- Adnet in Article -->
<div id='DZST17_700x90_in_Article'></div>
            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1617916024.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1617916024.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->

    <!-- rakstā apakšā -->
    <div id='DZST08_700x90'></div>

                        <section>
                <header>
                    <h2>Citu datumu laikraksti</h2>
                </header>
            </section>
            


<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2021-04-01">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2021/03/2021-04-01_1617210469.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2021-04-01">
                    <p class="month">Aprīlis</p>
                    <p class="news-date">01</p>
                    <p><b>2021</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2021-04-01">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/aprila-sakuma-vess-un-gaidams-ari-sniegs-180172">
                            <img style="width:90px;height:65px" alt="Aprīļa sākumā – vēss un gaidāms arī sniegs" src="/uploads/thumbnails/90x65/articles/2021/03/180172__60649dc7b06a0.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/aprila-sakuma-vess-un-gaidams-ari-sniegs-180172" class="namelink">Aprīļa sākumā – vēss un gaidāms arī sniegs</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Sākoties Lieldienu brīvdienām, kļūs vēsāks un daudzviet gaidāms neliels sniegs, bet tieši Lieldienās temperatūra paaugstināsies. Par to informē...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/lai-mes-dzivotu-ne-tikai-izdzivotu-180173">
                            <img style="width:90px;height:65px" alt="Lai mēs dzīvotu, ne tikai izdzīvotu!" src="/uploads/thumbnails/90x65/articles/2021/03/180173__60649e72b2c81.jpg.jpg" />                        </a>
                                                <span>3</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/lai-mes-dzivotu-ne-tikai-izdzivotu-180173" class="namelink">Lai mēs dzīvotu, ne tikai izdzīvotu!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/laikraksta-arhivs/lai-mes-dzivotu-ne-tikai-izdzivotu-180173?cp=1#comments" class="comments">11</a>
    
                            </h3>


<div class="intro">
    <p>G alvenais jautājums, ko cilvēki uzdodot šajā laikā: kāpēc tiek ierobežota viņu brīvība? Mācītājs Jānis Zvirgzdiņš aicina katru novērtēt – lai cik...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/socialas-aprupes-centros-vakcine-ar-astrazeneca-180174">
                            <img style="width:90px;height:65px" alt="Sociālās aprūpes centros vakcinē ar “AstraZeneca”" src="/uploads/thumbnails/90x65/articles/2021/03/180174__6064a0a17ff56.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/socialas-aprupes-centros-vakcine-ar-astrazeneca-180174" class="namelink">Sociālās aprūpes centros vakcinē ar “AstraZeneca”</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Beidzot pēc ilgākas pauzes SIA “Balvu un Gulbenes slimnīcu apvienība” ir sagaidījusi vakcīnas pret Covid-19, kuras domātas sociālās aprūpes centriem,...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2021-04-01">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2021-03-30">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2021/03/2021-03-30_1617039440.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2021-03-30">
                    <p class="month">Marts</p>
                    <p class="news-date">30</p>
                    <p><b>2021</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2021-03-30">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/kristians-sulcs-pasaules-kausa-kandidatu-saraksta-180113">
                            <img style="width:90px;height:65px" alt="Kristiāns Šulcs – pasaules kausa kandidātu sarakstā" src="/uploads/thumbnails/90x65/articles/2021/03/180113__60620331c1efa.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/kristians-sulcs-pasaules-kausa-kandidatu-saraksta-180113" class="namelink">Kristiāns Šulcs – pasaules kausa kandidātu sarakstā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Talantīgais basketbolists Kristiāns Šulcs no Gulbenes ir iekļauts U-19 Latvijas izlases pasaules kausa kandidātu sarakstā. No 3. līdz 11.jūlijam Rīgā...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/neparastais-brinums-180114">
                            <img style="width:90px;height:65px" alt="Neparastais brīnums" src="/uploads/thumbnails/90x65/articles/2021/03/180114__606204ce4924a.jpg.jpg" />                        </a>
                                                <span>9</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/neparastais-brinums-180114" class="namelink">Neparastais brīnums</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Vijciems ir mazs pagasts Valkas novadā, bet tajā ir daudz apskates objektu. Vēsturiski Vijciema pagasts senos laikos piederējis pie latgaļu Tālavas...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/estela-180115">
                            <img style="width:90px;height:65px" alt="Estela" src="/uploads/thumbnails/90x65/articles/2021/03/180115__6062055fe986d.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/estela-180115" class="namelink">Estela</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Estela jau kopš skolas gadiem uzskatījusi sevi par īpašu meiteni. Pareizāk gan būtu teikt, ka šo apziņu viņai iepotējusi mammas māsa jeb krustmāte...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2021-03-30">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2021-03-26">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2021/03/2021-03-26_1616697166.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2021-03-26">
                    <p class="month">Marts</p>
                    <p class="news-date">26</p>
                    <p><b>2021</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2021-03-26">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/pilseta-ienaks-lieldienu-noskana-180052">
                            <img style="width:90px;height:65px" alt="Pilsētā ienāks Lieldienu noskaņa" src="/uploads/thumbnails/90x65/articles/2021/03/180052__605cc9bd101bd.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/pilseta-ienaks-lieldienu-noskana-180052" class="namelink">Pilsētā ienāks Lieldienu noskaņa</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Gulbene Lieldienu noskaņās sāks ietērpties nedēļas beigās, lai līdz Pūpolsvētdienai būtu pamanāmi pirmie rotājumi, kas turpinās parādīties arī...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/salati-marta-randins-180053">
                            <img style="width:90px;height:65px" alt="Salāti “Marta randiņš”" src="/uploads/thumbnails/90x65/articles/2021/03/180053__605ccaef0258d.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/salati-marta-randins-180053" class="namelink">Salāti “Marta randiņš”</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Sastāvdaļas:● 300 gramu cāļa krūtiņas filejas● 5 olas● 2 tomāti● 1 svaigs gurķis● ½ saldā pipara● majonēze● sāls● augu eļļarotājumam● burkāns● melnās...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/beze-cepumu-jogurta-un-ogu-kartojums-180054">
                            <img style="width:90px;height:65px" alt="Bezē cepumu, jogurta un ogu kārtojums" src="/uploads/thumbnails/90x65/articles/2021/03/180054__605ccb36391b1.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/beze-cepumu-jogurta-un-ogu-kartojums-180054" class="namelink">Bezē cepumu, jogurta un ogu kārtojums</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Sastāvdaļas:● bezpiedevu jogurts ● vaniļas cukurs ● saldētas vai svaigas ogas un augļi ● bezē cepumi

Lai arī šo, nu jau “aiztukšīto”, cepumu...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2021-03-26">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>
                                            </section>
    <aside id="sidebar">
                    
<!-- Kvadrāts 1 -->
<div id='DZST02_250x250_1'></div>

<!-- SetupAd C sleja -->

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>-</b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>64474830, 26136786</b></br>
                    <small>E-pasts:</small> <b>reklama@dzirkstele.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="490" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="491" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="492" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="493" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="494" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="658" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </section>
</section>


<!-- mini 4 -->
<div id='DZST16_mini_250x250_4'></div>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai jau esi izlēmis, par kuru sarakstu balsosi Gulbenes novada domes vēlēšanās </h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:6.1%" class="poll-progress">6.1%</div>
                        </div>
                        <span>36</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1865" type="radio" value="1865" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1865">Jā, esmu pārliecināts.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.2%" class="poll-progress">2.2%</div>
                        </div>
                        <span>13</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1866" type="radio" value="1866" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1866">Vēl nezinu.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:15.1%" class="poll-progress">15.1%</div>
                        </div>
                        <span>89</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1867" type="radio" value="1867" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1867">Sagaidīšu visus iesniegtos sarakstus un tad izlemšu.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:23.9%" class="poll-progress">23.9%</div>
                        </div>
                        <span>141</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1868" type="radio" value="1868" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1868">Nav, par ko balsot. </label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:52.8%" class="poll-progress">52.8%</div>
                        </div>
                        <span>312</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1869" type="radio" value="1869" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1869">Uz vēlēšanām neiešu.</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>591</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+375;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = [];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>                <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->


<!-- Kvadrāts 2 -->
<div id='DZST03_250x250_2'></div>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" src="/images/design/dummy-newspaper-cover.png?v=1" alt="" />
                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2021-04-09">
                <p class="month">Aprīlis</p>
                <p class="news-date">09</p>
                <p><b>2021</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2021-04-09">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2021-04-09">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<div id='DZST04_250x250_3'></div>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="508" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="509" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="510" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="511" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/izklaide/iepazisanas/13715">
                            Vēlos iepazīties ar BRĪVU vīrieti 3 ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/perk/13713">
                            Nopirkšu traktoru T-40  vai T-25 sa ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/velas-iret-nomat/13712">
                            Piedāvāju dzīvot lauku īpašumā 8 km ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<div id='DZST13_mini_250x250_1'></div>
<div id='DZST14_mini_250x250_2'></div>
<div id='DZST15_mini_250x250_3'></div>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article>
                                                            <figure>
                        <a href="/foto-un-video/daukstes-pazudis-suns-180197">
                            <img style="width:250px;height:140px" alt="Daukstēs pazudis suns!" src="/uploads/thumbnails/250x140/articles/2021/04/180197__60657fccc3789.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/daukstes-pazudis-suns-180197" class="namelink">Daukstēs pazudis suns!</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/daukstes-pazudis-suns-180197?cp=1#comments" class="comments">3</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/gulbene-rotajas-lieldienam-180100">
                            <img style="width:120px;height:80px" alt="Gulbene rotājas Lieldienām " src="/uploads/thumbnails/120x80/articles/2021/03/180100__6061915e24ea4.jpg.jpg" />                        </a>
                                                <span>19</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/gulbene-rotajas-lieldienam-180100" class="namelink">Gulbene rotājas Lieldienām </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/gulbene-rotajas-lieldienam-180100?cp=1#comments" class="comments">6</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/gulbenes-makslas-skola-top-lieldienu-olas-ar-madernieka-rakstiem-180047">
                            <img style="width:120px;height:80px" alt="Gulbenes mākslas skolā top Lieldienu olas ar Madernieka rakstiem" src="/uploads/thumbnails/120x80/articles/2021/03/180047__605c64a4e336b.jpg.jpg" />                        </a>
                                                <span>7</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/gulbenes-makslas-skola-top-lieldienu-olas-ar-madernieka-rakstiem-180047" class="namelink">Gulbenes mākslas skolā top Lieldienu olas ar Madernieka rakstiem</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/gulbenes-makslas-skola-top-lieldienu-olas-ar-madernieka-rakstiem-180047?cp=1#comments" class="comments">7</a>
    
                            </h4>
</article>
            </section>
</section>


<!-- Adnet C2 -->
            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
        <!-- SetupAd Footer -->
        <div id='DZST10_970x250_Superbottom'></div>
    </div>
    
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/privatuma-politika">Privātuma politika</a></li>
                <li><a href="/etikas-kodekss">Ētikas kodekss</a></li>

            </ul>
            <p>&copy; 2021 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/180278"
            });
        </script>
        <noscript>
            <img src="/statistics/180278" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-2');
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=507&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- Adnet media body part -->
<div id='DZST00_Pixel_Visas_Lapas_LV'></div>            </body>
</html>
