<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Pašvaldība pārdod Litenes zemi :: dzirkstele.lv" />
<meta name="description" content="Litene ◆ Pašvaldība izsolē ar augšupejošu soli pārdos tai Litenē piederošo “Aurovas lauku” - 5,52 hektārus zemes un uz tās esošo mežaudzi 2,51 hektāru platībā - , kā arī īpašumu “Muiža”, kas sastāv no zemes vienības 2,65 hektāru platībā. Deputāti par to nobalsoja domes 30.jūlija sēdē. Tāpat" />
<meta property="og:title" content="Pašvaldība pārdod Litenes zemi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dzirkstele.lv/laikraksta-arhivs/pasvaldiba-pardod-litenes-zemi-176014" />
<meta property="og:site_name" content="dzirkstele.lv" />
<meta property="og:description" content="Litene ◆ Pašvaldība izsolē ar augšupejošu soli pārdos tai Litenē piederošo “Aurovas lauku” - 5,52 hektārus zemes un uz tās esošo mežaudzi 2,51 hektāru platībā - , kā arī īpašumu “Muiža”, kas sastāv no zemes vienības 2,65 hektāru platībā. Deputāti par to nobalsoja domes 30.jūlija sēdē. Tāpat" />
<meta property="og:image" content="http://www.dzirkstele.lv/images/design/logo.jpg" />
<meta name="dr:say:title" content="Pašvaldība pārdod Litenes zemi" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Pašvaldība pārdod Litenes zemi" />
<meta name="twitter:url" content="http://www.dzirkstele.lv/176014" />
<meta name="twitter:description" content="Litene ◆ Pašvaldība izsolē ar augšupejošu soli pārdos tai Litenē piederošo “Aurovas lauku” - 5,52 hektārus zemes un uz tās esošo mežaudzi 2,51 hektāru platībā - , kā arī īpašumu “Muiža”, kas sastāv no zemes vienības 2,65 hektāru platībā. Deputāti par to nobalsoja domes 30.jūlija sēdē. Tāpat" />
<meta name="twitter:domain" content="www.dzirkstele.lv" />
<meta name="twitter:creator:id" content="41553122" />
<meta name="twitter:site" content="dzirksteleLv" />
<meta name="keywords" content="dzirkstele.lv - Gulbenēs rajona laikraksts!" />
<title>Pašvaldība pārdod Litenes zemi :: dzirkstele.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485916846.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1542264023.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480030950.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480030950.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274135.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485916846.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485916846.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480031067.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480031066.js"></script>
<script type="text/javascript" src="/js/script.1542162397.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485916846.js"></script><![endif]-->
<script type="text/javascript" src="/js/bootstrap-collapse.1480031066.js"></script>
                        <link rel="canonical" href="https://www.dzirkstele.lv/laikraksta-arhivs/pasvaldiba-pardod-litenes-zemi-176014" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=dzirkstele_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['DZST00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['DZST01_970x250_Top_Giga']);
  window.adnet.push(['DZST02_250x250_1']);
  window.adnet.push(['DZST03_250x250_2']);
  window.adnet.push(['DZST04_250x250_3']);
  window.adnet.push(['DZST05_300x250_1']);
  window.adnet.push(['DZST06_300x250_2']);
  window.adnet.push(['DZST07_700x90']);
  window.adnet.push(['DZST08_700x90']);
  window.adnet.push(['DZST09_250x600']);
  window.adnet.push(['DZST10_970x250_Superbottom']);
  window.adnet.push(['DZST11_250x250_article_3']);
  window.adnet.push(['DZST12_mid_580x400']);
  window.adnet.push(['DZST13_mini_250x250_1']);
  window.adnet.push(['DZST14_mini_250x250_2']);
  window.adnet.push(['DZST15_mini_250x250_3']);
  window.adnet.push(['DZST16_mini_250x250_4']);
  window.adnet.push(['DZST17_700x90_in_Article']);
  window.adnet.push(['DZST18_980x200']);
  window.adnet.push(['DZST19_700x100']);
  window.adnet.push(['DZST20_700x200']);
  window.adnet.push(['_initialize']);
</script>
	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Dzirkstele.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nAg7YEgM8.G6.T7G.O4a_LbtLZpYEw7AGZaM7roHudb.87';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=497&layerstyle=simple&closetext=Uz%20dzirkstele.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>
                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="801" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="797" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="792" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

    <header id="main">
        <a href="/" id="logo">
            <img alt="dzirkstele.lv" src="https://www.dzirkstele.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="gulbene"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 21. augusts</h3>
                <h3><strong>Janīna, Linda</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=dzirkstele.lv&utm_medium=weather&utm_campaign=dzirkstele.lv" rel="external" >
            <img alt="Laika ziņas dzirkstele.lv" title="Mākoņains, brīžiem skaidrojas" style="width:50px;height:50px;" src="/images/design/weather/small/n/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+16&deg;C, ZA vējš, 1.5 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.dzirkstele.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/latvijas-zinas" ><span>Latvijas ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/celojumi" ><span>Ceļojumi</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/edamprieki" ><span>Ēdamprieki</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/projekti" ><span>Projekti</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
    <!-- Giga -->
    <div id='DZST01_970x250_Top_Giga'></div>
</div>
                                







    










<div id="container" class="laikraksta-arhivs">
    <section id="content">
                
<section id="archive-toolbar" class="event-search">
    <header>
        <h2><a href="/laikraksta-arhivs">Laikraksta arhīvs</a></h2>
    </header>
    <fieldset>
        <ul>
            <li>
                <form action="https://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </li>
            <li>
                <div class="calendar-group">
                    <a class="btn btn-swich" data-toggle="dropdown">2020-08-21<i class="icon-calendar"></i></a>
                    <div class="dropdown-menu">
                        <div id="datepicker-archive"></div>
                    </div>
                </div>
            </li>
                        <li>
                <a class="btn btn-red" href="/laikraksta-arhivs/laikraksts/2020-08-21">Uz rakstu sarakstu</a>
            </li>
                    </ul>
    </fieldset>
</section>

<script type="text/javascript">
$(function (){
    if($('#datepicker-archive').length > 0){
        $("#datepicker-archive").datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '2020-08-21',
            maxDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = [2,5];
                var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/laikraksta-arhivs/laikraksts/' + date;
                return false;
            }
        });

        $("#datepicker-archive").click(function(event) {
            return false;
        });
    }
});
</script>    <section class="open-article">
        <article>
            <h1>
                Pašvaldība pārdod Litenes zemi                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Diāna Odumiņa</b></span>
                                <span class="date-time">2020. gada 21. augusts 00:00</span>
                <span class="views">1 reizes</span>
            </div>

                                    <!-- zem galerijas baneris -->
            <div id='DZST07_700x90'></div>

            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Pašvaldība pārdod Litenes zemi', 'http://dzirkstele.lv/176014', 'dzirkstele.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fdzirkstele.lv%2F176014&amp;counturl=http%3A%2F%2Fdzirkstele.lv%2F176014&amp;via=dzirksteleLv&amp;text=Pa%C5%A1vald%C4%ABba+p%C4%81rdod+Litenes+zemi&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <div id='DZST11_250x250_article_3'></div>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Litene ◆ Pašvaldība izsolē ar augšupejošu soli pārdos tai Litenē piederošo “Aurovas lauku” - 5,52 hektārus zemes un uz tās esošo mežaudzi 2,51 hektāru platībā - , kā arī īpašumu “Muiža”, kas sastāv no zemes vienības 2,65 hektāru platībā.......</p><p><em>(Rakstā ir 1064 simboli...)</em></p></div>

    <p>
        <a id="read_full" href="/laikraksta-arhivs/pasvaldiba-pardod-litenes-zemi-176014?prices=1"><b>Lasīt visu rakstu...</b></a>
    </p>
                    </div>
        </article>
    </section>
                    

<section id="prices" class="news-block big hidden">
    <div class="main">
        <header>
            <h2>21.augusts 2020</h2>
        </header>
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2020-08-21">
                                                    <img style="width:280px;height:370px" alt="" src="/uploads/thumbnails/280x370/covers/2020/08/2020-08-21_1597939940.jpg.jpg" />                            </a>
        </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2020-08-21">
                <p class="month">Augusts</p>
                <p class="news-date">21</p>
                <p><b>2020</b></p>
            </a>
        </span>
    </div>
    <div class="payment-box">
        <h3>Iegādāties laikraksta abonementu</h3>
                    <p>Lai lasītu arhīva rakstu un apmaksātu izvēlēto periodu, jābūt reģistrētam lietotājam. Autorizācija notiek ar Abonentiem.lv starpniecību.</p>
            <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                <p>&nbsp;</p>
        <div class="accordion" id="accordion2">
                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena0" >
                            <span>
                                                                        <b>1</b> numurs
                                                                    </span>
                            <span class="price">0.43 &euro;</span>
                        </a>
                    </div>

                    <div id="cena0" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena1" >
                            <span>
                                                                        <b>1</b> nedēļa
                                                                    </span>
                            <span class="price">1.21 &euro;</span>
                        </a>
                    </div>

                    <div id="cena1" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena2" >
                            <span>
                                                                        <b>1</b> mēnesis
                                                                    </span>
                            <span class="price">4.20 &euro;</span>
                        </a>
                    </div>

                    <div id="cena2" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena3" >
                            <span>
                                                                        <b>3</b> mēneši
                                                                    </span>
                            <span class="price">12.59 &euro;</span>
                        </a>
                    </div>

                    <div id="cena3" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena4" >
                            <span>
                                                                        <b>6</b> mēneši
                                                                    </span>
                            <span class="price">22.62 &euro;</span>
                        </a>
                    </div>

                    <div id="cena4" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena5" >
                            <span>
                                                                        <b>12</b> mēneši
                                                                    </span>
                            <span class="price">42.69 &euro;</span>
                        </a>
                    </div>

                    <div id="cena5" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                    </div>

        
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs">Atpakaļ uz laikrakstu sarakstu</a>
        </div>
    </div>
    <span class="price-mark hide">
        <a href="#">
            <p>tikai</p>
            <p class="price">0,30</p>
            <p>Ls</p>
        </a>
    </span>
</section>
        
    <!-- Adnet in Article -->
<div id='DZST17_700x90_in_Article'></div>
            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1597961762.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1597961762.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->

    <!-- rakstā apakšā -->
    <div id='DZST08_700x90'></div>

                        <section>
                <header>
                    <h2>Citu datumu laikraksti</h2>
                </header>
            </section>
            


<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2020-08-18">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2020/08/2020-08-18_1597681512.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2020-08-18">
                    <p class="month">Augusts</p>
                    <p class="news-date">18</p>
                    <p><b>2020</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2020-08-18">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/likums-atlauj-nepubliskot-175955">
                            <img style="width:90px;height:65px" alt="Likums atļauj nepubliskot" src="/uploads/thumbnails/90x65/articles/2020/08/175955__5f3aa3e2e601b.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/likums-atlauj-nepubliskot-175955" class="namelink">Likums atļauj nepubliskot</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/laikraksta-arhivs/likums-atlauj-nepubliskot-175955?cp=1#comments" class="comments">15</a>
    
                            </h3>


<div class="intro">
    <p>Nejautājot Gulbenes novada domes priekšsēdētājam Normundam Audzišam un pārējiem deputātiem, pašvaldības administrācija ir sākusi nepubliskot tos...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/policistiem-jauni-formasterpi-175956">
                            <img style="width:90px;height:65px" alt="Policistiem –  jauni formastērpi" src="/uploads/thumbnails/90x65/articles/2020/08/175956__5f3aa43b7dc10.jpg.jpg" />                        </a>
                                                <span>2</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/policistiem-jauni-formasterpi-175956" class="namelink">Policistiem –  jauni formastērpi</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>No 1. augusta Valsts policijas amatpersonas no patruļpolicijas, satiksmes drošības kontroles un konvoja struktūrvienībām, kas ikdienā nodrošina...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/iedzivotaji-ludz-salabot-celu-175957">
                            <img style="width:90px;height:65px" alt="Iedzīvotāji lūdz salabot ceļu" src="/uploads/thumbnails/90x65/articles/2020/08/175957__5f3aa4ab60ac5.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/iedzivotaji-ludz-salabot-celu-175957" class="namelink">Iedzīvotāji lūdz salabot ceļu</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/laikraksta-arhivs/iedzivotaji-ludz-salabot-celu-175957?cp=1#comments" class="comments">8</a>
    
                            </h3>


<div class="intro">
    <p>Pēc iedzīvotāju ierosinājuma ir sagatavots iesniegums Satiksmes ministrijai, Valsts akciju sabiedrības “Latvijas valsts ceļi” valdei un Gulbenes...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2020-08-18">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2020-08-14">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2020/08/2020-08-14_1597335977.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2020-08-14">
                    <p class="month">Augusts</p>
                    <p class="news-date">14</p>
                    <p><b>2020</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2020-08-14">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/izcelam-vasaru-edienos-ar-svaigo-gurki-175903">
                            <img style="width:90px;height:65px" alt="Izceļam vasaru ēdienos ar svaigo gurķi" src="/uploads/thumbnails/90x65/articles/2020/08/175903__5f35427675213.jpg.jpg" />                        </a>
                                                <span>3</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/izcelam-vasaru-edienos-ar-svaigo-gurki-175903" class="namelink">Izceļam vasaru ēdienos ar svaigo gurķi</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Vēl pavisam nesen uz piedāvājumu iedot svaigus pašmāju dārzā audzētus gurķus aizdomājos, ka ir pavisam nedaudz veidu, kā tos pagatavot, jo cept tos...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/maca-ieklausities-sava-organisma-175904">
                            <img style="width:90px;height:65px" alt="Māca ieklausīties savā organismā" src="/uploads/thumbnails/90x65/articles/2020/08/175904__5f354dc98951a.jpg.jpg" />                        </a>
                                                <span>2</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/maca-ieklausities-sava-organisma-175904" class="namelink">Māca ieklausīties savā organismā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Bebru
dziedzeriem un briežu ragu pulverim tautas medicīna piedēvē
dziednieciskas
īpašības jau izsenis. Ieklausoties, ko stāsta cilvēki, kas...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/gleznas-iemuzina-skaistas-galgauskas-vietas-175905">
                            <img style="width:90px;height:65px" alt="Gleznās iemūžina skaistās Galgauskas vietas" src="/uploads/thumbnails/90x65/articles/2020/08/175905__5f355bd3b5b78.jpg.jpg" />                        </a>
                                                <span>7</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/gleznas-iemuzina-skaistas-galgauskas-vietas-175905" class="namelink">Gleznās iemūžina skaistās Galgauskas vietas</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Radošais mākslas plenērs “Izglezno novadu 2020”, kas norisinājās Galgauskā un kura laikā tika izgleznots šis pagasts, ir noslēdzies. “Laiks bija...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2020-08-14">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2020-08-11">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2020/08/2020-08-11_1597077543.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2020-08-11">
                    <p class="month">Augusts</p>
                    <p class="news-date">11</p>
                    <p><b>2020</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2020-08-11">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/re-ka-175839">
                            <img style="width:90px;height:65px" alt="Re, kā!" src="/uploads/thumbnails/90x65/articles/2020/08/175839__5f31644c2158e.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/re-ka-175839" class="namelink">Re, kā!</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Jau sen esmu sapratusi – mani plāni ne vienmēr sakrīt ar tiem, kādus iecerējusi mūsu likteņu lēmēja Augstākā vara. Domāju, to izjutis katrs: tu...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/ar-pietati-pret-kokiem-un-dabu-175840">
                            <img style="width:90px;height:65px" alt="Ar pietāti pret kokiem un dabu " src="/uploads/thumbnails/90x65/articles/2020/08/175840__5f3165392e2da.jpg.jpg" />                        </a>
                                                <span>3</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/ar-pietati-pret-kokiem-un-dabu-175840" class="namelink">Ar pietāti pret kokiem un dabu </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>“Nav skaistāka dārza par mežu. Es varu dārzā zīmēt, likt un stādīt, bet, kad aizeju uz mežu, tad liekas, ka tur viss ir iestādīts tā, kā vajag,” saka...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/atjauno-lizuma-vejdzirnavu-sparnus-175842">
                            <img style="width:90px;height:65px" alt="Atjauno Lizuma vējdzirnavu spārnus" src="/uploads/thumbnails/90x65/articles/2020/08/175842__5f316c3481679.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/atjauno-lizuma-vejdzirnavu-sparnus-175842" class="namelink">Atjauno Lizuma vējdzirnavu spārnus</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Ilona Brekte “Dzirkstelei” stāsta, ka lielās vētras laikā viens spārns tika nolauzts pilnībā, otram – puse. “Sanāca tā, ka domāja par skulptūras...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2020-08-11">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>
                                            </section>
    <aside id="sidebar">
                    
<!-- Kvadrāts 1 -->
<div id='DZST02_250x250_1'></div>

<!-- SetupAd C sleja -->

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>-</b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>64474830, 26136786</b></br>
                    <small>E-pasts:</small> <b>reklama@dzirkstele.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="490" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="491" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="492" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="493" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="494" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="658" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </section>
</section>


<!-- mini 4 -->
<div id='DZST16_mini_250x250_4'></div>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai jau esi sācis gatavot krājumus ziemai?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:20.2%" class="poll-progress">20.2%</div>
                        </div>
                        <span>46</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1665" type="radio" value="1665" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1665">Jā, marinēju, vāru un cepu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:37.3%" class="poll-progress">37.3%</div>
                        </div>
                        <span>85</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1666" type="radio" value="1666" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1666">Nē, visu pērku veikalā vai tirdziņos</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:39.0%" class="poll-progress">39.0%</div>
                        </div>
                        <span>89</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1667" type="radio" value="1667" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1667">Neko negatavoju, nav vajadzības </label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:3.5%" class="poll-progress">3.5%</div>
                        </div>
                        <span>8</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1668" type="radio" value="1668" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1668">Gribētu sarūpēt, bet neizdodas</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>228</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+334;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2020-09-19","2020-10-04","2020-08-29","2020-08-22","2020-08-23","2020-09-01","2020-08-28"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/gulbenes-novada-2020-gada-futbola-cempionats-175550">
                    <p>
                        <b>GULBENES NOVADA 2020.GADA FUTBOLA ČEMPIONĀTS</b>
                        Gulbene                    </p>
                                            <span><p><b>22/08</b>10:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/rikardiona-un-lienes-somases-koncerts-balle-175884">
                    <p>
                        <b>Rikardiona un Lienes Šomases koncerts, balle</b>
                        Pie Rankas pagasta pārvaldes                    </p>
                                            <span><p><b>22/08</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/kolorita-muzikala-apvieniba-cipsis-un-dullais-dj-dzintars-175885">
                    <p>
                        <b>Kolorītā muzikālā apvienība "Čipsis un Dullais", DJ Dzintars</b>
                         Gulbenē, Spārītes parkā                    </p>
                                            <span><p><b>22/08</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/gramatas-par-latvijas-novadiem-ar-roberto-prezentacijas-pasakums-175993">
                    <p>
                        <b>Grāmatas “Par Latvijas novadiem ar Roberto” prezentācijas pasākums</b>
                        Litenes muižas zālē                    </p>
                                            <span><p><b>22/08</b>20:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/aijas-vitolinas-un-legendara-gitarista-aivara-hermana-koncerts-175718">
                    <p>
                        <b>Aijas Vītoliņas un leģendārā ģitārista Aivara Hermaņa koncerts</b>
                        Rankas muižas dārzs                    </p>
                                            <span><p><b>23/08</b>15:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->


<!-- Kvadrāts 2 -->
<div id='DZST03_250x250_2'></div>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2020/08/2020-08-21_1597939940.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2020-08-21">
                <p class="month">Augusts</p>
                <p class="news-date">21</p>
                <p><b>2020</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2020-08-21">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2020-08-21">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<div id='DZST04_250x250_3'></div>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="508" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="509" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="510" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="511" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/transports/pardod/13461">
                            Pārdodu labu autiņu. Sīkāk skatīt l ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/atrasts/13460">
                            19. augusta pēcpusdienā laukumā pie ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/13459">
                            Pārdod televizorus darba kārtībā pa ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/13458">
                            Pārdod dzīvokli Bauskā. Tikko pēc k ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/transports/pardod/13457">
                            Pārdod Mopēdauto aixam400 2005 gada ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<div id='DZST13_mini_250x250_1'></div>
<div id='DZST14_mini_250x250_2'></div>
<div id='DZST15_mini_250x250_3'></div>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-minirallijs-gulbis-2020-musu-novada-celos-labots-175722">
                            <img style="width:250px;height:140px" alt="FOTO: minirallijs &quot;Gulbis 2020&quot; mūsu novada ceļos (labots)" src="/uploads/thumbnails/250x140/articles/2020/08/175722__5f281e82626d5.jpg.jpg" />                        </a>
                                                <span>188</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-minirallijs-gulbis-2020-musu-novada-celos-labots-175722" class="namelink">FOTO: minirallijs "Gulbis 2020" mūsu novada ceļos (labots)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-minirallijs-gulbis-2020-musu-novada-celos-labots-175722?cp=1#comments" class="comments">3</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-sviniga-gulbenes-novada-vidusskolas-plaksnes-atklasana-175994">
                            <img style="width:120px;height:80px" alt="FOTO: Svinīga Gulbenes novada vidusskolas plāksnes atklāšana  " src="/uploads/thumbnails/120x80/articles/2020/08/175994__5f3d16d7924c9.jpg.jpg" />                        </a>
                                                <span>28</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-sviniga-gulbenes-novada-vidusskolas-plaksnes-atklasana-175994" class="namelink">FOTO: Svinīga Gulbenes novada vidusskolas plāksnes atklāšana  </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-sviniga-gulbenes-novada-vidusskolas-plaksnes-atklasana-175994?cp=1#comments" class="comments">8</a>
    
                            </h4>
</article>
                    <article>
                                                            <figure>
                        <a href="/foto-un-video/izglabtais-sunuks-gaida-saimnieku-175677">
                            <img style="width:120px;height:80px" alt="Izglābtais suņuks gaida saimnieku" src="/uploads/thumbnails/120x80/articles/2020/07/175677__5f2274a21b3f1.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/izglabtais-sunuks-gaida-saimnieku-175677" class="namelink">Izglābtais suņuks gaida saimnieku</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/izglabtais-sunuks-gaida-saimnieku-175677?cp=1#comments" class="comments">3</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-ilvija-juskevica-atzist-ka-makslas-pleners-ir-ka-meditacija-175984">
                            <img style="width:120px;height:80px" alt="FOTO: Ilvija Juškeviča atzīst, ka mākslas plenērs ir kā meditācija" src="/uploads/thumbnails/120x80/articles/2020/08/175984__5f3ba9aada7aa.jpg.jpg" />                        </a>
                                                <span>33</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-ilvija-juskevica-atzist-ka-makslas-pleners-ir-ka-meditacija-175984" class="namelink">FOTO: Ilvija Juškeviča atzīst, ka mākslas plenērs ir kā meditācija</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-gulbenes-novada-valsts-gimnazijas-pedejais-izlaidums-175679">
                            <img style="width:120px;height:80px" alt="FOTO: Gulbenes novada valsts ģimnāzijas pēdējais izlaidums" src="/uploads/thumbnails/120x80/articles/2020/07/175679__5f228f474e56b.jpg.jpg" />                        </a>
                                                <span>49</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-gulbenes-novada-valsts-gimnazijas-pedejais-izlaidums-175679" class="namelink">FOTO: Gulbenes novada valsts ģimnāzijas pēdējais izlaidums</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-gulbenes-novada-valsts-gimnazijas-pedejais-izlaidums-175679?cp=1#comments" class="comments">2</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-lizuma-tautumeita-atdzimst-jauna-veidola-175983">
                            <img style="width:120px;height:80px" alt="FOTO: Lizuma &quot;Tautumeita&quot; atdzimst jaunā veidolā" src="/uploads/thumbnails/120x80/articles/2020/08/175983__5f3b906abc017.jpg.jpg" />                        </a>
                                                <span>22</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-lizuma-tautumeita-atdzimst-jauna-veidola-175983" class="namelink">FOTO: Lizuma "Tautumeita" atdzimst jaunā veidolā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-lizuma-tautumeita-atdzimst-jauna-veidola-175983?cp=1#comments" class="comments">2</a>
    
                            </h4>
</article>
            </section>
</section>


<!-- Adnet C2 -->
            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
        <!-- SetupAd Footer -->
        <div id='DZST10_970x250_Superbottom'></div>
    </div>
    
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2020 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/176014"
            });
        </script>
        <noscript>
            <img src="/statistics/176014" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-2');
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=507&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- Adnet media body part -->
<div id='DZST00_Pixel_Visas_Lapas_LV'></div>            </body>
</html>
