<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Saņemti 29 tūkstoši iesniegumu par pensiju 2.līmeņa mantošanu :: dzirkstele.lv" />
<meta name="description" content="Kopš
1.janvāra, kad stājās spēkā Valsts fondēto pensiju likums, kas
paredz, ka  ikvienam pensiju 2.līmeņa dalībniekam, kurš vēl nav
pieprasījis vecuma pensiju (tai skaitā priekšlaicīgo), ir iespēja
izdarīt izvēli, kam atstāt viņa pensiju 2.līmenī uzkrāto
kapitālu, ja gadījumā viņš nomirst līdz" />
<meta name="keywords" content="Valsts sociālās apdrošināšanas aģentūra" />
<meta name="news_keywords" content="Valsts sociālās apdrošināšanas aģentūra" />
<meta property="og:title" content="Saņemti 29 tūkstoši iesniegumu par pensiju 2.līmeņa mantošanu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dzirkstele.lv/latvijas-zinas/sanemti-29-tukstosi-iesniegumu-par-pensiju-2-limena-mantosanu-172348" />
<meta property="og:site_name" content="dzirkstele.lv" />
<meta property="og:description" content="Kopš
1.janvāra, kad stājās spēkā Valsts fondēto pensiju likums, kas
paredz, ka  ikvienam pensiju 2.līmeņa dalībniekam, kurš vēl nav
pieprasījis vecuma pensiju (tai skaitā priekšlaicīgo), ir iespēja
izdarīt izvēli, kam atstāt viņa pensiju 2.līmenī uzkrāto
kapitālu, ja gadījumā viņš nomirst līdz" />
<meta property="og:image" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2020/01/172348__5e1c746c588e3.jpg.jpg" />
<meta name="dr:say:title" content="Saņemti 29 tūkstoši iesniegumu par pensiju 2.līmeņa mantošanu" />
<meta name="dr:say:img" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2020/01/172348__5e1c746c588e3.jpg.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Saņemti 29 tūkstoši iesniegumu par pensiju 2.līmeņa mantošanu" />
<meta name="twitter:url" content="http://www.dzirkstele.lv/172348" />
<meta name="twitter:description" content="Kopš
1.janvāra, kad stājās spēkā Valsts fondēto pensiju likums, kas
paredz, ka  ikvienam pensiju 2.līmeņa dalībniekam, kurš vēl nav
pieprasījis vecuma pensiju (tai skaitā priekšlaicīgo), ir iespēja
izdarīt izvēli, kam atstāt viņa pensiju 2.līmenī uzkrāto
kapitālu, ja gadījumā viņš nomirst līdz" />
<meta name="twitter:domain" content="www.dzirkstele.lv" />
<meta name="twitter:image:src" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2020/01/172348__5e1c746c588e3.jpg.jpg" />
<meta name="twitter:creator:id" content="41553122" />
<meta name="twitter:site" content="dzirksteleLv" />
<title>Saņemti 29 tūkstoši iesniegumu par pensiju 2.līmeņa mantošanu :: dzirkstele.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485916846.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1542264023.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480030950.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480030950.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274135.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485916846.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485916846.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480031067.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480031066.js"></script>
<script type="text/javascript" src="/js/script.1542162397.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485916846.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.dzirkstele.lv/latvijas-zinas/sanemti-29-tukstosi-iesniegumu-par-pensiju-2-limena-mantosanu-172348" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=dzirkstele_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['DZST00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['_initialize']);
</script>

<!-- AM Baltics -->
<script type="text/javascript" src="//ao.skaties.lv/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- /AM Baltics -->


	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Dzirkstele.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nAg7YEgM8.G6.T7G.O4a_LbtLZpYEw7AGZaM7roHudb.87';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=497&layerstyle=simple&closetext=Uz%20dzirkstele.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>
                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="801" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="797" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="792" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

    <header id="main">
        <a href="/" id="logo">
            <img alt="dzirkstele.lv" src="https://www.dzirkstele.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="gulbene"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Pirmdiena, 13. janvāris</h3>
                <h3><strong>Harijs, Ārijs, Āris, Aira</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=dzirkstele.lv&utm_medium=weather&utm_campaign=dzirkstele.lv" rel="external" >
            <img alt="Laika ziņas dzirkstele.lv" title="Mākoņains, brīžiem skaidrojas" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+3&deg;C, R vējš, 3.1 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.dzirkstele.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="active">
                <a href="https://www.dzirkstele.lv/latvijas-zinas" ><span>Latvijas ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/celojumi" ><span>Ceļojumi</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/edamprieki" ><span>Ēdamprieki</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/palidzesim-kepainiem" ><span>Palīdzēsim ķepaiņiem!</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/projekti" ><span>Projekti</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/latvijas-zinas/es-un-latvija">ES un Latvija</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <ins data-revive-zoneid="496" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="latvijas-zinas">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Saņemti 29 tūkstoši iesniegumu par pensiju 2.līmeņa mantošanu                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Iveta Daine, Valsts sociālās apdrošināšanas aģentūras preses sekretāre</b></span>
                                <span class="date-time">2020. gada 13. janvāris 15:40</span>
                <span class="views">5 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2020/01/172348__5e1c746c588e3.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                    </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="768" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Saņemti 29 tūkstoši iesniegumu par pensiju 2.līmeņa mantošanu', 'http://dzirkstele.lv/172348', 'dzirkstele.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fdzirkstele.lv%2F172348&amp;counturl=http%3A%2F%2Fdzirkstele.lv%2F172348&amp;via=dzirksteleLv&amp;text=Sa%C5%86emti+29+t%C5%ABksto%C5%A1i+iesniegumu+par+pensiju+2.l%C4%ABme%C5%86a+manto%C5%A1anu&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/lietotaju-raksti/vsaa-aicina-vecuma-pensijas-sanemejus-izmantot-pensiju-2-limena-kapitalu-171800" class="namelink">VSAA aicina vecuma pensijas saņēmējus izmantot pensiju 2.līmeņa kapitālu </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/lietotaju-raksti/valsts-socialas-apdrosinasanas-agentura-no-1-julija-jauns-pabalsts-adoptetajiem-168875" class="namelink">Valsts sociālās apdrošināšanas aģentūra: no 1. jūlija jauns pabalsts adoptētājiem </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/pieskir-atzinibas-rakstu-8919" class="namelink">Piešķir Atzinības rakstu</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/pieskir-atzinibas-rakstu-8919?cp=1#comments" class="comments">5</a>
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <ins data-revive-zoneid="512" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Kopš
1.janvāra, kad stājās spēkā Valsts fondēto pensiju likums, kas
paredz, ka  ikvienam pensiju 2.līmeņa dalībniekam, kurš vēl nav
pieprasījis vecuma pensiju (tai skaitā priekšlaicīgo), ir iespēja
izdarīt izvēli, kam atstāt viņa pensiju 2.līmenī uzkrāto
kapitālu, ja gadījumā viņš nomirst līdz vecuma pensijas
piešķiršanai, Valsts sociālās apdrošināšanas aģentūra
(VSAA) ir saņēmusi 29 tūkstošus iesniegumu.
<br /></p>
<p style="margin-bottom:0cm;">Būtiski
palielinājies VSAA Kontaktu centram adresēto jautājumu apjoms.
Kopš gada sākuma sniegtas1600 konsultācijas par pensiju
jautājumiem, galvenokārt jautājumi bijuši par pensiju 2.līmeņa
uzkrājuma novēlēšanu. Ar biežāk uzdotajiem jautājumiem var
iepazīties interneta mājaslapā <u><a href="https://www.vsaa.gov.lv/pakalpojumi/stradajosajiem/2-pensiju-limenis/biezak-uzdotie-jautajumi-par-kapitala-novelesanu/">vsaa.gov.lv</a></u>.</p>
<p style="margin-bottom:0cm;"><br /></p>
<p style="margin-bottom:0cm;">Vairākums
(63%) pensiju 2.līmeņa dalībnieku izvēlējušies uzkrāto
kapitālu nodot mantojumā Civillikumā noteiktajā kārtībā.
Mantinieki par mirušā uzkrāto pensiju 2.līmeņa kapitālu
uzzinās pie zvērināta notāra, uzsākot kārtot mantojuma lietas.
Mantinieks varēs izvēlēties viņam pienākošo daļu saņemt kā
pārskaitījumu bankas kontā vai pievienot savam pensiju 2.līmeņa
kapitālam.</p>
<!-- DZ mid -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3323/smart.js" async></script>
<div id="sas_84290"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 284626, pageId: 1163847, formatId: 84290, tagId: "sas_84290" },
                { networkId: 3323, domain: "https://www14.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

<p style="margin-bottom:0cm;"><br /></p>
<div id="ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, skaties_lv.Re_ionu Mediji.Article In stream video */
ado.placement({id: 'ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7', server: 'ao.skaties.lv' });
</script>

<p style="margin-bottom:0cm;">Otra populārākā izvēle
(35%) ir pievienot citas personas pensiju 2.līmeņa kapitālam.
Persona, kas būs saņēmusi mirušā pensiju 2.līmenī uzkrāto
kapitālu, to varēs izmantot, sasniedzot valstī noteikto pensijas
vecumu un pieprasot valsts vecuma pensiju. 
</p>
<p style="margin-bottom:0cm;"><br /></p>
<p style="margin-bottom:0cm;">Ja pensiju 2.līmeņa
dalībnieka nāves gadījumā paliks nepilngadīgi apgādājamie,
izmaksājamās apgādnieka zaudējuma pensijas aprēķinā mirušā
pensiju 2.līmenī uzkrātais kapitāls tiks ņemts vērā tikai
gadījumos, ja viņa izvēle <b>nebūs </b>nodot šo uzkrājumu
mantošanai vai pievienot citas personas pensiju 2. līmeņa
uzkrājumam.</p>
<p style="margin-bottom:0cm;"><br /></p><ins data-revive-zoneid="806" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<p style="margin-bottom:0cm;">Valsts sociālās
apdrošināšanas aģentūras (VSAA) dati liecina, ka vidēji ik gadu
vairāk nekā 5000 pensiju 2.līmeņa dalībnieku nomirst,
nesasniedzot pensijas vecumu. Līdz šim viņu pensiju 2.līmenī
uzkrātais kapitāls pēc nāves tika ieskaitīts valsts pensiju
speciālajā budžetā. 
</p>
<p style="margin-bottom:0cm;"><br /></p>
<p style="margin-bottom:0cm;">Iesniegumu VSAA visērtāk
iesniegt elektroniski portālā Latvija.lv, izvēloties iesniegumu
„<u><a href="https://www.latvija.lv/lv/epakalpojumi/ep172?appnr=49505">Par
uzkrātā valsts fondētās pensijas kapitāla izmantošanu nāves
gadījumā pirms vecuma pensijas piešķiršanas</a></u>”,
nosūtot ar drošu elektronisku parakstu uz e-pasta adresi:
<u><a href="mailto:edoc@vsaa.gov.lv">edoc@vsaa.gov.lv</a></u>,
kā arī to var izdarīt personīgi VSAA vai Valsts un pašvaldību
vienotajos klientu apkalpošanas centros.</p>
<p style="margin-bottom:0cm;"><br /></p>
<p style="margin-bottom:0cm;">Izvēli persona var
mainīt, VSAA ņems vērā pēdējā saņemtajā iesniegumā
norādīto.</p>
<p style="margin-bottom:0cm;"><br /></p>
<p style="margin-bottom:0cm;">Plašāka informācija
par pensiju 2.līmeņa mantošanas iespējām interneta vietnē<b>
</b><u><a href="http://www.kampensiju.lv/">www.kampensiju.lv</a>.</u></p>

<p><br /></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="716" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1578923819.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1578923819.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="513" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="773" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/latvijas-zinas">Latvijas ziņas</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/latvijas-zinas/sanemti-29-tukstosi-iesniegumu-par-pensiju-2-limena-mantosanu-172348">
                            <img style="width:155px;height:100px" alt="Saņemti 29 tūkstoši iesniegumu par pensiju 2.līmeņa mantošanu" src="/uploads/thumbnails/155x100/articles/2020/01/172348__5e1c746c588e3.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/latvijas-zinas/sanemti-29-tukstosi-iesniegumu-par-pensiju-2-limena-mantosanu-172348" class="namelink">Saņemti 29 tūkstoši iesniegumu par pensiju 2.līmeņa mantošanu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/latvijas-zinas/pirmdien-uzspides-saule-un-bus-maz-nokrisnu-172338">
                            <img style="width:155px;height:100px" alt="Pirmdien uzspīdēs saule un būs maz nokrišņu " src="/uploads/thumbnails/155x100/articles/2020/01/172338__5e1b6a05ac60b.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/latvijas-zinas/pirmdien-uzspides-saule-un-bus-maz-nokrisnu-172338" class="namelink">Pirmdien uzspīdēs saule un būs maz nokrišņu </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/latvijas-zinas/aicina-apmeklet-1991-gada-barikazu-atcerei-veltitu-koncertu-rigas-doma-un-pieminas-pasakumus-galvasp-172331" class="namelink">Aicina apmeklēt 1991.gada barikāžu atcerei veltītu koncertu Rīgas Domā un piemiņas pasākumus galvaspilsētā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/latvijas-zinas/sosezon-augstako-gripas-intensitati-registre-ari-gulbene-no-gripas-latvija-mirusi-jau-septini-cilvek-172330" class="namelink">Šosezon augstāko gripas intensitāti reģistrē arī Gulbenē; no gripas Latvijā miruši jau septiņi cilvēki </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/latvijas-zinas/par-2020-gada-dzivnieku-izvelets-eirazijas-bebrs-172329" class="namelink">Par 2020.gada dzīvnieku izvēlēts Eirāzijas bebrs</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvijas-zinas/par-2020-gada-dzivnieku-izvelets-eirazijas-bebrs-172329?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/latvijas-zinas/registreta-bezdarba-limenis-latvija-pagajusa-gada-beigas-sasniedza-6-2-proc-172328" class="namelink">Reģistrētā bezdarba līmenis Latvijā pagājušā gada beigās sasniedza 6,2% </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/latvijas-zinas/latvija-gada-videja-inflacija-pern-2-8-proc-172327" class="namelink">Latvijā gada vidējā inflācija pērn - 2,8%</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/latvijas-zinas">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="499" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<!-- SetupAd C sleja -->
<ins data-revive-zoneid="820" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>-</b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>64474830, 26136786</b></br>
                    <small>E-pasts:</small> <b>reklama@dzirkstele.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="490" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="491" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="492" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="493" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="494" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="658" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="506" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Kā vērtējat degvielas cenu pieaugumu?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:47.9%" class="poll-progress">47.9%</div>
                        </div>
                        <span>336</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1476" type="radio" value="1476" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1476">Braukšu tāpat</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.4%" class="poll-progress">2.4%</div>
                        </div>
                        <span>17</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1477" type="radio" value="1477" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1477">Braukšu mazāk</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:17.3%" class="poll-progress">17.3%</div>
                        </div>
                        <span>121</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1478" type="radio" value="1478" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1478">Pirkšu Krievijas degvielu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:32.4%" class="poll-progress">32.4%</div>
                        </div>
                        <span>227</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1479" type="radio" value="1479" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1479">Mani tas neietekmē</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>701</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+296;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2020-01-16","2020-01-21","2020-01-28","2020-01-30","2020-02-06","2020-02-20","2020-03-10","2020-01-25","2020-03-14","2020-02-15","2020-01-22","2020-02-09","2020-01-18","2020-01-24","2020-02-21","2020-02-02","2020-03-01","2020-01-26","2020-01-15","2020-01-19","2020-02-07","2020-02-08","2020-02-29","2020-02-13"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/gulbenes-novada-valsts-gimnazija-tiksanas-ar-daini-ivanu-172278">
                    <p>
                        <b>Gulbenes novada valsts ģimnāzijā – tikšanās ar Daini Īvānu </b>
                        Gulbenes novada valsts ģimnāzijā                    </p>
                                            <span><p><b>15/01</b>11:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/gulbenes-novada-biblioteka-dainis-ivans-un-madara-dislere-172279">
                    <p>
                        <b>Gulbenes novada bibliotēkā – Dainis Īvāns un Madara Dišlere </b>
                        Gulbenes novada bibliotēkā                    </p>
                                            <span><p><b>15/01</b>16:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/latvijas-za-regiona-jaunatnes-cempionats-telpu-futbola-u-14-grupas-jauniesi-171108">
                    <p>
                        <b>Latvijas ZA reģiona jaunatnes čempionāts telpu futbolā: U-14 grupas jaunieši </b>
                        Stāķu sporta namā                    </p>
                                            <span><p><b>16/01</b>09:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/gulbenes-novada-valsts-gimnazija-saruna-ar-kinorezisori-madaru-disleri-172280">
                    <p>
                        <b>Gulbenes novada valsts ģimnāzijā – saruna ar kinorežisori Madaru Dišleri </b>
                        Gulbenes novada valsts ģimnāzijā                    </p>
                                            <span><p><b>16/01</b>11:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/gada-atsitiens-2019-172214">
                    <p>
                        <b>Gada atsitiens 2019</b>
                        Gulbenes kultūras centrā                    </p>
                                            <span><p><b>18/01</b>18:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="717" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="500" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2020/01/2020-01-10_1578646284.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2020-01-10">
                <p class="month">Janvāris</p>
                <p class="news-date">10</p>
                <p><b>2020</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2020-01-10">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2020-01-10">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="501" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="508" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="509" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="510" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="511" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/mekle-darbu/12340">
                            Nopietna sieviete, 60gadi,mekle dar ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pakalpojumi/12339">
                            Vēlies iemācīties igauņu valodu tik ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/12335">
                            Pārdod sienu ruļļos. Atrodas Gulben ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/izklaide/turisms/12334">
                            4 vietas uz Kaļiņingradu no Gulbene ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/izklaide/turisms/12333">
                            4 vietas no Gulbenes: 11.-19.jūlijā ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="503" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="504" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="505" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-stamerienas-pili-atklaj-lielformata-fotoizstadi-pils-vaibsti-vesture-171673">
                            <img style="width:250px;height:140px" alt="FOTO:  Stāmerienas pilī atklāj lielformāta fotoizstādi &quot;Pils vaibsti. Vēsture&quot; " src="/uploads/thumbnails/250x140/articles/2019/12/171673__5de4d4e939cfb.jpg.jpg" />                        </a>
                                                <span>27</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-stamerienas-pili-atklaj-lielformata-fotoizstadi-pils-vaibsti-vesture-171673" class="namelink">FOTO:  Stāmerienas pilī atklāj lielformāta fotoizstādi "Pils vaibsti. Vēsture" </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-un-video-stamerienas-pils-pamazam-atdzimst-171670">
                            <img style="width:120px;height:80px" alt="FOTO un VIDEO: Stāmerienas pils pamazām atdzimst" src="/uploads/thumbnails/120x80/articles/2019/12/171670__5de4d094a536e.jpg.jpg" />                        </a>
                                                <span>110</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-un-video-stamerienas-pils-pamazam-atdzimst-171670" class="namelink">FOTO un VIDEO: Stāmerienas pils pamazām atdzimst</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-un-video-stamerienas-pils-pamazam-atdzimst-171670?cp=1#comments" class="comments">15</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/basketbols-labaka-no-zvaigznu-spelem-gulbene-171271">
                            <img style="width:120px;height:80px" alt="Basketbols: Labākā no Zvaigžņu spēlēm Gulbenē" src="/uploads/thumbnails/120x80/articles/2019/11/171271__5dc5452936e46.jpg.jpg" />                        </a>
                                                <span>138</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/basketbols-labaka-no-zvaigznu-spelem-gulbene-171271" class="namelink">Basketbols: Labākā no Zvaigžņu spēlēm Gulbenē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/basketbols-labaka-no-zvaigznu-spelem-gulbene-171271?cp=1#comments" class="comments">1</a>
    
                            </h4>
</article>
            </section>
</section>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
                <!-- SetupAd Footer -->
        <ins data-revive-zoneid="827" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
    
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2020 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/172348"
            });
        </script>
        <noscript>
            <img src="/statistics/172348" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-2');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=507&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>

<!-- Adnet media body part -->
<div id='DZST00_Pixel_Visas_Lapas_LV'></div>


<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','301'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->

            </body>
</html>
