<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="VUGD: runājiet ar bērniem par rīcību, kad izceļas ugunsgrēks :: dzirkstele.lv" />
<meta name="description" content="Aizvadītajā nedēļā Valsts
ugunsdzēsības un glābšanas dienests (VUGD) saņēma zvanu no
satraukta bērna, kurš stāstīja, ka dzīvoklī aizdegās
putekļsūcējs, kuru viņš ir nodzēsis. Notikuma vietā
ugunsdzēsēji glābēji konstatēja, ka daudzdzīvokļu mājas
dzīvoklī putekļsūcējā bija gruzdējuši putekļi un" />
<meta name="keywords" content="vugd" />
<meta name="news_keywords" content="vugd" />
<meta property="og:title" content="VUGD: runājiet ar bērniem par rīcību, kad izceļas ugunsgrēks" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dzirkstele.lv/lietotaju-raksti/vugd-runajiet-ar-berniem-par-ricibu-kad-izcelas-ugunsgreks-166002" />
<meta property="og:site_name" content="dzirkstele.lv" />
<meta property="og:description" content="Aizvadītajā nedēļā Valsts
ugunsdzēsības un glābšanas dienests (VUGD) saņēma zvanu no
satraukta bērna, kurš stāstīja, ka dzīvoklī aizdegās
putekļsūcējs, kuru viņš ir nodzēsis. Notikuma vietā
ugunsdzēsēji glābēji konstatēja, ka daudzdzīvokļu mājas
dzīvoklī putekļsūcējā bija gruzdējuši putekļi un" />
<meta property="og:image" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/01/166002__5c45c3133a847.jpg.jpg" />
<meta name="dr:say:title" content="VUGD: runājiet ar bērniem par rīcību, kad izceļas ugunsgrēks" />
<meta name="dr:say:img" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/01/166002__5c45c3133a847.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="VUGD: runājiet ar bērniem par rīcību, kad izceļas ugunsgrēks" />
<meta name="twitter:url" content="http://www.dzirkstele.lv/166002" />
<meta name="twitter:description" content="Aizvadītajā nedēļā Valsts
ugunsdzēsības un glābšanas dienests (VUGD) saņēma zvanu no
satraukta bērna, kurš stāstīja, ka dzīvoklī aizdegās
putekļsūcējs, kuru viņš ir nodzēsis. Notikuma vietā
ugunsdzēsēji glābēji konstatēja, ka daudzdzīvokļu mājas
dzīvoklī putekļsūcējā bija gruzdējuši putekļi un" />
<meta name="twitter:domain" content="www.dzirkstele.lv" />
<meta name="twitter:image:src" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/01/166002__5c45c3133a847.jpg.jpg" />
<meta name="twitter:creator:id" content="41553122" />
<meta name="twitter:site" content="dzirksteleLv" />
<title>VUGD: runājiet ar bērniem par rīcību, kad izceļas ugunsgrēks :: dzirkstele.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485916846.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1542264023.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480030950.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480030950.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274135.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485916846.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485916846.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480031067.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480031066.js"></script>
<script type="text/javascript" src="/js/script.1542162397.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485916846.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.dzirkstele.lv/lietotaju-raksti/vugd-runajiet-ar-berniem-par-ricibu-kad-izcelas-ugunsgreks-166002" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Dzirkstele.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nAg7YEgM8.G6.T7G.O4a_LbtLZpYEw7AGZaM7roHudb.87';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=497&layerstyle=simple&closetext=Uz%20dzirkstele.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>
                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="801" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="797" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="792" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

    <header id="main">
        <a href="/" id="logo">
            <img alt="dzirkstele.lv" src="https://www.dzirkstele.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="gulbene"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Pirmdiena, 21. janvāris</h3>
                <h3><strong>Agnese, Agnija, Agne</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=dzirkstele.lv&utm_medium=weather&utm_campaign=dzirkstele.lv" rel="external" >
            <img alt="Laika ziņas dzirkstele.lv" title="Neliels mākoņu daudzums" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>-11&deg;C, Z/ZA vējš, 1.9 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.dzirkstele.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/latvijas-zinas" ><span>Latvijas ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/es-un-latvija" ><span>ES un Latvija</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/interesanti" ><span>Interesanti</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/celojumi" ><span>Ceļojumi</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/edamprieki" ><span>Ēdamprieki</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/palidzesim-kepainiem" ><span>Palīdzēsim ķepaiņiem!</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/lietotaju-raksti/viedokli">Viedokļi</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <ins data-revive-zoneid="496" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="lietotaju-raksti">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                VUGD: runājiet ar bērniem par rīcību, kad izceļas ugunsgrēks                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>VUGD Prevencijas un sabiedrības informēšanas nodaļa</b></span>
                                <span class="date-time">2019. gada 21. janvāris 14:59</span>
                <span class="views">0 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2019/01/166002__5c45c3133a847.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                    </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="768" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('VUGD: runājiet ar bērniem par rīcību, kad izceļas ugunsgrēks', 'http://dzirkstele.lv/166002', 'dzirkstele.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fdzirkstele.lv%2F166002&amp;counturl=http%3A%2F%2Fdzirkstele.lv%2F166002&amp;via=dzirksteleLv&amp;text=VUGD%3A+run%C4%81jiet+ar+b%C4%93rniem+par+r%C4%ABc%C4%ABbu%2C+kad+izce%C4%BCas+ugunsgr%C4%93ks&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/daukstu-pagasta-ugunsdzeseji-palidz-likvidet-maja-radusos-sadumojumu-165935" class="namelink">Daukstu pagastā ugunsdzēsēji palīdz likvidēt mājā radušos sadūmojumu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/lietotaju-raksti/vugd-statistika-liecina-ka-joprojam-tragiskas-ugunsnelaimes-notiek-neuzmanigas-ricibas-del-165922" class="namelink">VUGD: statistika liecina, ka joprojām traģiskas ugunsnelaimes notiek neuzmanīgas rīcības dēļ</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/latvijas-zinas/vugd-aptauja-liecina-iedzivotajiem-aktivak-jarupejas-par-ugunsdrosibu-majoklos-165674" class="namelink">VUGD aptauja liecina – iedzīvotājiem aktīvāk jārūpējas par ugunsdrošību mājokļos</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/vietejas-zinas/vidzeme-ugunsdzeseji-glabeji-svetku-brivdienas-dodas-17-izsaukumos-165646" class="namelink">Vidzemē ugunsdzēsēji glābēji svētku brīvdienās dodas 17 izsaukumos</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/lietotaju-raksti/vugd-aicina-cilvekus-svetkos-neaizmirst-par-drosibu-165624" class="namelink"> VUGD aicina cilvēkus svētkos neaizmirst par drošību</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <ins data-revive-zoneid="512" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Aizvadītajā nedēļā Valsts
ugunsdzēsības un glābšanas dienests (VUGD) saņēma zvanu no
satraukta bērna, kurš stāstīja, ka dzīvoklī aizdegās
putekļsūcējs, kuru viņš ir nodzēsis. Notikuma vietā
ugunsdzēsēji glābēji konstatēja, ka daudzdzīvokļu mājas
dzīvoklī putekļsūcējā bija gruzdējuši putekļi un atkritumi.
Desmit gadus vecs bērns, kurš bija viens atstāts dzīvoklī,
ugunsgrēku apdzēsa un dūmojošo putekļsūcēju iznesa kāpņutelpā.</p><p>Tikai bērna pareiza rīcība,
atvienojot putekļsūcēju no elektrības un piezvanot uz 112,
visticamāk pasargāja viņu no saindēšanās ar dūmiem vai pat
izglāba viņa dzīvību. <br /></p>

<p>VUGD aicina vecākus ar saviem
bērniem pārrunāt to, kā rīkoties dažādās bīstamās
situācijās. Vecāki nedrīkst paļauties, ka šīs zināšanas
bērniem iedos izglītības iestādes. Tajās tiek sniegta vispārēja
pamatinformācija, bet katram bērnam ir svarīgi saprast, kā šīs
iegūtās zināšanas pielietot savā mājoklī. Piemēram, bērnam
redzamā vietā mājoklī var novietot zīmīti ar telefona numuriem:
112, vecāki, vecvecāki, brāļi/māsas u.c., uz kuriem zvanīt, ja
notikusi nelaime. </p><p>Satraukuma brīžos ne tikai bērni, bet arī
pieaugušie var aizmirst  telefona numurus, kurus ikdienas situācijās
atceras bez grūtībām. <br /></p><script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
    MADSAdrequest.adrequest({
        pid: '2589792739'
    });
</script>


<p>Bērnam ir jāizstāsta, pie kuriem
kaimiņiem viņš var vērsties pēc palīdzības, kuri kaimiņi viņu
ielaidīs savā mājoklī un piezvanīs vecākiem. Līdzās tam bērns
ir jāiedrošina neslēpt savas rīcības sekas, jo bērni, baidoties
no soda, nereti izvēlas noslēpt savu nodarījumu, tādējādi sevi
un citus pakļaujot briesmām, jo netiek laikus par notikušo
paziņots ugunsdzēsējiem glābējiem uz 112. <br /></p>

<p>Vecākiem ar bērniem ir jāpārrunā
savas ģimenes drošības plāns, kas ietver vienošanos par to, kas
tiks darīts, ja mājoklī izceļas ugunsgrēks, kā katrs no ģimenes
locekļiem izkļūs no mājokļa telpām, kāda būs rīcība, ja
nebūs iespējams izkļūt no mājokļa utt. Kopā ar bērniem ir
jāuzzīmē sava mājokļa plāns un ceļi, kā iespējams izkļūt
no katras mājokļa telpas. Lai nostiprinātu bērna zināšanas par
rīcību, ja mājoklī izceļas ugunsgrēks, ugunsdzēsēji glābēji
aicina izspēlēt iespējamo rīcību – ar aizvērtām acīm
izrāpot no mājokļa, lai pārliecinātos, ka naktī bērns varēs
orientēties telpā. <br /></p>

<p>VUGD aicina vecākus būt atbildīgiem
un parūpēties, lai bērni zinātu, ko darīt, ja mājoklī izceļas
ugunsgrēks, jo no tā ir atkarīga ģimenes locekļu veselība un
dzīvība!<br /></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="716" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1548079981.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1548079981.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="513" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="773" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/lietotaju-raksti">Lietotāju raksti</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/lietotaju-raksti/vugd-runajiet-ar-berniem-par-ricibu-kad-izcelas-ugunsgreks-166002">
                            <img style="width:155px;height:100px" alt="VUGD: runājiet ar bērniem par rīcību, kad izceļas ugunsgrēks" src="/uploads/thumbnails/155x100/articles/2019/01/166002__5c45c3133a847.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/lietotaju-raksti/vugd-runajiet-ar-berniem-par-ricibu-kad-izcelas-ugunsgreks-166002" class="namelink">VUGD: runājiet ar bērniem par rīcību, kad izceļas ugunsgrēks</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/lietotaju-raksti/valsts-kontrole-aicina-sabiedribu-zinot-par-nelietderigiem-objektiem-pasvaldibas-165976">
                            <img style="width:155px;height:100px" alt="Valsts kontrole: aicina sabiedrību ziņot par nelietderīgiem objektiem pašvaldībās" src="/uploads/thumbnails/155x100/articles/2019/01/165976__5c41bb9824f62.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/lietotaju-raksti/valsts-kontrole-aicina-sabiedribu-zinot-par-nelietderigiem-objektiem-pasvaldibas-165976" class="namelink">Valsts kontrole: aicina sabiedrību ziņot par nelietderīgiem objektiem pašvaldībās</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/lietotaju-raksti/valsts-kontrole-aicina-sabiedribu-zinot-par-nelietderigiem-objektiem-pasvaldibas-165976?cp=1#comments" class="comments">1</a>
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/lietotaju-raksti/apskati-savus-datus-valsts-registros-165973" class="namelink">Apskati savus datus valsts reģistros!</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/lietotaju-raksti/vugd-statistika-liecina-ka-joprojam-tragiskas-ugunsnelaimes-notiek-neuzmanigas-ricibas-del-165922" class="namelink">VUGD: statistika liecina, ka joprojām traģiskas ugunsnelaimes notiek neuzmanīgas rīcības dēļ</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/lietotaju-raksti/video-nin-samazinajumu-par-majokli-varetu-noteikt-pec-ipasnieka-ienakumu-limena-un-ipasuma-vertibas-165921" class="namelink">VIDEO: NĪN samazinājumu par mājokli varētu noteikt pēc īpašnieka ienākumu līmeņa un īpašuma vērtības</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/lietotaju-raksti/video-nin-samazinajumu-par-majokli-varetu-noteikt-pec-ipasnieka-ienakumu-limena-un-ipasuma-vertibas-165921?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/lietotaju-raksti/video-tresa-dala-bojagajuso-uz-cela-ir-seniori-pirmoreiz-tiek-uzsakta-kampana-165917" class="namelink">VIDEO: trešā daļa bojāgājušo uz ceļa ir seniori; pirmoreiz tiek uzsākta kampaņa</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/lietotaju-raksti/pedagoge-skoleniem-jasaprot-ka-internets-nav-tikai-socialie-tikli-165904" class="namelink">Pedagoģe: skolēniem jāsaprot, ka internets nav tikai sociālie tīkli</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/lietotaju-raksti">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="499" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<!-- SetupAd C sleja -->
<ins data-revive-zoneid="820" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>-</b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>64474830, 26136786</b></br>
                    <small>E-pasts:</small> <b>reklama@dzirkstele.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="490" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="491" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="492" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="493" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="494" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="658" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="506" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai bija vērts vaļā vērt "čekas maisus"? </h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.7%" class="poll-progress">0.7%</div>
                        </div>
                        <span>3</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1251" type="radio" value="1251" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1251">Jā, Latvijas vēsture ir jāzina.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:36.0%" class="poll-progress">36.0%</div>
                        </div>
                        <span>155</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1252" type="radio" value="1252" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1252">Tos vajadzēja atvērt jau sen.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:47.8%" class="poll-progress">47.8%</div>
                        </div>
                        <span>206</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1258" type="radio" value="1258" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1258">Apšaubu, ka tajos ir visi drošības komitejas savervētie.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:4.2%" class="poll-progress">4.2%</div>
                        </div>
                        <span>18</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1253" type="radio" value="1253" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1253">Maisu saturs tikai sanaido cilvēkus.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:7.9%" class="poll-progress">7.9%</div>
                        </div>
                        <span>34</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1254" type="radio" value="1254" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1254">Manuprāt, šos maisus vajadzēja sadedzināt.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:3.5%" class="poll-progress">3.5%</div>
                        </div>
                        <span>15</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1256" type="radio" value="1256" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1256">Mani tas neinteresē.</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>431</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+249;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2019-01-26","2019-02-17","2019-03-09","2019-02-01","2019-02-02","2019-02-07","2019-01-24","2019-02-14","2019-01-25","2019-02-08","2019-02-05","2019-02-03","2019-02-16","2019-02-09"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/teatra-izrade/galgauska-lellu-teatris-tims-ar-koncertprogrammu-165838">
                    <p>
                        <b>Galgauskā - Leļļu teātris "Tims" ar koncertprogrammu</b>
                        Galgauskas kultūras namā                    </p>
                                            <span><p><b>24/01</b>12:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/belava-gulbenes-novada-bernu-deju-kolektivu-sadancis-165867">
                    <p>
                        <b>Beļavā - Gulbenes novada bērnu deju kolektīvu ,,Sadancis”</b>
                        Beļavas tautas namā                    </p>
                                            <span><p><b>25/01</b>11:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/gulbenes-novada-2018-2019-gada-telpu-futbola-cempionata-spelu-kalendars-164923">
                    <p>
                        <b>Gulbenes novada 2018.-2019.gada telpu futbola čempionāta spēļu kalendārs</b>
                        Stāķu sporta zālē                    </p>
                                            <span><p><b>26/01</b>10:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/lizuma-multiplikacijas-filma-princese-un-pukis-165660">
                    <p>
                        <b>Lizumā -  multiplikācijas filma "Princese un pūķis"</b>
                        Lizuma kultūras namā                    </p>
                                            <span><p><b>26/01</b>12:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/lbl2-spele-gulbenes-buki-kandava-compor-165993">
                    <p>
                        <b>LBL2 spēle: "Gulbenes Buki" - "Kandava/COMPOR"</b>
                        Gulbenes porta centrā                    </p>
                                            <span><p><b>26/01</b>14:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="717" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="500" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2019/01/2019-01-18_1547745198.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2019-01-18">
                <p class="month">Janvāris</p>
                <p class="news-date">18</p>
                <p><b>2019</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2019-01-18">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2019-01-18">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="501" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="508" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="509" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="510" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="511" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pakalpojumi/11427">
                            Auto Evakuācija / Kravu pārvadājumi ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/11388">
                            Tiek piedāvāts darbs strādniekam (s ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/11351">
                            Pārdod šujmašīnu Zinger, elektrisko ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/perk/11350">
                            Pērku lauku viensētu vēlams ar zemi ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/transports/pardod/11349">
                            Pārdod ļoti labā stāvoklī, Alfa Rom ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="503" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="504" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="505" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-gulbenes-pilsetas-svetki-2018-163051">
                            <img style="width:250px;height:140px" alt="Foto: Gulbenes Pilsētas svētki 2018" src="/uploads/thumbnails/250x140/articles/2018/07/163051__5b5f36adb37d4.jpg.jpg" />                        </a>
                                                <span>159</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-gulbenes-pilsetas-svetki-2018-163051" class="namelink">Foto: Gulbenes Pilsētas svētki 2018</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-gulbenes-pilsetas-svetki-2018-163051?cp=1#comments" class="comments">23</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001">
                            <img style="width:120px;height:80px" alt="Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē" src="/uploads/thumbnails/120x80/articles/2014/06/109001__539c61d6f0ac5.jpg.jpg" />                        </a>
                                                <span>149</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001" class="namelink">Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001?cp=1#comments" class="comments">10</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/foto-gulbenes-ev-luteriskajai-baznicai-175-162823">
                            <img style="width:120px;height:80px" alt="Foto: Gulbenes ev.luteriskajai baznīcai - 175" src="/uploads/thumbnails/120x80/articles/2018/07/162823__5b4c5d80d800b.jpg.jpg" />                        </a>
                                                <span>38</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/foto-gulbenes-ev-luteriskajai-baznicai-175-162823" class="namelink">Foto: Gulbenes ev.luteriskajai baznīcai - 175</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975">
                            <img style="width:120px;height:80px" alt="Lai „Ferdinands” labi ripo!" src="/uploads/thumbnails/120x80/articles/2014/06/108975__539afa0d06c86.jpg.jpg" />                        </a>
                                                <span>54</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975" class="namelink">Lai „Ferdinands” labi ripo!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975?cp=1#comments" class="comments">6</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/latvijas-simtgades-dziesmu-un-deju-svetki-spele-muzikanti-162736">
                            <img style="width:120px;height:80px" alt="Latvijas simtgades Dziesmu un deju svētki: spēlē muzikanti" src="/uploads/thumbnails/120x80/articles/2018/07/162736__5b41eb6d12c96.jpg.jpg" />                        </a>
                                                <span>42</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/latvijas-simtgades-dziesmu-un-deju-svetki-spele-muzikanti-162736" class="namelink">Latvijas simtgades Dziesmu un deju svētki: spēlē muzikanti</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>


<!-- Adnet C2 -->
<ins data-revive-zoneid="718" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2019 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/166002"
            });
        </script>
        <noscript>
            <img src="/statistics/166002" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-2');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=507&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- AdnetMedia dzirkstele_lv desktop  -->
<script>
adserver.manageAdSlot('DZST00_Pixel_Visas_Lapas_LV', '17846.1.10.21');
    ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
            var id = event.getData().getCustomId();
            document.getElementById(id).style.display= "none";
    });

</script>
<script language='javascript' src='//banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>

<div id='DZST00_Pixel_Visas_Lapas_LV'></div>

<!-- Footer append -->
<ins data-revive-zoneid="753" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','301'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->
            </body>
</html>
