<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Basketbols: buki zaudē RSU komandai; finālistus noskaidros trešajā spēlē  :: dzirkstele.lv" />
<meta name="description" content="Latvijas Basketbola līgas 2. divīzijas pusfinālā 
starp RSU un &quot;Gulbenes Bukiem&quot; Aivara Vīnberga trenētā vienība savās 
mājās spēja uzvarēt ar rezultātu 74:62, tādējādi izlīdzinot sērijas 
rezultātu. Līdz ar to abās pusfināla sērijās nepieciešamas trešās" />
<meta name="keywords" content="basketbols buki" />
<meta name="news_keywords" content="basketbols buki" />
<meta property="og:title" content="Basketbols: buki zaudē RSU komandai; finālistus noskaidros trešajā spēlē " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dzirkstele.lv/sports/basketbols-buki-zaude-rsu-komandai-finalistus-noskaidros-tresaja-spele-167723" />
<meta property="og:site_name" content="dzirkstele.lv" />
<meta property="og:description" content="Latvijas Basketbola līgas 2. divīzijas pusfinālā 
starp RSU un &quot;Gulbenes Bukiem&quot; Aivara Vīnberga trenētā vienība savās 
mājās spēja uzvarēt ar rezultātu 74:62, tādējādi izlīdzinot sērijas 
rezultātu. Līdz ar to abās pusfināla sērijās nepieciešamas trešās" />
<meta property="og:image" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/04/167723__5cb97fea20f2b.jpg.jpg" />
<meta name="dr:say:title" content="Basketbols: buki zaudē RSU komandai; finālistus noskaidros trešajā spēlē " />
<meta name="dr:say:img" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/04/167723__5cb97fea20f2b.jpg.jpg" />
<meta name="dr:say:category" content="Sports" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Basketbols: buki zaudē RSU komandai; finālistus noskaidros trešajā spēlē " />
<meta name="twitter:url" content="http://www.dzirkstele.lv/167723" />
<meta name="twitter:description" content="Latvijas Basketbola līgas 2. divīzijas pusfinālā 
starp RSU un &quot;Gulbenes Bukiem&quot; Aivara Vīnberga trenētā vienība savās 
mājās spēja uzvarēt ar rezultātu 74:62, tādējādi izlīdzinot sērijas 
rezultātu. Līdz ar to abās pusfināla sērijās nepieciešamas trešās" />
<meta name="twitter:domain" content="www.dzirkstele.lv" />
<meta name="twitter:image:src" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/04/167723__5cb97fea20f2b.jpg.jpg" />
<meta name="twitter:creator:id" content="41553122" />
<meta name="twitter:site" content="dzirksteleLv" />
<title>Basketbols: buki zaudē RSU komandai; finālistus noskaidros trešajā spēlē  :: dzirkstele.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485916846.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1542264023.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480030950.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480030950.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274135.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485916846.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485916846.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480031067.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480031066.js"></script>
<script type="text/javascript" src="/js/script.1542162397.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485916846.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.dzirkstele.lv/sports/basketbols-buki-zaude-rsu-komandai-finalistus-noskaidros-tresaja-spele-167723" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Dzirkstele.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nAg7YEgM8.G6.T7G.O4a_LbtLZpYEw7AGZaM7roHudb.87';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=497&layerstyle=simple&closetext=Uz%20dzirkstele.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>
                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="801" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="797" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="792" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

    <header id="main">
        <a href="/" id="logo">
            <img alt="dzirkstele.lv" src="https://www.dzirkstele.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="gulbene"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 19. aprīlis</h3>
                <h3><strong>Vēsma, Fanija</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=dzirkstele.lv&utm_medium=weather&utm_campaign=dzirkstele.lv" rel="external" >
            <img alt="Laika ziņas dzirkstele.lv" title="Mākoņains, apmācies" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+14&deg;C, Z/ZA vējš, 1.7 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.dzirkstele.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/projekts-kam-ticet" ><span>Projekts &quot;Kam ticēt?&quot;</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/latvijas-zinas" ><span>Latvijas ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/es-un-latvija" ><span>ES un Latvija</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="active">
                <a href="https://www.dzirkstele.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/interesanti" ><span>Interesanti</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/celojumi" ><span>Ceļojumi</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/edamprieki" ><span>Ēdamprieki</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/palidzesim-kepainiem" ><span>Palīdzēsim ķepaiņiem!</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/sports/cope-un-medibas">Cope un medības</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <ins data-revive-zoneid="496" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="sports">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Basketbols: buki zaudē RSU komandai; finālistus noskaidros trešajā spēlē                             </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Tamāra Ulase</b></span>
                                <span class="date-time">2019. gada 19. aprīlis 10:55</span>
                <span class="views">22 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2019/04/167723__5cb97fea20f2b.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Foto: no arhīva</small>
            </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="768" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Basketbols: buki zaudē RSU komandai; finālistus noskaidros trešajā spēlē ', 'http://dzirkstele.lv/167723', 'dzirkstele.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fdzirkstele.lv%2F167723&amp;counturl=http%3A%2F%2Fdzirkstele.lv%2F167723&amp;via=dzirksteleLv&amp;text=Basketbols%3A+buki+zaud%C4%93+RSU+komandai%3B+fin%C4%81listus+noskaidros+tre%C5%A1aj%C4%81+sp%C4%93l%C4%93+&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/sports/basketbols-organize-fanu-autobusu-uz-gulbenes-buku-speli-riga-167591" class="namelink">Basketbols: organizē fanu autobusu uz Gulbenes Buku spēli Rīgā </a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/basketbols-organize-fanu-autobusu-uz-gulbenes-buku-speli-riga-167591?cp=1#comments" class="comments">2</a>
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/basketbols-gulbenes-buki-lbl-2-pusfinalu-sak-ar-parliecinosu-uzvaru-par-rsu-85-70-167582" class="namelink">Basketbols: Gulbenes Buki  LBL 2 pusfinālu sāk ar pārliecinošu uzvaru pār RSU (85:70)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/basketbols-gulbenes-buki-lbl-2-pusfinalu-sak-ar-parliecinosu-uzvaru-par-rsu-85-70-167582?cp=1#comments" class="comments">1</a>
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/basketbols-gulbenes-buki-izbraukuma-pieveic-saldus-komandu-85-57-un-ieklust-lbl-2-pusfinala-167433" class="namelink">Basketbols: "Gulbenes Buki" izbraukumā pieveic Saldus komandu (85:57) un iekļūst LBL 2.pusfinālā </a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/basketbols-gulbenes-buki-izbraukuma-pieveic-saldus-komandu-85-57-un-ieklust-lbl-2-pusfinala-167433?cp=1#comments" class="comments">1</a>
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/organize-fanu-autobusu-uz-bk-saldus-gulbenes-buki-basketbola-speli-saldu-167342" class="namelink">Organizē fanu autobusu uz BK Saldus-Gulbenes buki basketbola spēli Saldū </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/basketbols-gulbenes-buki-pieveic-saldus-vienibu-pirmaja-ceturtdalfinala-spele-167287" class="namelink">Basketbols: "Gulbenes Buki" pieveic Saldus vienību pirmajā ceturtdaļfināla spēlē</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/basketbols-gulbenes-buki-pieveic-saldus-vienibu-pirmaja-ceturtdalfinala-spele-167287?cp=1#comments" class="comments">1</a>
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <ins data-revive-zoneid="512" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>
        
            
                Latvijas Basketbola līgas 2. divīzijas pusfinālā 
starp RSU un "Gulbenes Bukiem" Aivara Vīnberga trenētā vienība savās 
mājās spēja uzvarēt ar rezultātu 74:62, tādējādi izlīdzinot sērijas 
rezultātu. Līdz ar to abās pusfināla sērijās nepieciešamas trešās 
spēles, lai noskaidrotu finālistus. Par to informē sportacentrs.com.<br /></p>

<p>
                            
        
    </p>

<p>Spēles ievadā ar veiksmīgu komandas spēli, visiem
 starta sastāva spēlētājiem atzīmējoties ar gūtiem punktiem, RSU 
vienībai izdevās iegūt vadību un pēc nospēlētām piecām minūtēm panākt 
astoņu punktu vadību - 15:7. Gulbeniešus centās pietuvot Mārtiņš 
Vīņauds, kurš īsā laikā meta divus precīzus trejačus, taču mājinieku 
komandai izdevās atbildēt ar saviem precīzajiem metieniem. Pirmās 
ceturtdaļas noslēgumā Kristaps Jurjāns veica precīzu metienu atliecienā,
 bet Rihards Ginters rezultatīvi noslēdza caurgājienu. Tādējādi pēc 
desmit nospēlētām minūtēm rezultāts bija 23:16 par labu <i>studentiem</i>.
 Otrās ceturtdaļas ievadā Vīņauds iešāva grozā vēl vienu trejaci, taču 
RSU rindās Andris Epners guva piecus punktus pēc kārtas, tādējādi 
saglabājot pārsvaru RSU vienībai. <br /></p>

<p>Pēc Armanda Gintera soda metiena 
mājinieki sasniedza lielāko pārsvaru pirmajā puslaikā - 13 punktus. 
Pusotru minūti pirms puslaika beigām Raimonds Gabrāns ar trejaci 
sadeldēja starpību līdz septiņiem punktiem un ar šādu atstatumu mača 
pirmais puslaiks arī noslēdzās, rezultāts 40:33 par labu mājiniekiem.</p>

<script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
    MADSAdrequest.adrequest({
        pid: '2589792739'
    });
</script>
<p>Otrajā
 puslaikā "Gulbenes Buki" pamazām deldēja atstatumu un trešā ceturkšņa 
vidū Mārtiņš Rozenbergs pietuvoja viesus līdz četru punktu starpībai 
(42:46). Turpmākajās minūtēs kopā ar Sandi Bētu Rozenbergs arī palīdzēja
 gulbeniešiem pirmo reizi spēlē pārņemt spēles vadību, rezultātam 
liecinot 49:47 par labu "Bukiem". Taču pretējās komandas rindās brāļi 
Ginteri atbildēja ar astoņiem punktiem pēc kārtas. Pirms noslēdzošajām 
desmit minūtēm RSU bija priekšā ar 55:52. <br /></p>

<p>Noslēdzošo ceturtdaļu RSU 
iesāka veiksmīgi, palielinot pārsvaru un vairs nepielaižot "Bukus" tuvāk
 par septiņu punktu starpību. Spēles pēdējās trīs minūtēs gulbeniešiem 
tā arī neizdevās noorganizēt pakaļdzīšanos un RSU rindās punktu spēlei 
pielika Andris Epners, trāpot pustālo metienu. Mača beigu rezultāts 
liecināja par 74:62, kas deva uzvaru RSU vienībai. Tāpat kā pērn šo 
komandu pusfināla duelī nepieciešamas trīs spēles, lai noskaidrotu LBL 
2. divīzijas finālistu.</p>

<p>RSU vienības līderis Rihards Ginters šajā 
mačā guva 23 punktus, bet viņa brālis Armands Ginters sakrāja 19 punktus
 un 11 atlēkušās bumbas. Gulbeniešu rindās 15 punkti Mārtiņam 
Rozenbergam, bet par punktu mazāk Māriņam Vīņaudam.</p>

<p><b>RSU - "Gulbenes Buki" 74:62 (23:16, 17:17, 15:19, 19:10)</b></p>

<p><u>RSY:</u>
 R.Ginters 23, A.Ginters 19 (11 atl.b.), Epners 14 (14 atl.b.), Jurjāns 
12, Puriņš 2, Eglītis 2, Blodons 1, Šapovalovs 1, Lācis, Vītoliņš, 
Blūmbergs.<br /><u>Gulbenes Buki:</u> Rozenbergs 15, Vīņauds 14, Gabrāns 10, Dilevka 9, Bēts 7 (10 atl.b.), Šteinbergs 4, Šulcs 2, Rikveilis 1, Sokolovs.</p><ins data-revive-zoneid="806" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<p>Trešā spēle 28. aprīlī Gulbenē.</p>

<p><br /></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="716" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1555664365.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1555664365.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="513" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="773" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/sports">Sports</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/sports/basketbols-buki-zaude-rsu-komandai-finalistus-noskaidros-tresaja-spele-167723">
                            <img style="width:155px;height:100px" alt="Basketbols: buki zaudē RSU komandai; finālistus noskaidros trešajā spēlē " src="/uploads/thumbnails/155x100/articles/2019/04/167723__5cb97fea20f2b.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/sports/basketbols-buki-zaude-rsu-komandai-finalistus-noskaidros-tresaja-spele-167723" class="namelink">Basketbols: buki zaudē RSU komandai; finālistus noskaidros trešajā spēlē </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/sports/basketbols-aicina-pieteikties-nometnei-167660">
                            <img style="width:155px;height:100px" alt="Basketbols: aicina pieteikties nometnei" src="/uploads/thumbnails/155x100/articles/2019/04/167660__5cb701a5ec502.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/sports/basketbols-aicina-pieteikties-nometnei-167660" class="namelink">Basketbols: aicina pieteikties nometnei</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/sports/basketbols-bukiem-lidzjuteju-atbalsts-ir-svarigs-167651" class="namelink">Basketbols: "Bukiem" līdzjutēju atbalsts ir svarīgs!</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/basketbols-bukiem-lidzjuteju-atbalsts-ir-svarigs-167651?cp=1#comments" class="comments">2</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/aicina-pieteikties-pavasara-skrejienam-2019-nolikums-167642" class="namelink">Aicina pieteikties "Pavasara skrējienam 2019" (Nolikums)</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/vieglatletika-sak-vasaras-sezonu-167638" class="namelink">Vieglatlētika: sāk vasaras sezonu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/speka-triscina-godalgas-ari-absolutaja-vertejuma-167636" class="namelink">Spēka trīscīņa: godalgas arī absolūtajā vērtējumā</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/speka-triscina-godalgas-ari-absolutaja-vertejuma-167636?cp=1#comments" class="comments">3</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/hokejs-hk-gulbene-sco-izcina-otro-vietu-167635" class="namelink">Hokejs:  “HK Gulbene/SCO” izcīna otro vietu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/hokejs-hk-gulbene-sco-izcina-otro-vietu-167635?cp=1#comments" class="comments">2</a>
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/sports">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="499" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<!-- SetupAd C sleja -->
<ins data-revive-zoneid="820" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>-</b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>64474830, 26136786</b></br>
                    <small>E-pasts:</small> <b>reklama@dzirkstele.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="490" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="491" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="492" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="493" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="494" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="658" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="506" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Kā plāno pavadīt Lieldienu brīvdienas?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.7%" class="poll-progress">2.7%</div>
                        </div>
                        <span>2</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1293" type="radio" value="1293" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1293">Centīšos darīt visu, kas jādara Lieldienās - krāsošu olas, piedalīšos olu kaujās, šūpošos un citu.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:1.4%" class="poll-progress">1.4%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1294" type="radio" value="1294" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1294">Apmeklēšu Lieldienu sabiedriskos pasākumus.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:1.4%" class="poll-progress">1.4%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1295" type="radio" value="1295" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1295">Apmeklēšu dievkalpojumus, iziešu Krusta ceļu.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:8.2%" class="poll-progress">8.2%</div>
                        </div>
                        <span>6</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1296" type="radio" value="1296" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1296">Neko īpašu neplānoju, bet gan jau viss notiks.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:20.5%" class="poll-progress">20.5%</div>
                        </div>
                        <span>15</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1297" type="radio" value="1297" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1297">Pavadīšu laiku kopā ar ģimeni, draugiem un radiem.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:47.9%" class="poll-progress">47.9%</div>
                        </div>
                        <span>35</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1298" type="radio" value="1298" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1298">Beidzot atpūtīšos, neko nedarot.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:17.8%" class="poll-progress">17.8%</div>
                        </div>
                        <span>13</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1299" type="radio" value="1299" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1299">Man visi svētki jāstrādā.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1300" type="radio" value="1300" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1300">Cits variants.</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>73</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+259;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2019-07-20","2019-05-04","2019-04-21","2019-04-27","2019-04-20","2019-04-22","2019-05-12","2019-05-05","2019-04-26","2019-05-18"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/zalais-tirdzins-centralaja-skvera-167662">
                    <p>
                        <b>Zaļais tirdziņš - centrālajā skvērā</b>
                        Gulbenes pilsētas centrālajā skvērā                    </p>
                                            <span><p><b>20/04</b>09:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/dzelzcels-un-tvaiks-aktivitates-lieldienu-brivdienas-167664">
                    <p>
                        <b>"Dzelzceļš un Tvaiks" aktivitātes Lieldienu brīvdienās</b>
                        Gulbenes dzelzceļa stacijā                    </p>
                                            <span><p><b>20/04</b>11:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/banitis-aicina-doties-uz-zaku-ciemu-167594">
                    <p>
                        <b>Bānītis aicina doties uz Zaķu ciemu</b>
                        no Gulbenes stacijas                    </p>
                                            <span><p><b>20/04</b>13:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/ligo-pagasta-lieldienu-pasakums-167510">
                    <p>
                        <b>Līgo pagastā - Lieldienu pasākums</b>
                        Līgo pagasta kultūras namā                    </p>
                                            <span><p><b>20/04</b>13:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/jaungulbene-rijas-kalna-lieldienu-darbiga-ekspedicija-167647">
                    <p>
                        <b>Jaungulbenē, Rijas kalnā, - Lieldienu darbīgā ekspedīcija</b>
                        Jaungulbenes pagasta Rijas kalnā                    </p>
                                            <span><p><b>21/04</b>10:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="717" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="500" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2019/04/2019-04-18_1555520825.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2019-04-18">
                <p class="month">Aprīlis</p>
                <p class="news-date">18</p>
                <p><b>2019</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2019-04-18">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2019-04-18">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="501" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="508" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="509" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="510" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="511" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/perk/11770">
                            Par simbolisku naudiņu nopirkšu vel ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/transports/pardod/11769">
                            Pārdod lietos diskus 15&quot;' no F ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/perk/11768">
                            Sveiki!
Varbūt kādam mājās ir klav ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/velas-iret-nomat/11766">
                            Ģimene steidzami vēlas īrēt(ilgterm ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/11765">
                            Gulbenē pārdodas tuk;ss lielais gāz ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="503" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="504" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="505" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-gulbenes-pilsetas-svetki-2018-163051">
                            <img style="width:250px;height:140px" alt="Foto: Gulbenes Pilsētas svētki 2018" src="/uploads/thumbnails/250x140/articles/2018/07/163051__5b5f36adb37d4.jpg.jpg" />                        </a>
                                                <span>159</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-gulbenes-pilsetas-svetki-2018-163051" class="namelink">Foto: Gulbenes Pilsētas svētki 2018</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-gulbenes-pilsetas-svetki-2018-163051?cp=1#comments" class="comments">23</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001">
                            <img style="width:120px;height:80px" alt="Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē" src="/uploads/thumbnails/120x80/articles/2014/06/109001__539c61d6f0ac5.jpg.jpg" />                        </a>
                                                <span>149</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001" class="namelink">Foto: Komunistiskā genocīda upuru piemiņas diena Gulbenē un Litenē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/foto-komunistiska-genocida-upuru-pieminas-diena-gulbene-un-litene-109001?cp=1#comments" class="comments">10</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/foto-gulbenes-ev-luteriskajai-baznicai-175-162823">
                            <img style="width:120px;height:80px" alt="Foto: Gulbenes ev.luteriskajai baznīcai - 175" src="/uploads/thumbnails/120x80/articles/2018/07/162823__5b4c5d80d800b.jpg.jpg" />                        </a>
                                                <span>38</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/foto-gulbenes-ev-luteriskajai-baznicai-175-162823" class="namelink">Foto: Gulbenes ev.luteriskajai baznīcai - 175</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975">
                            <img style="width:120px;height:80px" alt="Lai „Ferdinands” labi ripo!" src="/uploads/thumbnails/120x80/articles/2014/06/108975__539afa0d06c86.jpg.jpg" />                        </a>
                                                <span>54</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975" class="namelink">Lai „Ferdinands” labi ripo!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/lai-ferdinands-labi-ripo-108975?cp=1#comments" class="comments">6</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/latvijas-simtgades-dziesmu-un-deju-svetki-spele-muzikanti-162736">
                            <img style="width:120px;height:80px" alt="Latvijas simtgades Dziesmu un deju svētki: spēlē muzikanti" src="/uploads/thumbnails/120x80/articles/2018/07/162736__5b41eb6d12c96.jpg.jpg" />                        </a>
                                                <span>42</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/latvijas-simtgades-dziesmu-un-deju-svetki-spele-muzikanti-162736" class="namelink">Latvijas simtgades Dziesmu un deju svētki: spēlē muzikanti</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>


<!-- Adnet C2 -->
<ins data-revive-zoneid="718" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
                <!-- SetupAd Footer -->
        <ins data-revive-zoneid="827" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
    
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2019 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/167723"
            });
        </script>
        <noscript>
            <img src="/statistics/167723" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-2');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=507&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- AdnetMedia dzirkstele_lv desktop  -->
<script>
adserver.manageAdSlot('DZST00_Pixel_Visas_Lapas_LV', '17846.1.10.21');
    ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
            var id = event.getData().getCustomId();
            document.getElementById(id).style.display= "none";
    });

</script>
<script language='javascript' src='//banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>

<div id='DZST00_Pixel_Visas_Lapas_LV'></div>

<!-- Footer append -->
<ins data-revive-zoneid="753" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','301'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->
            </body>
</html>
