<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Basketbols: „Egila Čakara piemiņas kauss” -  Agra Galvanovska trenētajai komandai “Jēkabpils” :: dzirkstele.lv" />
<meta name="description" content="Aizvadītajā
nedēļas nogalē desmito reizi risinājās „Egila Čakara piemiņas
kauss” basketbolā, kur par uzvarētājiem šogad kļuva bijušā
“BUKA” Agra Galvanovska trenētā komanda “Jēkabpils”.Jau
otro gadu turnīrs paralēli ir kā pirmssezonas pārbaudes spēles,
jo jau 5.oktobrī “Gulbenes Buki” uzsāks LBL2" />
<meta name="keywords" content="Egila Čakara piemiņas kauss" />
<meta name="news_keywords" content="Egila Čakara piemiņas kauss" />
<meta property="og:title" content="Basketbols: „Egila Čakara piemiņas kauss” -  Agra Galvanovska trenētajai komandai “Jēkabpils”" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dzirkstele.lv/sports/basketbols-egila-cakara-pieminas-kauss-agra-galvanovska-trenetajai-komandai-jekabpils-170248" />
<meta property="og:site_name" content="dzirkstele.lv" />
<meta property="og:description" content="Aizvadītajā
nedēļas nogalē desmito reizi risinājās „Egila Čakara piemiņas
kauss” basketbolā, kur par uzvarētājiem šogad kļuva bijušā
“BUKA” Agra Galvanovska trenētā komanda “Jēkabpils”.Jau
otro gadu turnīrs paralēli ir kā pirmssezonas pārbaudes spēles,
jo jau 5.oktobrī “Gulbenes Buki” uzsāks LBL2" />
<meta property="og:image" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/09/170248__5d886fc2730ba.jpg.jpg" />
<meta name="dr:say:title" content="Basketbols: „Egila Čakara piemiņas kauss” -  Agra Galvanovska trenētajai komandai “Jēkabpils”" />
<meta name="dr:say:img" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/09/170248__5d886fc2730ba.jpg.jpg" />
<meta name="dr:say:category" content="Sports" />
<meta name="twitter:card" content="gallery" />
<meta name="twitter:title" content="Basketbols: „Egila Čakara piemiņas kauss” -  Agra Galvanovska trenētajai komandai “Jēkabpils”" />
<meta name="twitter:url" content="http://www.dzirkstele.lv/170248" />
<meta name="twitter:description" content="Aizvadītajā
nedēļas nogalē desmito reizi risinājās „Egila Čakara piemiņas
kauss” basketbolā, kur par uzvarētājiem šogad kļuva bijušā
“BUKA” Agra Galvanovska trenētā komanda “Jēkabpils”.Jau
otro gadu turnīrs paralēli ir kā pirmssezonas pārbaudes spēles,
jo jau 5.oktobrī “Gulbenes Buki” uzsāks LBL2" />
<meta name="twitter:domain" content="www.dzirkstele.lv" />
<meta name="twitter:image0" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/09/170248__5d886fa54d7c1.jpg.jpg" />
<meta name="twitter:image1" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/09/170248__5d886fa5ed79e.jpg.jpg" />
<meta name="twitter:image2" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/09/170248__5d886fa698a93.jpg.jpg" />
<meta name="twitter:image3" content="https://www.dzirkstele.lv/uploads/thumbnails/680x455/articles/2019/09/170248__5d886fa74af9b.jpg.jpg" />
<meta name="twitter:creator:id" content="41553122" />
<meta name="twitter:site" content="dzirksteleLv" />
<title>Basketbols: „Egila Čakara piemiņas kauss” -  Agra Galvanovska trenētajai komandai “Jēkabpils” :: dzirkstele.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485916846.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1542264023.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1480030950.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1480030950.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274135.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1480031068.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485916846.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485916846.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1480031067.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1480031068.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1480031067.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1480031066.js"></script>
<script type="text/javascript" src="/js/script.1542162397.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485916846.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.dzirkstele.lv/sports/basketbols-egila-cakara-pieminas-kauss-agra-galvanovska-trenetajai-komandai-jekabpils-170248" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=dzirkstele_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['DZST00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['_initialize']);
</script>

<!-- AM Baltics -->
<script type="text/javascript" src="//ao.skaties.lv/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- /AM Baltics -->


	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Dzirkstele.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nAg7YEgM8.G6.T7G.O4a_LbtLZpYEw7AGZaM7roHudb.87';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=497&layerstyle=simple&closetext=Uz%20dzirkstele.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
                <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>
                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="801" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="797" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="792" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

    <header id="main">
        <a href="/" id="logo">
            <img alt="dzirkstele.lv" src="https://www.dzirkstele.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="gulbene"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Pirmdiena, 23. septembris</h3>
                <h3><strong>Vanda, Veneranda, Venija</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=dzirkstele.lv&utm_medium=weather&utm_campaign=dzirkstele.lv" rel="external" >
            <img alt="Laika ziņas dzirkstele.lv" title="Mākoņains, apmācies" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+7&deg;C, Z/ZR vējš, 2.2 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.dzirkstele.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="active">
                <a href="https://www.dzirkstele.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/latvijas-zinas" ><span>Latvijas ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/celojumi" ><span>Ceļojumi</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/edamprieki" ><span>Ēdamprieki</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/palidzesim-kepainiem" ><span>Palīdzēsim ķepaiņiem!</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/projekts-paver-plasak-logu-no-" ><span>Projekts &quot;Paver plašāk logu no senatnes&quot;</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/projekts-mediju-kritika" ><span>Projekts &quot;Mediju kritika&quot;</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/projekts-10-gadi-gulbenes-nova" ><span>Projekts &quot;10 gadi Gulbenes novadā - vai veiksmes stāsts?&quot;</span></a>
            </li>
            <li class="">
                <a href="https://www.dzirkstele.lv/vides-projekts" ><span>Vides projekts</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/sports/cope-un-medibas">Cope un medības</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <ins data-revive-zoneid="496" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="sports">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Basketbols: „Egila Čakara piemiņas kauss” -  Agra Galvanovska trenētajai komandai “Jēkabpils”                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Dace Anča</b></span>
                                <span class="date-time">2019. gada 23. septembris 09:52</span>
                <span class="views">256 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <nav class="overlay">
            <a class="prev" href="?image=1">
                <span>Iepriekšējais attēls</span>
            </a>
            <a class="next" href="?image=2">
                <span>Nākamais attēls</span>
            </a>
            
            <i class="image-counter">Bilde 1 / 71</i>
        </nav>
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2019/09/170248__5d886fa54d7c1.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
                    <nav class="thumb">
                <a class="btn prev" href="?image=1"><span class="icon-triangle-l">Iepriekšējais attēls</span></a>
                <ul>
                                            <li class="active">
                            <a href="?image=1">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2019/09/170248__5d886fa54d7c1.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=2">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2019/09/170248__5d886fa5ed79e.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=3">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2019/09/170248__5d886fa698a93.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=4">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2019/09/170248__5d886fa74af9b.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=5">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2019/09/170248__5d886fa809d5b.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=6">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2019/09/170248__5d886fa8a5e7a.jpg.jpg" />                            </a>
                        </li>
                                    </ul>
                <a class="btn next" href="?image=2"><span class="icon-triangle-r">Nākamais attēls</span></a>
            </nav>
            </div>
                                            <small>Foto: Gatis Bogdanovs</small>
            </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="768" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Basketbols: „Egila Čakara piemiņas kauss” -  Agra Galvanovska trenētajai komandai “Jēkabpils”', 'http://dzirkstele.lv/170248', 'dzirkstele.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fdzirkstele.lv%2F170248&amp;counturl=http%3A%2F%2Fdzirkstele.lv%2F170248&amp;via=dzirksteleLv&amp;text=Basketbols%3A+%E2%80%9EEgila+%C4%8Cakara+piemi%C5%86as+kauss%E2%80%9D+-++Agra+Galvanovska+tren%C4%93tajai+komandai+%E2%80%9CJ%C4%93ka...&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/sports/egila-cakara-pieminas-kausu-izcina-buki-553" class="namelink">Egila Čakara piemiņas kausu izcīna "Buki"</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/citas-zinas/basketbola-turnira-egila-cakara-pieminas-kauss-677" class="namelink">Basketbola turnīra "Egila Čakara piemiņas kauss"</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/notiks-basketbola-turnirs-egila-cakara-pieminas-kauss-18044" class="namelink">Notiks basketbola turnīrs „Egila Čakara piemiņas kauss"</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/notiks-basketbola-turnirs-egila-cakara-pieminas-kauss-18044?cp=1#comments" class="comments">3</a>
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <ins data-revive-zoneid="512" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Aizvadītajā
nedēļas nogalē desmito reizi risinājās „Egila Čakara piemiņas
kauss” basketbolā, kur par uzvarētājiem šogad kļuva bijušā
“BUKA” Agra Galvanovska trenētā komanda “Jēkabpils”.</p><p>Jau
otro gadu turnīrs paralēli ir kā pirmssezonas pārbaudes spēles,
jo jau 5.oktobrī “Gulbenes Buki” uzsāks LBL2 sezonu. Uz turnīru
tika uzaicinātas 3 viesu komandas: BK “Jelgava”, BK “Līvānu
stikls” un BK “Jēkabpils’, kā arī pašmāju komanda
“Gulbenes Buki”.</p>

<p>Sestdienas
pēcpusdienā pirmajā mačā tikās ciemiņu komandas no Jēkabpils
un Jelgavas. Spēle aizritēja spraiga. Lai gan sākumā vadībā
bija jelgavnieki, vienu brīdi pat sasniedzot ievērojamu pārsvaru,
tomēr spēles gaitā rezultāts tik izlīdzināts un noslēgumā
cīņa ritēja punkts punktā. Mača izskaņā ar divu punktu
pārsvaru uzvaru svinēja jēkabpilieši, tādejādi nodrošinot
vietu finālā.</p>

<p>Spēļu
starplaikā risinājās tradicionālais spēlētāju “3punktu
metienu konkurss”, un uzvarētāja titulu ieguva BK “Jelgava”
spēlētājs Andris Justovičs. <br /></p>

<script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
    MADSAdrequest.adrequest({
        pid: '2589792739'
    });
</script>
<p>Otrajā
sestdienas cīņā tikās “Gulbenes Buki” un “Līvānu stikls”.
Mača sākumā vadībā izvirzījās Līvānu basketbolisti. Lai gan
gulbenieši bija iedzinējos, spēle risinājās interesanta un mača
uzvarētājs nebija prognozējams. Cīņa noslēdzās ar “Līvānu
stikls” komandas uzvaru.<br />Svētdienas
rīta spēlē par 3.vietu tikās iepriekšējās dienas
zaudētājkomandas: Jelgava un Gulbenes Buki. Pārliecinošāk maču
iesāka viesu komanda. Tika aizvadīta mazrezultatīva un samocīta
spēle. Par bronzas medaļu ieguvējiem kļuva BK Jelgava spēlētāji.</p><div id="ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, skaties_lv.Re_ionu Mediji.Article In stream video */
ado.placement({id: 'ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7', server: 'ao.skaties.lv' });
</script>



<p>Turpinājumā
risinājās cīņa par 1.vietu, kurā tikās sestdienas
uzvarētājkomandas: BK “Jēkabpils” un BK “Līvānu stikls”.
Ļoti stabilu sniegumu demonstrēja jēkabpilieši, jau pirmajā
puslaikā iegūstot lielu pārsvaru, kuru noturēja arī otrajā
puslaikā. Tādejādi par 2019.gada “Egila Čakara piemiņas kausa”
uzvarētājiem kļuva BK “Jēkabpils”.</p>

<p>Organizatoru
vārdā vislielākais paldies turnīra pastāvīgajiem sponsoriem:
SIA „Rubate” (personīgi Andim Augulim), Gulbenes novada
pašvaldībai, Tirdzniecības centram „Valleta”.</p>

<p>Paldies
Irēnai Aizpurei un Gulbenes novada valsts ģimnāzijas skolēniem par deju priekšnesumiem.
</p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="716" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1569223505.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1569223505.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="513" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="773" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/sports">Sports</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article class=" photo">
                                                            <figure>
                        <a href="/sports/basketbols-egila-cakara-pieminas-kauss-agra-galvanovska-trenetajai-komandai-jekabpils-170248">
                            <img style="width:155px;height:100px" alt="Basketbols: „Egila Čakara piemiņas kauss” -  Agra Galvanovska trenētajai komandai “Jēkabpils”" src="/uploads/thumbnails/155x100/articles/2019/09/170248__5d886fc2730ba.jpg.jpg" />                        </a>
                                                <span>71</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/sports/basketbols-egila-cakara-pieminas-kauss-agra-galvanovska-trenetajai-komandai-jekabpils-170248" class="namelink">Basketbols: „Egila Čakara piemiņas kauss” -  Agra Galvanovska trenētajai komandai “Jēkabpils”</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/sports/gulbenes-novada-atklatais-cempionats-golfa-2019-nolikums-170239">
                            <img style="width:155px;height:100px" alt="Gulbenes novada atklātais čempionāts golfā - 2019 NOLIKUMS" src="/uploads/thumbnails/155x100/articles/2019/09/170239__5d8499147b020.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/sports/gulbenes-novada-atklatais-cempionats-golfa-2019-nolikums-170239" class="namelink">Gulbenes novada atklātais čempionāts golfā - 2019 NOLIKUMS</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/sports/futbols-komanda-lizums-stradi-izcina-bronzas-medalas-170165" class="namelink">Futbols: komanda "Lizums/Stradi" izcīna bronzas medaļas</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/futbols-komanda-lizums-stradi-izcina-bronzas-medalas-170165?cp=1#comments" class="comments">14</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/lejasciem-a-autoorientesanas-sacensibas-dalibas-noteikumi-170121" class="namelink">Lejasciem­ā - Autoorientēšanās sacensības: dalības NOTEIKUMI</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/gulbenes-sporta-skolas-audzeknis-izcina-1-vietu-eiropas-jauniesu-vieglatletikas-sacensibas-170111" class="namelink">Gulbenes sporta skolas audzēknis izcīna 1.vietu Eiropas jauniešu vieglatlētikas sacensībās</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/gulbenes-sporta-skolas-audzeknis-izcina-1-vietu-eiropas-jauniesu-vieglatletikas-sacensibas-170111?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/skrejiens-banisa-svetkos-notika-ari-tautas-skrejiens-apkart-stamerienas-ezeram-170070" class="namelink">Skrējiens: Bānīša svētkos notika arī tautas skrējiens "Apkārt Stāmerienas ezeram"</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/futbols-kauss-aizcelo-uz-aluksni-170068" class="namelink">Futbols: Kauss aizceļo uz Alūksni</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/sports">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="499" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<!-- SetupAd C sleja -->
<ins data-revive-zoneid="820" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>-</b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>64474830, 26136786</b></br>
                    <small>E-pasts:</small> <b>reklama@dzirkstele.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="490" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="491" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="492" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="493" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="494" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="658" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="506" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Kā vērtējat Gulbenes novada pašvaldības īstenotās reformas?  </h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:10.7%" class="poll-progress">10.7%</div>
                        </div>
                        <span>28</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1401" type="radio" value="1401" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1401">Grāmatvedības centralizācija sen bija vajadzīga</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:1.1%" class="poll-progress">1.1%</div>
                        </div>
                        <span>3</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1402" type="radio" value="1402" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1402">Grāmatvedības centralizācija nebija nepieciešama</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:6.9%" class="poll-progress">6.9%</div>
                        </div>
                        <span>18</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1403" type="radio" value="1403" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1403">Pagastu pārvaldes ir noplicinātas</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:17.6%" class="poll-progress">17.6%</div>
                        </div>
                        <span>46</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1404" type="radio" value="1404" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1404">Pietiek ar vienu pārvaldnieku uz trīs pagastiem</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:15.3%" class="poll-progress">15.3%</div>
                        </div>
                        <span>40</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1405" type="radio" value="1405" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1405">Noteikti ir nepieciešamas trīs pārvaldes - Izglītības, Kultūras un Sporta</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:48.3%" class="poll-progress">48.3%</div>
                        </div>
                        <span>126</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1406" type="radio" value="1406" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1406">Bezjēdzīgi sadrumstalotas domes administrācijas nodaļas</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>261</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+281;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2019-10-05","2019-09-28","2019-10-12","2019-10-11","2019-10-27","2019-09-27","2019-10-15","2019-09-24","2019-10-04","2019-11-16","2019-12-28","2019-09-26","2019-09-29","2019-10-31","2019-11-28"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/gulbenes-kulturas-centra-dokumentala-filma-spiegs-kurs-mans-tevs-169978">
                    <p>
                        <b>Gulbenes kultūras centrā - dokumentālā filma "Spiegs, kurš mans tēvs"</b>
                        Gulbenes kultūras centrā                    </p>
                                            <span><p><b>24/09</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/gulbenes-novada-biblioteka-dzeids-vils-170166">
                    <p>
                        <b>Gulbenes novada bibliotēkā - Džeids Vils</b>
                        Gulbenes novada bibliotēkā                    </p>
                                            <span><p><b>26/09</b>17:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/gulbenes-kulturas-centra-koncerts-tango-variacijas-169985">
                    <p>
                        <b> Gulbenes kultūras centrā – koncerts “Tango variācijas”</b>
                         Gulbenes kultūras centrā                    </p>
                                            <span><p><b>26/09</b>18:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/lizuma-izrade-super-meitenes-ieeja-briva-169909">
                    <p>
                        <b>Lizumā - izrāde "Super Meitenes", ieeja - brīva</b>
                        Lizuma kultūras namā                    </p>
                                            <span><p><b>27/09</b>13:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/ligo-pagasta-info-stenda-atklasana-un-mikeldienas-nammu-tirdzins-170230">
                    <p>
                        <b>Līgo pagastā - Info stenda atklāšana un Miķeļdienas "ņammu" tirdziņš</b>
                        Līgo pagastā                    </p>
                                            <span><p><b>28/09</b>12:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="717" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="500" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2019/09/2019-09-20_1568913681.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2019-09-20">
                <p class="month">Septembris</p>
                <p class="news-date">20</p>
                <p><b>2019</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2019-09-20">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2019-09-20">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.dzirkstele.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="501" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="508" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="509" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="510" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="511" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pardod/12126">
                            Keramiskie dūmvadi no 38eur/m.Garan ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/pakalpojumi/12125">
                            26576833 – Profesionālā klavieru sk ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/izklaide/iepazisanas/12124">
                            &quot;zemenīt112&quot;, lūdzu atsau ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/12123">
                            Pārdod baltas zosis. Ja interesē -  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/12122">
                            Pārdod trušu gaļu. Zvanīt -26360772 ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="503" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="504" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="505" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-banisa-svetki-gulbene-un-stameriena-170017">
                            <img style="width:250px;height:140px" alt="FOTO: Bānīša svētki Gulbenē un Stāmerienā" src="/uploads/thumbnails/250x140/articles/2019/09/170017__5d7602e55c2c8.jpg.jpg" />                        </a>
                                                <span>186</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-banisa-svetki-gulbene-un-stameriena-170017" class="namelink">FOTO: Bānīša svētki Gulbenē un Stāmerienā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-banisa-svetki-gulbene-un-stameriena-170017?cp=1#comments" class="comments">23</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/foto-stamerienas-pilij-uzstada-atjaunoto-veja-raditaju-169835">
                            <img style="width:120px;height:80px" alt="FOTO: Stāmerienas pilij uzstāda atjaunoto vēja rādītāju" src="/uploads/thumbnails/120x80/articles/2019/08/169835__5d6515dd107a2.jpg.jpg" />                        </a>
                                                <span>50</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/foto-stamerienas-pilij-uzstada-atjaunoto-veja-raditaju-169835" class="namelink">FOTO: Stāmerienas pilij uzstāda atjaunoto vēja rādītāju</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto-un-video/foto-stamerienas-pilij-uzstada-atjaunoto-veja-raditaju-169835?cp=1#comments" class="comments">4</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto-un-video/zinibu-diena-staku-skola-13-pirmklasnieki-169927">
                            <img style="width:120px;height:80px" alt="Zinību dienā Stāķu skolā 13 pirmklasnieki" src="/uploads/thumbnails/120x80/articles/2019/09/169927__5d6cfe9700622.jpg.jpg" />                        </a>
                                                <span>36</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto-un-video/zinibu-diena-staku-skola-13-pirmklasnieki-169927" class="namelink">Zinību dienā Stāķu skolā 13 pirmklasnieki</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
                <!-- SetupAd Footer -->
        <ins data-revive-zoneid="827" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
    
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2019 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.dzirkstele.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/dzirkstele" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dzirksteleLv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/dzirkstele.lv/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/170248"
            });
        </script>
        <noscript>
            <img src="/statistics/170248" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-2');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=507&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>

<!-- Adnet media body part -->
<div id='DZST00_Pixel_Visas_Lapas_LV'></div>


<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','301'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->

            </body>
</html>
